<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.mobile-zeitgeist.com/xmlrpc.php" /><meta name="p:domain_verify" content="119e7ece365881c8375bccb7bbe8429c"/><meta name="yandex-verification" content="63d946a508c6ab93" /><style type="text/css" media="all">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</style><title>DHL: Datenbrille und Augmented Reality im Lagerbetrieb</title><meta name="description" content="Pilotbetrieb mit Datenbrillen und Augmented Reality bei DHL zeigt 25% Effizienzsteigerung in einem Distributionslager."/><link rel="canonical" href="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/" /><link rel="publisher" href="https://www.google.com/Mobile-zeitgeist"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="DHL: Datenbrille und Augmented Reality im Lagerbetrieb" /><meta property="og:description" content="Pilotbetrieb mit Datenbrillen und Augmented Reality bei DHL zeigt 25% Effizienzsteigerung in einem Distributionslager." /><meta property="og:url" content="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/" /><meta property="og:site_name" content="mobile zeitgeist" /><meta property="article:publisher" content="https://www.facebook.com/mobilezeitgeist" /><meta property="article:author" content="https://www.facebook.com/heikescholz" /><meta property="article:tag" content="Augmented Reality" /><meta property="article:tag" content="Google Glass" /><meta property="article:section" content="Technologien" /><meta property="article:published_time" content="2015-02-09T14:22:47+02:00" /><meta property="article:modified_time" content="2017-01-24T15:45:20+02:00" /><meta property="og:updated_time" content="2017-01-24T15:45:20+02:00" /><meta property="fb:admins" content="1245523658" /><meta property="og:image" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-vision-picking.jpg" /><meta property="og:image:secure_url" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-vision-picking.jpg" /><meta property="og:image:width" content="668" /><meta property="og:image:height" content="340" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pilotbetrieb mit Datenbrillen und Augmented Reality bei DHL zeigt 25% Effizienzsteigerung in einem Distributionslager." /><meta name="twitter:title" content="DHL: Datenbrille und Augmented Reality im Lagerbetrieb" /><meta name="twitter:site" content="@mobilezeitgeist" /><meta name="twitter:image" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-vision-picking.jpg" /><meta name="twitter:creator" content="@MobileZeitgeist" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.mobile-zeitgeist.com\/","name":"mobile zeitgeist","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mobile-zeitgeist.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mobile-zeitgeist.com\/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb\/","sameAs":["https:\/\/www.facebook.com\/mobilezeitgeist","https:\/\/www.google.com\/Mobile-zeitgeist","https:\/\/www.youtube.com\/user\/mobilezeitgeist","https:\/\/www.pinterest.com\/mobilezeitgeist\/","https:\/\/twitter.com\/mobilezeitgeist"],"@id":"#organization","name":"mobile zeitgeist","logo":"https:\/\/www.mobile-zeitgeist.com\/wp-content\/uploads\/2014\/04\/MZ-LOGO_ORANGE_180.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Feed" href="https://www.mobile-zeitgeist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Kommentar-Feed" href="https://www.mobile-zeitgeist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; DHL: Datenbrille und Augmented Reality im Lagerbetrieb Kommentar-Feed" href="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-zeitgeist.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <script type='text/javascript'>var sdm_ajax_script = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.mobile-zeitgeist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-zeitgeist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-zeitgeist.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mobile-zeitgeist.com/?p=56588' /><link rel="alternate" type="application/json+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fdhl-datenbrille-und-augmented-reality-im-lagerbetrieb%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fdhl-datenbrille-und-augmented-reality-im-lagerbetrieb%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-511654-4', 'auto');
  ga('send', 'pageview');</script><style type="text/css">.sdm_download_thumbnail_image{
width: 200px !important;
height: 150px !important;
}

.mh-ticker-item-date { display: none; }</style><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #f49711; background: rgba(244, 151, 17, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #f49711; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #f49711; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #f49711; }
.entry-content a, .mh-comment-content a { color: #f49711; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #f49711; }</style><!--[if lt IE 9]> <script src="https://www.mobile-zeitgeist.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" media="screen"></style><link rel="amphtml" href="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/amp/" /><link rel="icon" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-270x270.jpg" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
body {
	color: #3A3A3A;
}

#header {
	height: 165px;
}

#heading {
	background: none;
	border-top: none;
	position: relative;
	left: 10px;
	top: 147px;
}

#heading h1 {
	color: #1C1C1F;
	font-size: 18px;
	font-weight: bold;
	margin-bottom: 10px;
	font-family: Helvetica, sans-serif;
}

.post h2 a:hover {
	color: #003366;
}

.post .heading {
	font-size: 13px;
	font-weight: bold;
	text-align: left;
	text-shadow: 0 1px 0 #6D7D82;
	text-transform: none;
}

#searchheading {
	left: 10px;
	top: 57px;
}

.catdescr {
	font-size: 12px;
	width: 640px;
	padding: 7px 10px;
	background-color: #FFF;
	margin-bottom: 10px;
	margin-top: 16px;
	color: #564B4B;
	border: solid;
	border-width: 1px;
	border-color: #999999;
}

.catdescr p {
	margin: 0;
}

.newsletter-subscription input[type="submit"] {
	background: -moz-linear-gradient(center top,#F5A023 0,#F3960B 100%);
	background: -webkit-gradient(linear,left top,left bottom,color-stop(0,#F5A023),color-stop(1,#F3960B));
	background: -moz-linear-gradient(center top,#F5A023 0,#F3960B 100%);
	font-family: "Arial", "Helvetica", sans-serif;
	-moz-border-radius: 3px;
	-webkit-border-radius: 3px;
	border-radius: 3px;
	border: 1px solid #CC7C00;
	color: black;
	padding: 7px 14px;
	font-weight: normal;
	font-size: 12px;
	cursor: pointer;
	border-image: initial;
	width: 100%;
	margin: 6px 0;
}</style><!--noptimize--><script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--> <script type="text/javascript" src="https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_6ae50963622c802f89f002189803cce8.js"></script></head><body id="mh-mobile" class="post-template-default single single-post postid-56588 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topbar-container"><ul id="menu-topbar" class="menu"><li id="menu-item-10429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10429"><a href="https://www.mobile-zeitgeist.com/">Home</a></li><li id="menu-item-50913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50913"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-60738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60738"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-19744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19744"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-61559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61559"><a title="Like uns auf Facebook" target="_blank" href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-61560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61560"><a title="Folge uns auf Twitter" target="_blank" href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-67886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67886"><a href="https://www.xing.com/profile/Heike_Scholz"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li><li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a title="Folge uns auf Pinterest" target="_blank" href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-61563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61563"><a title="Abonniere unseren YT Channel" target="_blank" href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a title="Kreis uns auf G+ ein" target="_blank" href="http://plus.google.com/106900174174683489891"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google Plus</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner"> <a href="https://www.mobile-zeitgeist.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="110" height="110" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2012/08/cropped-MZ-LOGO_ORANGE_110-1.png" class="custom-logo" alt="mobile zeitgeist" itemprop="logo" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="text-11" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><div class="g g-1"><div class="g-single a-25"><a href="https://zukunftdeseinkaufens.de/veranstaltungen/seminar-digitale-technologien-am-pos/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/08/28145137/728x90-OKT-17-Dig-Techn-POS.png" /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/08/28145137/728x90-OKT-17-Dig-Techn-POS.png" /></noscript></a></div></div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-29265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29265"><a href="https://www.mobile-zeitgeist.com/marketing/">Mobile Marketing</a><ul  class="sub-menu"><li id="menu-item-29266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29266"><a href="https://www.mobile-zeitgeist.com/marketing/mobileadvertising/">Mobile Advertising</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Mobile Marketing</a></li><li id="menu-item-61547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61547"><a href="https://www.mobile-zeitgeist.com/marketing/mobile-seo/">Mobile SEO</a></li><li id="menu-item-61548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61548"><a href="https://www.mobile-zeitgeist.com/marketing/mobilesearch/">Mobile Search</a></li></ul></li><li id="menu-item-29246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29246"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">mCommerce</a><ul  class="sub-menu"><li id="menu-item-29250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29250"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/">Mobile Payment</a></li><li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29249"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/">Mobile Couponing &#038; Loyalty</a></li><li id="menu-item-29248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29248"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilecommerce/">Mobile Commerce</a></li><li id="menu-item-29251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29251"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-shopping/">Mobile Shopping</a></li></ul></li><li id="menu-item-29244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29244"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/">Web &#038; Apps</a><ul  class="sub-menu"><li id="menu-item-29235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29235"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-webseiten/">Mobile Webseiten</a></li><li id="menu-item-29245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29245"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-applications/">Mobile Applications</a></li></ul></li><li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29211"><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><ul  class="sub-menu"><li id="menu-item-61553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61553"><a href="https://www.mobile-zeitgeist.com/markte/mobile-plattformen/">Mobile Plattformen</a></li><li id="menu-item-29220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29220"><a href="https://www.mobile-zeitgeist.com/markte/studien/">Studien</a></li><li id="menu-item-29219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29219"><a href="https://www.mobile-zeitgeist.com/markte/statistiken/">Statistiken</a></li><li id="menu-item-29234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29234"><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/">Nutzerverhalten</a></li><li id="menu-item-29218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29218"><a href="https://www.mobile-zeitgeist.com/markte/start-ups/">Start-ups</a></li><li id="menu-item-29221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29221"><a href="https://www.mobile-zeitgeist.com/markte/unternehmen/">Unternehmen</a></li><li id="menu-item-29212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29212"><a href="https://www.mobile-zeitgeist.com/markte/interviews/">Interviews</a></li><li id="menu-item-29222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29222"><a href="https://www.mobile-zeitgeist.com/markte/whitepaper/">Whitepaper</a></li></ul></li><li id="menu-item-61543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61543"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/">Mobile Entertainment</a><ul  class="sub-menu"><li id="menu-item-61546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61546"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobile-social-networks/">Mobile Social Networks</a></li><li id="menu-item-61545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61545"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilepublishing/">Mobile Publishing</a></li><li id="menu-item-61544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61544"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilegaming/">Mobile Gaming</a></li><li id="menu-item-61554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61554"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilevideo/">Mobile Video</a></li></ul></li><li id="menu-item-61549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61549"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/">Mobile Solutions</a><ul  class="sub-menu"><li id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62939"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/">Mobile Banking</a></li><li id="menu-item-61552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61552"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobile-recruiting/">Mobile Recruiting</a></li><li id="menu-item-61551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61551"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobilelearning/">Mobile Learning</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-61529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61529"><a href="https://www.mobile-zeitgeist.com/dossiers/">Online Dossiers</a><ul  class="sub-menu"><li id="menu-item-61532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61532"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-strategy/">Dossier: Mobile Strategy</a></li><li id="menu-item-61531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61531"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-applications/">Dossier: Mobile Applications</a></li><li id="menu-item-61534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61534"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobiles-nutzerverhalten/">Dossier: Nutzerverhalten</a></li><li id="menu-item-62961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62961"><a href="https://www.mobile-zeitgeist.com/dossier-bots/">Dossier: Bots</a></li><li id="menu-item-61533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61533"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-nfc/">Dossier: NFC</a></li><li id="menu-item-61530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61530"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-beacons/">Dossier: Beacons</a></li></ul></li><li id="menu-item-61535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61535"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-2/">Mobile Trendreport</a><ul  class="sub-menu"><li id="menu-item-65727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65727"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-download/">Mobile Trendreport Download</a></li></ul></li><li id="menu-item-61537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61537"><a href="https://www.mobile-zeitgeist.com/premium-content/">Premium Content</a><ul  class="sub-menu"><li id="menu-item-61538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61538"><a href="https://www.mobile-zeitgeist.com/premium-content/buch-social-goes-mobile-kunden-gezielt-erreichen/">Buch: Social goes Mobile – Kunden gezielt erreichen</a></li><li id="menu-item-61539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61539"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-couponing/">Dossier Mobile Couponing</a></li><li id="menu-item-61540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61540"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-payment/">Dossier Mobile Payment</a></li></ul></li><li id="menu-item-61556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61556"><a href="https://www.mobile-zeitgeist.com/podcast/">Podcasts</a></li><li id="menu-item-61536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61536"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Mobile Payment<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/die-liebe-der-deutschen-zum-bargeld/" title="Die Liebe der Deutschen zum Bargeld"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Die Liebe der Deutschen zum Bargeld </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutsche-mit-sicherheitsbedenken/" title="Mobile Payment: Deutsche mit Sicherheitsbedenken"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Deutsche mit Sicherheitsbedenken </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/how-to-humanize-mobile-payments/" title="How to humanize mobile payments?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 10. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> How to humanize mobile payments? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/" title="Payback zündet beim Mobile Payment die nächste Stufe"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 18. Juli 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Payback zündet beim Mobile Payment die nächste Stufe </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/dinge-bezahlen-fuer-uns-infografik/" title="Dinge bezahlen für uns [Infografik]"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juli 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Dinge bezahlen für uns [Infografik] </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/apple-oeffnet-die-nfc-schnittstelle-ein-bisschen/" title="Apple öffnet die NFC Schnittstelle – Ein Bisschen!"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Apple öffnet die NFC Schnittstelle – Ein Bisschen! </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" title="Mobile Studien: 11 Quellen zum Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Studien: 11 Quellen zum Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutschland-wer-war-wirklich-der-erste/" title="Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 17. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/" title="Studie: Bargeld bleibt dominierende Zahlungsart"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Studie: Bargeld bleibt dominierende Zahlungsart </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-welches-zahlverfahren-will-der-handel/" title="Mobile Payment: Welches Zahlverfahren will der Handel?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 3. April 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Welches Zahlverfahren will der Handel? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/" title="Wallet War 2017: Stand der Dinge beim Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wallet War 2017: Stand der Dinge beim Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-33/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-23/" title="P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Februar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-13/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/keine-chance-fuer-mobile-payment-startups-der-exit-von-paycash-an-mercedes-pay/" title="Keine Chance für Mobile Payment Startups? Der Exit von PayCash an „Mercedes pay“"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Keine Chance für Mobile Payment Startups? Der Exit von PayCash an „Mercedes pay“ </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.mobile-zeitgeist.com/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.mobile-zeitgeist.com/mobile-enterprise/">Mobile Enterprise</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com/mobile-enterprise/technologien-stud/" itemprop="url"><span itemprop="title">Technologien</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>DHL: Datenbrille und Augmented Reality im Lagerbetrieb</nav><article id="post-56588" class="post-56588 post type-post status-publish format-standard has-post-thumbnail hentry category-technologien-stud tag-augmented-reality tag-google-glass"><header class="entry-header clearfix"><h1 class="entry-title">DHL: Datenbrille und Augmented Reality im Lagerbetrieb</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.mobile-zeitgeist.com/2015/02/">9. Februar 2015</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.mobile-zeitgeist.com/mobile-enterprise/technologien-stud/" rel="category tag">Technologien</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/#mh-comments">6</a></span></p></header><div id="text-8" class="mh-widget mh-posts-1 widget_text"><div class="textwidget"><div class="g g-5"><div class="g-single a-23"><a href="https://zukunftdeseinkaufens.de/veranstaltungen/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/Banner-Schulungen-gesamt.jpg" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/Banner-Schulungen-gesamt.jpg" /></noscript></a></div></div></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-vision-picking.jpg" alt="dhl vision picking" title="dhl-vision-picking" /></figure><p>Nach dem Hype um <a href="https://www.mobile-zeitgeist.com/tag/google-glass/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag Google Glass">Google Glass</a> war es ruhig geworden um  die Datenbrillen auf den Nasen der Konsumenten. Und nun hat Google das Glass-Explorer-Programm für beendet erklärt und will erst wieder mit einem wirklich ausgereiften Produkt auf den Markt gehen. Eine lesenswerte Analyse zum Scheitern von <a href="https://www.mobile-zeitgeist.com/tag/google-glass/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag Google Glass">Google Glass</a> kann man<a href="http://www.nytimes.com/2015/02/05/style/why-google-glass-broke.html?_r=0"> in der New York Times lesen</a>.</p><p>Es schien immer zweifelhaft, trotz der vielen bekannten und weniger bekannten Personen, die sich für Google Glass begeistern ließen, dass sich eine solche Datenbrille im Massenmarkt durchsetzen würde. Zu groß waren die Bedenken der Menschen in Bezug auf den Erhalt ihrer Privatsphäre.</p><p>Ganz anders sieht es hingegen im Business-Bereich aus, wo Datenbrillen auf immer mehr Einsatzgebiete treffen. So hat der Logistikkonzern DHL in einem Distributionszentrum im niederländischen Bergen op Zoom den Einsatz solcher Datenbrillen und <a href="https://www.mobile-zeitgeist.com/tag/augmented-reality/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag Augmented Reality">Augmented Reality</a> (AR) getestet. Dabei konnte eine Effizienzsteigerung bei der Kommissionierung von 25 Prozent erreicht werden.</p><p>Gemeinsam mit dem DHL-Kunden Ricoh und Ubimax, Spezialist für Wearable-Computing-Lösungen, wurde in einem dreiwöchigen Pilotversuch untersucht, in welchem Umfang Datenbrillen und AR zur Verbesserung bei der Kommissionierung beitragen können.</p><p>Die Beschäftigten wurden mit Datenbrillen ausgestattet, die schrittweise Arbeitsanweisungen einblenden, um den Kommissionierungsprozess zu beschleunigen und Fehler zu reduzieren. In den Displays wurden während der Kommissionierung wichtige Hinweise eingeblendet, zum Beispiel wo sich der gesuchte Artikel in welchem Gang befindet und in welcher Menge er benötigt wird. Insgesamt nutzten zehn Mitarbeiter die Geräte, um im vorgegebenen Zeitrahmen mehr als 20.000 Artikel für 9.000 Bestellungen zusammenzustellen. Die Abläufe wurden deutlich beschleunigt und Fehler komplett vermieden.</p><p><img   style="display:none"  class="crazy_lazy aligncenter size-full wp-image-56589" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com.s3.amazonaws.com/wp-content/uploads/2015/02/dhl-glass-infografik.jpg"  alt="dhl glass infografik" width="474" height="698" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-glass-infografik.jpg 474w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-glass-infografik-204x300.jpg 204w" sizes="(max-width: 474px) 100vw, 474px" /><noscript><img class="aligncenter size-full wp-image-56589" src="https://cdn.mobile-zeitgeist.com.s3.amazonaws.com/wp-content/uploads/2015/02/dhl-glass-infografik.jpg" alt="dhl glass infografik" width="474" height="698" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-glass-infografik.jpg 474w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-glass-infografik-204x300.jpg 204w" sizes="(max-width: 474px) 100vw, 474px" /></noscript></p><p>&#8222;Die AR-gestützte Kommissionierung kommt ohne überflüssige Handgriffe aus und ist erheblich produktiver. Die Technologie ist eine große Unterstützung für unsere Beschäftigten und bietet unseren Kunden einen echten Mehrwert. Allerdings ist dies nur der erste Schritt unserer Innovationsstrategie, da wir überzeugt sind, dass Augmented Reality in Zukunft für immer mehr Bereiche der Lieferkette relevant sein wird&#8220;, sagt Jan-Willem De Jong, Business Unit Director Technology bei DHL Supply Chain, Benelux.</p><p>Das von DHL als &#8222;Vision Picking&#8220; bezeichnete Verfahren noch einmal im Video:</p><p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;678&quot; height=&quot;381&quot; src=&quot;https://www.youtube.com/embed/I8vYrAUb0BQ?feature=oembed&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe width="678" height="381" src="https://www.youtube.com/embed/I8vYrAUb0BQ?feature=oembed" frameborder="0" allowfullscreen></iframe></noscript></p><p>DHL hat bereits im Juni 2014 einen Trendreport mit dem Titel &#8222;Augmented Reality in Logistics&#8220; herausgegeben, der Best-Practice-Ansätze und verschiedene Anwendungsfälle beschreibt. Wir haben diesen in unserer <a href="https://www.mobile-zeitgeist.com/mobile-studien/">Studiendatenbank</a> hinterlegt.</p><p>Datenbrillen werden sich im Business-Bereich etablieren und nicht nur in der Logistik sinnvolle Anwendungsbereiche finden. Zum Beispiel auch in der Medizin, in der Produktion oder bei Einsätzen von Rettungskräften werden diese Systeme die Prozesse vereinfachen und Potenziale bei der Effizienzsteigerung erschließen.</p><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/&t=DHL: Datenbrille und Augmented Reality im Lagerbetrieb', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=DHL: Datenbrille und Augmented Reality im Lagerbetrieb -&url=https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/&media=https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/dhl-vision-picking.jpg&description=DHL: Datenbrille und Augmented Reality im Lagerbetrieb', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=DHL: Datenbrille und Augmented Reality im Lagerbetrieb&amp;body=https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/" title="Diesen Artikel an einen Freund senden" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.mobile-zeitgeist.com/tag/augmented-reality/" rel="tag">Augmented Reality</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/google-glass/" rel="tag">Google Glass</a></li></ul></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=125&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=250&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-125 photo' height='125' width='125' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></noscript></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber Heike Scholz </span> <span class="mh-author-box-postcount"> <a href="https://www.mobile-zeitgeist.com/author/heike-scholz/" title="Weitere Artikel von Heike Scholz'"> 413 Artikel </a> </span></div><div class="mh-author-box-bio"> Nach über zehn Jahren als Strategieberaterin für internationale Unternehmen gründete die Diplom-Kauffrau 2006 mobile zeitgeist und machte es zum führenden Online-Magazin über das Mobile Business im deutschsprachigen Raum. Heute ist sie ein anerkannter und geschätzter <a href="https://heike-scholz.de">Speaker</a> und gehört zu den Influencern der deutschen Internet-Szene.  Weiterhin ist sie Beiratsmitglied für die Studiengänge Angewandte Informatik und Mobile Computing an der Hoschschule Worms. Als Co-Founder von <a href="http://zukunftdeseinkaufens.de/">ZUKUNFT DES EINKAUFENS</a>, begleitet sie die Digitale Transformation im stationären Einzelhandel. Sie berät und trainiert Unternehmen, die sich den Herausforderungen der Digitalisierung stellen und fördert mit ihrem Engagement die Entwicklung verschiedener Branchen und Märkte.</div><div class="mh-author-box-contact"> <a class="mh-author-box-website" href="https://heike-scholz.de" title="Besuche die Webseite von Heike Scholz" target="_blank"> <i class="fa fa-globe"></i> <span class="screen-reader-text">Webseite</span> </a> <a class="mh-author-box-facebook" href="https://www.facebook.com/heikescholz" title="Folge Heike Scholz bei Facebook" target="_blank"> <i class="fa fa-facebook"></i> <span class="screen-reader-text">Facebook</span> </a> <a class="mh-author-box-twitter" href="https://twitter.com/MobileZeitgeist" title="Folge Heike Scholz bei Twitter" target="_blank"> <i class="fa fa-twitter"></i> <span class="screen-reader-text">Twitter</span> </a> <a class="mh-author-box-google" href="https://www.google.com/+HeikeScholz?rel=author" title="Folge Heike Scholz bei Google+" target="_blank"> <i class="fa fa-google-plus"></i> <span class="screen-reader-text">Google+</span> </a> <a class="mh-author-box-youtube" href="https://www.youtube.com/user/mobilezeitgeist" title="Folge Heike Scholz bei YouTube" target="_blank"> <i class="fa fa-youtube-play"></i> <span class="screen-reader-text">YouTube</span> </a> <a class="mh-author-box-linkedin" href="http://de.linkedin.com/in/heikescholz/" title="Folge Heike Scholz bei LinkedIn" target="_blank"> <i class="fa fa-linkedin"></i> <span class="screen-reader-text">LinkedIn</span> </a> <a class="mh-author-box-xing" href="https://www.xing.com/profile/Heike_Scholz" title="Folge Heike Scholz bei Xing" target="_blank"> <i class="fa fa-xing"></i> <span class="screen-reader-text">Xing</span> </a></div></div><nav class="mh-post-nav mh-row clearfix" role="navigation"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.mobile-zeitgeist.com/next-generation-payment-2015/" rel="prev"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/01/Der-Sieger-80x60.jpg"  alt="Der Sieger" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/01/Der-Sieger-80x60.jpg 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/01/Der-Sieger-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/01/Der-Sieger-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Der Sieger" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/01/Der-Sieger-80x60.jpg 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/01/Der-Sieger-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>Next Generation Payment 2015</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.mobile-zeitgeist.com/krankenhaeuser-testen-apple-healthkit-bom15-kuert-gesundheits-apps/" rel="next"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/shutterstock_248026429-80x60.jpg"  alt="Mobile Health" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/shutterstock_248026429-80x60.jpg 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/shutterstock_248026429-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/shutterstock_248026429-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mobile Health" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/shutterstock_248026429-80x60.jpg 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/02/shutterstock_248026429-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Nächster</span><p>Krankenhäuser testen Apple HealthKit &#038; #BOM15 kürt Gesundheits Apps</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><article class="post-58001 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/sind-smartphone-innovationen-im-handel-wirklich-wichtig-fuer-die-nutzer/" title="Sind Smartphone Innovationen im Handel wirklich wichtig für die Nutzer?"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/07/smartphone-retail-326x245.jpg"  alt="zukunft des handels" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/07/smartphone-retail-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/07/smartphone-retail-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/07/smartphone-retail-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="zukunft des handels" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/07/smartphone-retail-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2015/07/smartphone-retail-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Mobile Commerce</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/sind-smartphone-innovationen-im-handel-wirklich-wichtig-fuer-die-nutzer/" title="Sind Smartphone Innovationen im Handel wirklich wichtig für die Nutzer?" rel="bookmark"> Sind Smartphone Innovationen im Handel wirklich wichtig für die Nutzer? </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21. Juli 2015</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/sind-smartphone-innovationen-im-handel-wirklich-wichtig-fuer-die-nutzer/#mh-comments">7</a></span></div></article><article class="post-61863 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/tango-der-naechste-sprung-fuer-augmented-reality/" title="Tango &#8211; Der nächste Sprung für Augmented Reality"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/tango-326x245.jpg"  alt="Tango" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/tango-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/tango-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/tango-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/tango-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Tango" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/tango-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/tango-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/tango-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Mobile Applications</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/tango-der-naechste-sprung-fuer-augmented-reality/" title="Tango &#8211; Der nächste Sprung für Augmented Reality" rel="bookmark"> Tango &#8211; Der nächste Sprung für Augmented Reality </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18. August 2016</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/tango-der-naechste-sprung-fuer-augmented-reality/#mh-comments">0</a></span></div></article><article class="post-45243 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/mobile-payment-news-von-der-euroshop/" title="Mobile Payment News von der EuroShop"><img  width="300" height="97"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/02/euroshop1-300x971.jpg"  alt="euroshop" /><noscript><img width="300" height="97" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/02/euroshop1-300x971.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="euroshop" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Mobile Payment</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-news-von-der-euroshop/" title="Mobile Payment News von der EuroShop" rel="bookmark"> Mobile Payment News von der EuroShop </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>20. Februar 2014</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/rudolf-linsenbarth/">Rudolf Linsenbarth</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/mobile-payment-news-von-der-euroshop/#mh-comments">4</a></span></div></article></div></section><div id="mh-comments" class="mh-comments-wrap"><h4 class="mh-widget-title"> <span class="mh-widget-title-inner"> 3 Kommentare </span></h4><ol class="commentlist mh-comment-list"><li id="comment-95449" class="comment even thread-even depth-1 mh-comment-item"><article id="div-comment-95449" class="mh-comment-body"><footer class="mh-comment-footer clearfix"><figure class="mh-comment-gravatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/246408f760129363b0f7794a8b00abbf?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/246408f760129363b0f7794a8b00abbf?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/246408f760129363b0f7794a8b00abbf?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/246408f760129363b0f7794a8b00abbf?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></figure><div class="mh-meta mh-comment-meta"><div class="vcard author mh-comment-meta-author"> <span class="fn">Sebastian Olldorf</span></div> <a class="mh-comment-meta-date" href="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/#comment-95449"> 28. August 2017 um 09:01 </a></div></footer><div class="entry-content mh-comment-content"><p>Interessantes Video, dass das Potenzial sehr gut aufzeigt. Vor allem in der Logistik ist die Datenbrillen in vielen Betrieben schon Standardausrüstung. Unter <a href="https://www.alegerglobal.com/adtance-smartglasses/" rel="nofollow">https://www.alegerglobal.com/adtance-smartglasses/</a> ist eine Übersicht an Bereichen gelistet mit weiteren interessanten Anwendungsmöglichkeiten, wo auch die Logistik genannt ist. Der weitaus interessanteste Bereich stellt für mich allerdings die Medizin dar.</p></div><div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='#comment-95449' onclick='return addComment.moveForm( "comment-95449", "95449", "respond", "56588" )' aria-label='Antworte auf Sebastian Olldorf'>Antworten</a></div></article></li><li id="comment-90022" class="comment odd alt thread-odd thread-alt depth-1 mh-comment-item"><article id="div-comment-90022" class="mh-comment-body"><footer class="mh-comment-footer clearfix"><figure class="mh-comment-gravatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/f24e6a9921dac101d5950a5508407cfb?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/f24e6a9921dac101d5950a5508407cfb?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/f24e6a9921dac101d5950a5508407cfb?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f24e6a9921dac101d5950a5508407cfb?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></figure><div class="mh-meta mh-comment-meta"><div class="vcard author mh-comment-meta-author"> <span class="fn">Henriette</span></div> <a class="mh-comment-meta-date" href="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/#comment-90022"> 11. Februar 2015 um 13:47 </a></div></footer><div class="entry-content mh-comment-content"><p>Oh mann, da werden die Menschen ja zu blöden Robotern, ferngesteuert durch Computer&#8230; Warum überhaupt noch Menschen?  In anderen Industriezweigen sind die Lager auch OHNE Menschen funktionsfähig! Nur Blöd, wenn die Menschen zu Hause sitzend keine Kohle mehr haben, um Sachen zu bestellen, die dann von Robotern kommissioniert werden sollen&#8230; Ich find&#8217;s Sch***! Vieleicht ist es aber auch ein (sehr früher) Aprilscherz?<br /> Liebe Grüße, eine nette Mitbürgerin</p></div><div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='#comment-90022' onclick='return addComment.moveForm( "comment-90022", "90022", "respond", "56588" )' aria-label='Antworte auf Henriette'>Antworten</a></div></article><ul class="children"><li id="comment-90023" class="comment byuser comment-author-heike-scholz bypostauthor even depth-2 mh-comment-item"><article id="div-comment-90023" class="mh-comment-body"><footer class="mh-comment-footer clearfix"><figure class="mh-comment-gravatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></figure><div class="mh-meta mh-comment-meta"><div class="vcard author mh-comment-meta-author"> <span class="fn"><a href='http://heike-scholz.de' rel='external nofollow' class='url'>Heike Scholz</a></span></div> <a class="mh-comment-meta-date" href="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/#comment-90023"> 11. Februar 2015 um 18:07 </a></div></footer><div class="entry-content mh-comment-content"><p>Hallo nette Mitbürgerin,<br /> das verstehe ich nicht. Wenn der Mitarbeiter die Infos von einem Zettel abliest, ist er KEIN Roboter. Wenn er die gleiche Info in einer Datenbrille angezeigt bekommt, dafür nicht extra auf den Zettel gucken muss und beide Hände frei hat, IST er ein Roboter. Das musst Du genauer erklären. Lieben Dank.</p></div><div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='#comment-90023' onclick='return addComment.moveForm( "comment-90023", "90023", "respond", "56588" )' aria-label='Antworte auf Heike Scholz'>Antworten</a></div></article></li></ul></li></ol></div><h4 class="mh-widget-title"> <span class="mh-widget-title-inner"> 3 Trackbacks / Pingbacks </span></h4><ol class="pinglist mh-ping-list"><li id="comment-90023" class="comment byuser comment-author-heike-scholz bypostauthor odd alt thread-even depth-1 mh-ping-item"> <i class="fa fa-link"></i><a href='http://geekchicks.de/2015/02/10/geekchicks-am-09-02-2015/' rel='external nofollow' class='url'>geekchicks.de &raquo; geekchicks am 09.02.2015 - wir aggregieren die weibliche seite der blogosphäre</a></li><li id="comment-90023" class="comment byuser comment-author-heike-scholz bypostauthor even thread-odd thread-alt depth-1 mh-ping-item"> <i class="fa fa-link"></i><a href='http://t3n.de/news/freihaendig-lagerhalle-dhl-packt-593091/' rel='external nofollow' class='url'>Freihändig durch die Lagerhalle: DHL packt Päckchen mit Google Glass | t3n</a></li><li id="comment-90023" class="comment byuser comment-author-heike-scholz bypostauthor odd alt thread-even depth-1 mh-ping-item"> <i class="fa fa-link"></i>Freihändig durch die Lagerhalle: DHL packt Päckchen mit Google Glass - ecommerce-feed.de</li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.mobile-zeitgeist.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='56588' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="subscribe-to-doi-comments"> <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label></p><noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript></form></div></div><aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-66094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66094"><a href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-66095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66095"><a href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-66096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66096"><a href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-66097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66097"><a href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div><div id="text-16" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kostenfreier Newsletter</span></h4><div class="textwidget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style><div id="mc_embed_signup"><form action="//mobile-zeitgeist.us7.list-manage.com/subscribe/post?u=705b43963a4cb9fd0e5dccc83&amp;id=71c1f23813" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Email Adresse </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div class="mc-field-group"> <label for="mce-FNAME">Vorname </label> <input type="text" value="" name="FNAME" class="required" id="mce-FNAME"></div><div class="mc-field-group"> <label for="mce-LNAME">Nachname </label> <input type="text" value="" name="LNAME" class="required" id="mce-LNAME"></div><div class="mc-field-group"> <label for="mce-MMERGE3">Firma </label> <input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3"></div><div class="mc-field-group input-group"> <strong>Bitte auswählen </strong><ul><li><input type="checkbox" value="1" name="group[6905][1]" id="mce-group[6905]-6905-0"><label for="mce-group[6905]-6905-0">Redaktion (14-tägig)</label></li><li><input type="checkbox" value="2" name="group[6905][2]" id="mce-group[6905]-6905-1"><label for="mce-group[6905]-6905-1">Mobile World (mehrmals pro Woche)</label></li></ul></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_705b43963a4cb9fd0e5dccc83_71c1f23813" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed"><div class="mh-tabbed-widget"><div class="mh-tab-buttons clearfix"> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1"> <span><i class="fa fa-newspaper-o"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2"> <span><i class="fa fa-tags"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3"> <span><i class="fa fa-comments-o"></i></span> </a></div><div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts"><li class="mh-tab-post-item post-65462 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-studien"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/"> Mobile Studien: 12+2 Quellen zum Mobile Commerce [Update] </a></li><li class="mh-tab-post-item post-71866 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment tag-bargeld tag-wallet"> <a href="https://www.mobile-zeitgeist.com/die-liebe-der-deutschen-zum-bargeld/"> Die Liebe der Deutschen zum Bargeld </a></li><li class="mh-tab-post-item post-71849 post type-post status-publish format-standard has-post-thumbnail category-buecher category-gewinnspiele category-mobile-applications category-mobile-developing tag-apps tag-developer tag-user-experience"> <a href="https://www.mobile-zeitgeist.com/buchverlosung-gratis-download-mobile-app-engineering-von-guy-vollmer/"> Buchverlosung + Gratis-Download: Mobile App Engineering von Guy Vollmer </a></li><li class="mh-tab-post-item post-71839 post type-post status-publish format-standard has-post-thumbnail category-interviews category-veranstaltungen tag-augmented-reality tag-bots tag-smartphone"> <a href="https://www.mobile-zeitgeist.com/interview-mit-heike-scholz-meine-erwartungshaltung-an-chatbots-war-zu-hoch/"> Interview mit Heike Scholz: &#8222;Meine Erwartungshaltung an Chatbots war zu hoch&#8220; </a></li><li class="mh-tab-post-item post-71826 post type-post status-publish format-standard has-post-thumbnail category-statistiken category-technologien-stud tag-augmented-reality tag-hype tag-virtual-reality"> <a href="https://www.mobile-zeitgeist.com/gartner-hype-cycle-for-emerging-technologies-2017/"> Gartner Hype Cycle for Emerging Technologies 2017 </a></li><li class="mh-tab-post-item post-63021 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken category-studien tag-studien"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-die-20-besten-quellen/"> Mobile Studien: Die 24 besten Quellen </a></li><li class="mh-tab-post-item post-71821 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-developing category-mobilemarketing category-mobile-plattformen category-nutzerverhalten tag-mobile-strategy tag-responsive-design"> <a href="https://www.mobile-zeitgeist.com/10-fehler-die-unternehmen-mit-mobile-machen/"> 10 Fehler, die Unternehmen mit Mobile machen </a></li><li class="mh-tab-post-item post-71816 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-nutzerverhalten category-studien tag-pos"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutsche-mit-sicherheitsbedenken/"> Mobile Payment: Deutsche mit Sicherheitsbedenken </a></li><li class="mh-tab-post-item post-71731 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment"> <a href="https://www.mobile-zeitgeist.com/how-to-humanize-mobile-payments/"> How to humanize mobile payments? </a></li><li class="mh-tab-post-item post-71781 post type-post status-publish format-standard has-post-thumbnail category-mobilemarketing category-technologien-stud tag-location-based-marketing tag-location-based-services tag-wifi"> <a href="https://www.mobile-zeitgeist.com/freies-wlan-local-mobile-marketing-kann-so-einfach-sein/"> Freies WLAN: Local Mobile Marketing kann so einfach sein </a></li></ul></div><div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud"><div class="tagcloud mh-tab-content-cloud"> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-1" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-3" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-4" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/beacons/" class="tag-cloud-link tag-link-1278 tag-link-position-5" style="font-size: 12px;">Beacons</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-7" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-8" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-9" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-10" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-11" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-12" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-13" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-14" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-15" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-in-retail/" class="tag-cloud-link tag-link-1362 tag-link-position-16" style="font-size: 12px;">Mobile in Retail</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-17" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-18" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/paypal/" class="tag-cloud-link tag-link-475 tag-link-position-19" style="font-size: 12px;">PayPal</a> <a href="https://www.mobile-zeitgeist.com/tag/pos/" class="tag-cloud-link tag-link-545 tag-link-position-20" style="font-size: 12px;">POS</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-21" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-22" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-23" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/tablet/" class="tag-cloud-link tag-link-536 tag-link-position-24" style="font-size: 12px;">Tablet</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-25" style="font-size: 12px;">Wallet</a></div></div><div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/3700e85258801aa94c082a499b68d7a4?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/3700e85258801aa94c082a499b68d7a4?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/3700e85258801aa94c082a499b68d7a4?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3700e85258801aa94c082a499b68d7a4?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Michael: </span> <a href="https://www.mobile-zeitgeist.com/buchverlosung-gratis-download-mobile-app-engineering-von-guy-vollmer/#comment-95451"> <span class="mh-tab-comment-excerpt"> Hi,    ich bin beruflich seit mehr als 7 Jahren im Online Marketing tätig, habe früher auch programmiert,&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo avatar-default' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Die Liebe der Deutschen zum Bargeld: </span> <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/#comment-95450"> <span class="mh-tab-comment-excerpt"> [&#8230;]   [ 15. Mai 2017 ]   Studie: Bargeld bleibt dominierende Zahlungsart    Mobile Commerce&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/246408f760129363b0f7794a8b00abbf?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/246408f760129363b0f7794a8b00abbf?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/246408f760129363b0f7794a8b00abbf?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/246408f760129363b0f7794a8b00abbf?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Sebastian Olldorf: </span> <a href="https://www.mobile-zeitgeist.com/dhl-datenbrille-und-augmented-reality-im-lagerbetrieb/#comment-95449"> <span class="mh-tab-comment-excerpt"> Interessantes Video, dass das Potenzial sehr gut aufzeigt. Vor allem in der Logistik ist die Datenbrillen in vielen Betrieben schon&hellip; </span> </a></li></ul></div></div></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei Facebook</span></h4><div class="mh-magazine-facebook-page-widget"><div class="fb-page" data-href="https://www.facebook.com/mobilezeitgeist/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div></div></div><div id="rss-4" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL/view/html">Mobile World</a></span></h4><ul><li><a class='rsswidget' href='https://www.heise.de/meldung/WeChat-will-durch-die-Hintertuer-US-Markt-erobern-3810014.html?wt_mc=rss.ho.beitrag.rdf'>WeChat will durch die Hintertür US-Markt erobern</a></li><li><a class='rsswidget' href='https://www.googlewatchblog.de/2017/08/ok-google-us-einzelhaendler/'>OK, Google, go shopping: Google und der US-Einzelhändler Wal*Mart verkünden Allianz gegen Amazon</a></li><li><a class='rsswidget' href='https://www.it-finanzmagazin.de/yougov-studie-mobile-banking-apps-werden-die-bankfiliale-der-zukunft-55714/'>YouGov-Studie: Mobile-Banking-Apps werden die Bankfiliale der Zukunft</a></li><li><a class='rsswidget' href='https://www.heise.de/developer/meldung/Entwickler-verzweifelt-gesucht-Stack-Overflow-Studie-zur-Lage-bei-IT-Fachkraeften-3810439.html?wt_mc=rss.ho.beitrag.rdf'>Entwickler verzweifelt gesucht: Stack-Overflow-Studie zur Lage bei IT-Fachkräften</a></li><li><a class='rsswidget' href='https://www.googlewatchblog.de/2017/08/bis-millionen-nutzer-sicherheitsforscher/'>Bis zu 100 Millionen Nutzer betroffen: Sicherheits-Forscher entdeckten über 500 Spionage-Apps im Play Store</a></li><li><a class='rsswidget' href='https://www.googlewatchblog.de/2017/08/google-lens-so-bilderkennung/'>Google Lens: So funktioniert die neue intelligente Bilderkennung des Google Assistant [Video]</a></li></ul></div><div id="text-17" class="mh-widget widget_text"><div class="textwidget"><p><a href="https://www.mobile-zeitgeist.com/newsletter/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2012/06/anmeldung_button1.png" alt="Anmelden" /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2012/06/anmeldung_button1.png" alt="Anmelden" /></noscript></a></p></div></div><div id="mh_magazine_posts_lineup-4" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.mobile-zeitgeist.com/podcast/" class="mh-widget-title-link">Podcasts</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-65966 post type-post status-publish format-standard has-post-thumbnail category-mobilemarketing category-mobile-plattformen category-mobile-social-networks category-podcast tag-bots"><figure class="mh-posts-lineup-thumb"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen"><img  width="1024" height="438"  style="display:none"  class="crazy_lazy attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-1024x438.jpg"  alt="Chatbots" /><noscript><img width="1024" height="438" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-1024x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Chatbots" /></noscript> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Mobile Marketing</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen" rel="bookmark"> mobile zeitgeist Podcast #8: Chatbots und die Deutschen </a></h2><div class="mh-excerpt">Anfang April 2017 veröffentlichte Johannes Lenz, Corporate Blogger bei akom360, einen Artikel, in dem er &#8222;uns Deutsche&#8220; unter die Lupe nahm, wie wir mit Bots umgehen würden. Dieser Beitrag, der eine gehörige Portion Sarkasmus enthielt, <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-65870 post type-post status-publish format-standard has-post-thumbnail category-mobile-recruiting category-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/podcast-7-mobile-recruiting/" title="mobile zeitgeist Podcast #7: Mobile Recruiting" rel="bookmark"> mobile zeitgeist Podcast #7: Mobile Recruiting </a></h3></li><li class="mh-posts-lineup-more-item post-62917 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-mobilecrm category-podcast tag-loyalty"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-6-mobile-loyalty-und-das-ende-von-shopkick-in-deutschland/" title="mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland" rel="bookmark"> mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland </a></h3></li><li class="mh-posts-lineup-more-item post-62045 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-podcast tag-japan tag-messenger tag-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-5-japan/" title="mobile zeitgeist Podcast #5: Japan" rel="bookmark"> mobile zeitgeist Podcast #5: Japan </a></h3></li><li class="mh-posts-lineup-more-item post-60228 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-podcast tag-apple-pay tag-nfc tag-paypal"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-4-mobile-payment-in-deutschland-eine-bestandsaufnahme/" title="mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme" rel="bookmark"> mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme </a></h3></li></ul></div></div></article></div></div><div id="rss-6" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="https://zukunftdeseinkaufens.de/feed/atom/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://zukunftdeseinkaufens.de/">Lesetipp: zukunft des einkaufens</a></span></h4><ul><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/studien-12-quellen-zum-mobile-commerce/'>Studien: 12+2 Quellen zum Mobile Commerce [Update]</a> <span class="rss-date">29. August 2017</span> <cite>Heike Scholz</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/28-29-09-2017-innovative-technologien-im-handel-vom-irl-innovative-retail-lab/'>ITH 28. &#038; 29.09.2017: Innovative Technologien für den Handel vom IRL (Innovative Retail Lab)</a> <span class="rss-date">28. August 2017</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/einzelhandelskaufmann-2020-neue-maenner-braucht-das-land-und-frauen-auch/'>Einzelhandelskaufmann 2020: Neue Männer braucht das Land. Und Frauen auch!</a> <span class="rss-date">28. August 2017</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/relevant-retail-podcast-folge-9-das-innovative-retail-lab-in-st-wendel/'>Relevant Retail Podcast Folge 10: Das Innovative Retail Lab in St. Wendel</a> <span class="rss-date">28. August 2017</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/meet-heike-scholz-digitalwoche-kiel/'>Meet The Co-Founder: Digitalwoche Kiel 20. September + Vortragsslides</a> <span class="rss-date">21. August 2017</span> <cite>Heike Scholz</cite></li></ul></div><div id="text-10" class="mh-widget widget_text"><div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsNjA=" href="http://www.mobile-zeitgeist.com/newsletter/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /></noscript></a></div></div></div></div><div id="mh_magazine_category_columns-2" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-67796 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-cross-platform-development"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/" title="Das Jahr 2017 für Hybrid Apps"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg"  alt="hybrid apps" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="hybrid apps" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Mobile Webseiten</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/" title="Das Jahr 2017 für Hybrid Apps" rel="bookmark"> Das Jahr 2017 für Hybrid Apps </a></h3></li><li class="mh-category-column-item post-56569 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobilemarketing category-mobile-webseiten tag-apps tag-mobile-strategy"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/der-weg-zu-einer-mobile-strategie/" title="Der Weg zu einer Mobile Strategie" rel="bookmark"> Der Weg zu einer Mobile Strategie </a></h3></li><li class="mh-category-column-item post-62872 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-seo"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/so-machen-sie-mobilen-web-anwendungen-beine/" title="So machen Sie mobilen Web Anwendungen Beine" rel="bookmark"> So machen Sie mobilen Web Anwendungen Beine </a></h3></li><li class="mh-category-column-item post-58115 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-in-app-purchase tag-mobile-strategy"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/app-vs-web-entweder-oder-oder-sowohl-als-auch/" title="App vs. mobile Webseite?" rel="bookmark"> App vs. mobile Webseite? </a></h3></li><li class="mh-category-column-item post-60984 post type-post status-publish format-standard has-post-thumbnail category-interviews category-mobile-webseiten tag-adaptive-content tag-responsive-design"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/interview-karen-mcgrane/" title="Karen McGrane: &#8222;Viele Unternehmen haben den großen Richtungswechsel im Kundenverhalten noch immer nicht verstanden.&#8220;" rel="bookmark"> Karen McGrane: &#8222;Viele Unternehmen haben den großen Richtungswechsel im Kundenverhalten noch immer nicht verstanden.&#8220; </a></h3></li></ul></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-65462 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-studien"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/" title="Mobile Studien: 12+2 Quellen zum Mobile Commerce [Update]"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/02/mobile-shopping-326x245.jpg"  alt="mobile commerce" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/02/mobile-shopping-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/02/mobile-shopping-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/02/mobile-shopping-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/02/mobile-shopping-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="mobile commerce" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/02/mobile-shopping-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/02/mobile-shopping-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/02/mobile-shopping-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Studien</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/" title="Mobile Studien: 12+2 Quellen zum Mobile Commerce [Update]" rel="bookmark"> Mobile Studien: 12+2 Quellen zum Mobile Commerce [Update] </a></h3></li><li class="mh-category-column-item post-63021 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken category-studien tag-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-die-20-besten-quellen/" title="Mobile Studien: Die 24 besten Quellen" rel="bookmark"> Mobile Studien: Die 24 besten Quellen </a></h3></li><li class="mh-category-column-item post-71816 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-nutzerverhalten category-studien tag-pos"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutsche-mit-sicherheitsbedenken/" title="Mobile Payment: Deutsche mit Sicherheitsbedenken" rel="bookmark"> Mobile Payment: Deutsche mit Sicherheitsbedenken </a></h3></li><li class="mh-category-column-item post-50844 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken category-studien tag-facebook tag-smartphone tag-smartwatch tag-studien tag-wearables"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/studie-wir-nutzen-unsere-smartphones-1-500-mal-pro-woche/" title="Studie: Wir nutzen unsere Smartphones 1.500 Mal pro Woche" rel="bookmark"> Studie: Wir nutzen unsere Smartphones 1.500 Mal pro Woche </a></h3></li><li class="mh-category-column-item post-67772 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-mobilesearch category-nutzerverhalten category-studien tag-adblocker"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/studie-warum-menschen-adblocker-nutzen/" title="Studie: Warum Menschen AdBlocker nutzen" rel="bookmark"> Studie: Warum Menschen AdBlocker nutzen </a></h3></li></ul></div></div></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio"><div class="mh-author-bio-widget"><h4 class="mh-author-bio-title"> Über mobile zeitgeist</h4><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="https://www.mobile-zeitgeist.com/author/mobile-zeitgeist/"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript> </a></figure><div class="mh-author-bio-text"> Im Mai 2006 von Heike Scholz gegründet, ist mobile zeitgeist heute das führende Online-Magazin rund um das Mobile Business im deutschsprachigen Raum.Zu den täglichen Lesern gehören sowohl Entscheider der Medien, des Handels, der Finanzwirtschaft und der werbetreibenden Industrie als auch der Mobile Branche in Deutschland, Österreich und der Schweiz.Wir sind in der Social Media Welt fest verankert und bieten unseren Sponsoren einen direkten und kompetenten Zugang zu Entscheidern und Meinungsbildner. Sprechen Sie uns an: <a href="mailto:info@mobile-zeitgeist.com"> info@mobile-zeitgeist.com</a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Links</span></h6><div class="menu-wichtige-links-container"><ul id="menu-wichtige-links" class="menu"><li id="menu-item-61582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61582"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-66125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66125"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li><li id="menu-item-61584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61584"><a target="_blank" href="http://zukunftdeseinkaufens.de">ZUKUNFT DES EINKAUFENS</a></li><li id="menu-item-61586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61586"><a target="_blank" href="http://thedignifiedself.com">THE DIGNIFIED SELF</a></li><li id="menu-item-61585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61585"><a target="_blank" href="http://apps-marketing.com">APPS MARKETING</a></li><li id="menu-item-61807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61807"><a target="_blank" href="http://tarcgn.de/">TAR Cologne</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="author_avatars-2" class="mh-footer-widget widget_author_avatars"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Einige unserer Autoren</span></h6><div class="author-list"><div class="user with-name user-2"><a href="https://www.mobile-zeitgeist.com/author/heike-scholz/" title="Heike Scholz (413 posts)"><span class="avatar" title="Heike Scholz (413 posts)"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Heike Scholz (413)</span></a></div><div class="user with-name user-233"><a href="https://www.mobile-zeitgeist.com/author/rudolf-linsenbarth/" title="Rudolf Linsenbarth (88 posts)"><span class="avatar" title="Rudolf Linsenbarth (88 posts)"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Rudolf Linsenbarth (88)</span></a></div><div class="user with-name user-221"><a href="https://www.mobile-zeitgeist.com/author/alexanderr-suessel/" title="Alexander Süßel (54 posts)"><span class="avatar" title="Alexander Süßel (54 posts)"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Alexander Süßel (54)</span></a></div><div class="user with-name user-13"><a href="https://www.mobile-zeitgeist.com/author/patrick-voelcker/" title="Patrick Voelcker (32 posts)"><span class="avatar" title="Patrick Voelcker (32 posts)"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Patrick Voelcker (32)</span></a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div id="tag_cloud-4" class="mh-footer-widget widget_tag_cloud"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Schlagwörter</span></h6><div class="tagcloud"><a href="https://www.mobile-zeitgeist.com/tag/amazon/" class="tag-cloud-link tag-link-303 tag-link-position-1" style="font-size: 12px;">amazon</a> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-2" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-3" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-4" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-5" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/augmented-reality/" class="tag-cloud-link tag-link-362 tag-link-position-6" style="font-size: 12px;">Augmented Reality</a> <a href="https://www.mobile-zeitgeist.com/tag/barcode/" class="tag-cloud-link tag-link-935 tag-link-position-7" style="font-size: 12px;">Barcode</a> <a href="https://www.mobile-zeitgeist.com/tag/beacons/" class="tag-cloud-link tag-link-1278 tag-link-position-8" style="font-size: 12px;">Beacons</a> <a href="https://www.mobile-zeitgeist.com/tag/bluetooth/" class="tag-cloud-link tag-link-129 tag-link-position-9" style="font-size: 12px;">Bluetooth</a> <a href="https://www.mobile-zeitgeist.com/tag/browser/" class="tag-cloud-link tag-link-295 tag-link-position-10" style="font-size: 12px;">Browser</a> <a href="https://www.mobile-zeitgeist.com/tag/cloud-computing/" class="tag-cloud-link tag-link-1410 tag-link-position-11" style="font-size: 12px;">Cloud Computing</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-12" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-13" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-14" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/downloads/" class="tag-cloud-link tag-link-160 tag-link-position-15" style="font-size: 12px;">Downloads</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-16" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-17" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-18" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-19" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/interview/" class="tag-cloud-link tag-link-776 tag-link-position-20" style="font-size: 12px;">Interview</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-21" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/ipad/" class="tag-cloud-link tag-link-394 tag-link-position-22" style="font-size: 12px;">iPad</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-23" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/itunes/" class="tag-cloud-link tag-link-346 tag-link-position-24" style="font-size: 12px;">iTunes</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-25" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/location-based-services/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 12px;">Location Based Services</a> <a href="https://www.mobile-zeitgeist.com/tag/loyalty/" class="tag-cloud-link tag-link-1012 tag-link-position-27" style="font-size: 12px;">Loyalty</a> <a href="https://www.mobile-zeitgeist.com/tag/mastercard/" class="tag-cloud-link tag-link-930 tag-link-position-28" style="font-size: 12px;">Mastercard</a> <a href="https://www.mobile-zeitgeist.com/tag/microsoft/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 12px;">Microsoft</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-in-retail/" class="tag-cloud-link tag-link-1362 tag-link-position-30" style="font-size: 12px;">Mobile in Retail</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-31" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/navigation/" class="tag-cloud-link tag-link-918 tag-link-position-32" style="font-size: 12px;">Navigation</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-33" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/paypal/" class="tag-cloud-link tag-link-475 tag-link-position-34" style="font-size: 12px;">PayPal</a> <a href="https://www.mobile-zeitgeist.com/tag/pos/" class="tag-cloud-link tag-link-545 tag-link-position-35" style="font-size: 12px;">POS</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-36" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/samsung/" class="tag-cloud-link tag-link-279 tag-link-position-37" style="font-size: 12px;">Samsung</a> <a href="https://www.mobile-zeitgeist.com/tag/scanner/" class="tag-cloud-link tag-link-442 tag-link-position-38" style="font-size: 12px;">Scanner</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-39" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/sms/" class="tag-cloud-link tag-link-112 tag-link-position-40" style="font-size: 12px;">SMS</a> <a href="https://www.mobile-zeitgeist.com/tag/startups/" class="tag-cloud-link tag-link-1275 tag-link-position-41" style="font-size: 12px;">Startups</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-42" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/tablet/" class="tag-cloud-link tag-link-536 tag-link-position-43" style="font-size: 12px;">Tablet</a> <a href="https://www.mobile-zeitgeist.com/tag/trends/" class="tag-cloud-link tag-link-1462 tag-link-position-44" style="font-size: 12px;">Trends</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-45" style="font-size: 12px;">Wallet</a></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-56354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56354"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-61809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61809"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-56357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56357"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-56355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56355"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-50454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50454"><a href="https://www.mobile-zeitgeist.com/datenschutz/">Datenschutz</a></li><li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://www.mobile-zeitgeist.com/impressum/">Impressum</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">Copyright mobile zeitgeist 2006-2017</p></div></div><div id="cookie-law-info-bar"><span>Diese Webseite nutzt Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Okay</a> <a href="https://www.mobile-zeitgeist.com/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr dazu</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies und Datenschutz</span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='acd8d35c0536236a2f3e8c98ec18c8f5';
hf4V='f4df97c636c5c947320b07b5ea26bc5d';
cm4S="form[action='https://www.mobile-zeitgeist.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--><div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};</script> </body></html>
<!-- Dynamic page generated in 0.405 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-29 22:08:41 -->

<!-- Compression = gzip -->