<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.mobile-zeitgeist.com/xmlrpc.php" /><meta name="p:domain_verify" content="119e7ece365881c8375bccb7bbe8429c"/><meta name="yandex-verification" content="63d946a508c6ab93" /><style type="text/css" media="all">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</style><title>Mobile mehr Flaute als Innovation?</title><meta name="description" content="Herrscht in Mobile mehr Flaute als Innovation? Eine aktuelle Studie legt dies nahe, doch ist es wirklich so? Ein genauerer Blick lohnt sich."/><link rel="canonical" href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/" /><link rel="publisher" href="https://www.google.com/Mobile-zeitgeist"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Mobile mehr Flaute als Innovation?" /><meta property="og:description" content="Herrscht in Mobile mehr Flaute als Innovation? Eine aktuelle Studie legt dies nahe, doch ist es wirklich so? Ein genauerer Blick lohnt sich." /><meta property="og:url" content="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/" /><meta property="og:site_name" content="mobile zeitgeist" /><meta property="article:publisher" content="https://www.facebook.com/mobilezeitgeist" /><meta property="article:author" content="https://www.facebook.com/heikescholz" /><meta property="article:tag" content="Hype" /><meta property="article:tag" content="Internet of Things" /><meta property="article:tag" content="Virtual Reality" /><meta property="article:tag" content="Voice Assistants" /><meta property="article:section" content="Nutzerverhalten" /><meta property="article:published_time" content="2017-10-12T10:27:44+02:00" /><meta property="fb:admins" content="1245523658" /><meta property="og:image" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey.jpg" /><meta property="og:image:secure_url" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="615" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Herrscht in Mobile mehr Flaute als Innovation? Eine aktuelle Studie legt dies nahe, doch ist es wirklich so? Ein genauerer Blick lohnt sich." /><meta name="twitter:title" content="Mobile mehr Flaute als Innovation?" /><meta name="twitter:site" content="@mobilezeitgeist" /><meta name="twitter:image" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey.jpg" /><meta name="twitter:creator" content="@MobileZeitgeist" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.mobile-zeitgeist.com\/","name":"mobile zeitgeist","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.mobile-zeitgeist.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mobile-zeitgeist.com\/mobile-mehr-flaute-als-innovation\/","sameAs":["https:\/\/www.facebook.com\/mobilezeitgeist","https:\/\/www.google.com\/Mobile-zeitgeist","https:\/\/www.youtube.com\/user\/mobilezeitgeist","https:\/\/www.pinterest.com\/mobilezeitgeist\/","https:\/\/twitter.com\/mobilezeitgeist"],"@id":"#organization","name":"mobile zeitgeist","logo":"https:\/\/www.mobile-zeitgeist.com\/wp-content\/uploads\/2014\/04\/MZ-LOGO_ORANGE_180.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Feed" href="https://www.mobile-zeitgeist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Kommentar-Feed" href="https://www.mobile-zeitgeist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Mobile mehr Flaute als Innovation? Kommentar-Feed" href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-zeitgeist.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <script type='text/javascript'>var sdm_ajax_script = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.mobile-zeitgeist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-zeitgeist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-zeitgeist.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mobile-zeitgeist.com/?p=72070' /><link rel="alternate" type="application/json+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fmobile-mehr-flaute-als-innovation%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fmobile-mehr-flaute-als-innovation%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-511654-4', 'auto');
  ga('send', 'pageview');</script><style type="text/css">.sdm_download_thumbnail_image{
width: 200px !important;
height: 150px !important;
}

.mh-ticker-item-date { display: none; }</style><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #f49711; background: rgba(244, 151, 17, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #f49711; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #f49711; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #f49711; }
.entry-content a, .mh-comment-content a { color: #f49711; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #f49711; }</style><!--[if lt IE 9]> <script src="https://www.mobile-zeitgeist.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" media="screen"></style><link rel="amphtml" href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/amp/" /><link rel="icon" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-270x270.jpg" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
body {
	color: #3A3A3A;
}

#header {
	height: 165px;
}

#heading {
	background: none;
	border-top: none;
	position: relative;
	left: 10px;
	top: 147px;
}

#heading h1 {
	color: #1C1C1F;
	font-size: 18px;
	font-weight: bold;
	margin-bottom: 10px;
	font-family: Helvetica, sans-serif;
}

.post h2 a:hover {
	color: #003366;
}

.post .heading {
	font-size: 13px;
	font-weight: bold;
	text-align: left;
	text-shadow: 0 1px 0 #6D7D82;
	text-transform: none;
}

#searchheading {
	left: 10px;
	top: 57px;
}

.catdescr {
	font-size: 12px;
	width: 640px;
	padding: 7px 10px;
	background-color: #FFF;
	margin-bottom: 10px;
	margin-top: 16px;
	color: #564B4B;
	border: solid;
	border-width: 1px;
	border-color: #999999;
}

.catdescr p {
	margin: 0;
}

.newsletter-subscription input[type="submit"] {
	background: -moz-linear-gradient(center top,#F5A023 0,#F3960B 100%);
	background: -webkit-gradient(linear,left top,left bottom,color-stop(0,#F5A023),color-stop(1,#F3960B));
	background: -moz-linear-gradient(center top,#F5A023 0,#F3960B 100%);
	font-family: "Arial", "Helvetica", sans-serif;
	-moz-border-radius: 3px;
	-webkit-border-radius: 3px;
	border-radius: 3px;
	border: 1px solid #CC7C00;
	color: black;
	padding: 7px 14px;
	font-weight: normal;
	font-size: 12px;
	cursor: pointer;
	border-image: initial;
	width: 100%;
	margin: 6px 0;
}</style><!--noptimize--><script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--> <script type="text/javascript" src="https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_937f291cb08b27bff1fbdc77b327ba11.js"></script></head><body id="mh-mobile" class="post-template-default single single-post postid-72070 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topbar-container"><ul id="menu-topbar" class="menu"><li id="menu-item-10429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10429"><a href="https://www.mobile-zeitgeist.com/">Home</a></li><li id="menu-item-50913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50913"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-60738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60738"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-19744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19744"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-61559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61559"><a title="Like uns auf Facebook" target="_blank" href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-61560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61560"><a title="Folge uns auf Twitter" target="_blank" href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-67886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67886"><a href="https://www.xing.com/profile/Heike_Scholz"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li><li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a title="Folge uns auf Pinterest" target="_blank" href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-61563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61563"><a title="Abonniere unseren YT Channel" target="_blank" href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a title="Kreis uns auf G+ ein" target="_blank" href="http://plus.google.com/106900174174683489891"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google Plus</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner"> <a href="https://www.mobile-zeitgeist.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="110" height="110" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2012/08/cropped-MZ-LOGO_ORANGE_110-1.png" class="custom-logo" alt="mobile zeitgeist" itemprop="logo" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="text-11" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><div class="g g-1"><div class="g-single a-25"><a href="https://zukunftdeseinkaufens.de/veranstaltungen/seminar-digitale-technologien-am-pos/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/08/28145137/728x90-OKT-17-Dig-Techn-POS.png" /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/08/28145137/728x90-OKT-17-Dig-Techn-POS.png" /></noscript></a></div></div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-29265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29265"><a href="https://www.mobile-zeitgeist.com/marketing/">Mobile Marketing</a><ul  class="sub-menu"><li id="menu-item-29266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29266"><a href="https://www.mobile-zeitgeist.com/marketing/mobileadvertising/">Mobile Advertising</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Mobile Marketing</a></li><li id="menu-item-61547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61547"><a href="https://www.mobile-zeitgeist.com/marketing/mobile-seo/">Mobile SEO</a></li><li id="menu-item-61548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61548"><a href="https://www.mobile-zeitgeist.com/marketing/mobilesearch/">Mobile Search</a></li></ul></li><li id="menu-item-29246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29246"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">mCommerce</a><ul  class="sub-menu"><li id="menu-item-29250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29250"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/">Mobile Payment</a></li><li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29249"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/">Mobile Couponing &#038; Loyalty</a></li><li id="menu-item-29248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29248"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilecommerce/">Mobile Commerce</a></li><li id="menu-item-29251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29251"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-shopping/">Mobile Shopping</a></li></ul></li><li id="menu-item-29244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29244"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/">Web &#038; Apps</a><ul  class="sub-menu"><li id="menu-item-29235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29235"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-webseiten/">Mobile Webseiten</a></li><li id="menu-item-29245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29245"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-applications/">Mobile Applications</a></li></ul></li><li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29211"><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><ul  class="sub-menu"><li id="menu-item-61553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61553"><a href="https://www.mobile-zeitgeist.com/markte/mobile-plattformen/">Mobile Plattformen</a></li><li id="menu-item-29220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29220"><a href="https://www.mobile-zeitgeist.com/markte/studien/">Studien</a></li><li id="menu-item-29219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29219"><a href="https://www.mobile-zeitgeist.com/markte/statistiken/">Statistiken</a></li><li id="menu-item-29234" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29234"><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/">Nutzerverhalten</a></li><li id="menu-item-29218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29218"><a href="https://www.mobile-zeitgeist.com/markte/start-ups/">Start-ups</a></li><li id="menu-item-29221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29221"><a href="https://www.mobile-zeitgeist.com/markte/unternehmen/">Unternehmen</a></li><li id="menu-item-29212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29212"><a href="https://www.mobile-zeitgeist.com/markte/interviews/">Interviews</a></li><li id="menu-item-29222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29222"><a href="https://www.mobile-zeitgeist.com/markte/whitepaper/">Whitepaper</a></li></ul></li><li id="menu-item-61543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61543"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/">Mobile Entertainment</a><ul  class="sub-menu"><li id="menu-item-61546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61546"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobile-social-networks/">Mobile Social Networks</a></li><li id="menu-item-61545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61545"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilepublishing/">Mobile Publishing</a></li><li id="menu-item-61544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61544"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilegaming/">Mobile Gaming</a></li><li id="menu-item-61554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61554"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilevideo/">Mobile Video</a></li></ul></li><li id="menu-item-61549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61549"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/">Mobile Solutions</a><ul  class="sub-menu"><li id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62939"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/">Mobile Banking</a></li><li id="menu-item-61552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61552"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobile-recruiting/">Mobile Recruiting</a></li><li id="menu-item-61551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61551"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobilelearning/">Mobile Learning</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-61529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61529"><a href="https://www.mobile-zeitgeist.com/dossiers/">Online Dossiers</a><ul  class="sub-menu"><li id="menu-item-61532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61532"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-strategy/">Dossier: Mobile Strategy</a></li><li id="menu-item-61531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61531"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-applications/">Dossier: Mobile Applications</a></li><li id="menu-item-61534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61534"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobiles-nutzerverhalten/">Dossier: Nutzerverhalten</a></li><li id="menu-item-62961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62961"><a href="https://www.mobile-zeitgeist.com/dossier-bots/">Dossier: Bots</a></li><li id="menu-item-61533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61533"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-nfc/">Dossier: NFC</a></li><li id="menu-item-61530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61530"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-beacons/">Dossier: Beacons</a></li></ul></li><li id="menu-item-61535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61535"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-2/">Mobile Trendreport</a><ul  class="sub-menu"><li id="menu-item-65727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65727"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-download/">Mobile Trendreport Download</a></li></ul></li><li id="menu-item-61537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61537"><a href="https://www.mobile-zeitgeist.com/premium-content/">Premium Content</a><ul  class="sub-menu"><li id="menu-item-61538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61538"><a href="https://www.mobile-zeitgeist.com/premium-content/buch-social-goes-mobile-kunden-gezielt-erreichen/">Buch: Social goes Mobile – Kunden gezielt erreichen</a></li><li id="menu-item-61539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61539"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-couponing/">Dossier Mobile Couponing</a></li><li id="menu-item-61540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61540"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-payment/">Dossier Mobile Payment</a></li></ul></li><li id="menu-item-61556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61556"><a href="https://www.mobile-zeitgeist.com/podcast/">Podcasts</a></li><li id="menu-item-61536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61536"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Mobile Payment<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-von-der-psychologie-des-bezahlens/" title="Mobile Payment: Von der Psychologie des Bezahlens"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Oktober 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Von der Psychologie des Bezahlens </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/artificial-intelligence-in-mobile-payment-definitions/" title="Artificial Intelligence in Mobile Payment: Definitions"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 18. September 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Artificial Intelligence in Mobile Payment: Definitions </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-13/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3 &#8211; Update)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 11. September 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3 &#8211; Update) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/die-liebe-der-deutschen-zum-bargeld/" title="Die Liebe der Deutschen zum Bargeld"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Die Liebe der Deutschen zum Bargeld </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutsche-mit-sicherheitsbedenken/" title="Mobile Payment: Deutsche mit Sicherheitsbedenken"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Deutsche mit Sicherheitsbedenken </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/how-to-humanize-mobile-payments/" title="How to humanize mobile payments?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 10. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> How to humanize mobile payments? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/" title="Payback zündet beim Mobile Payment die nächste Stufe"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 18. Juli 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Payback zündet beim Mobile Payment die nächste Stufe </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/dinge-bezahlen-fuer-uns-infografik/" title="Dinge bezahlen für uns [Infografik]"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juli 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Dinge bezahlen für uns [Infografik] </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/apple-oeffnet-die-nfc-schnittstelle-ein-bisschen/" title="Apple öffnet die NFC Schnittstelle – Ein Bisschen!"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Apple öffnet die NFC Schnittstelle – Ein Bisschen! </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" title="Mobile Studien: 11 Quellen zum Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Studien: 11 Quellen zum Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutschland-wer-war-wirklich-der-erste/" title="Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 17. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/" title="Studie: Bargeld bleibt dominierende Zahlungsart"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Studie: Bargeld bleibt dominierende Zahlungsart </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-welches-zahlverfahren-will-der-handel/" title="Mobile Payment: Welches Zahlverfahren will der Handel?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 3. April 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Welches Zahlverfahren will der Handel? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/" title="Wallet War 2017: Stand der Dinge beim Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wallet War 2017: Stand der Dinge beim Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-33/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3 &#8211; Update)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3 &#8211; Update) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.mobile-zeitgeist.com/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/" itemprop="url"><span itemprop="title">Nutzerverhalten</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Mobile mehr Flaute als Innovation?</nav><article id="post-72070" class="post-72070 post type-post status-publish format-standard has-post-thumbnail hentry category-nutzerverhalten category-studien tag-hype tag-internet-of-things tag-virtual-reality tag-voice-assistants"><header class="entry-header clearfix"><h1 class="entry-title">Mobile mehr Flaute als Innovation?</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.mobile-zeitgeist.com/2017/10/">12. Oktober 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/" rel="category tag">Nutzerverhalten</a>, <a href="https://www.mobile-zeitgeist.com/markte/studien/" rel="category tag">Studien</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/#mh-comments">0</a></span></p></header><div id="text-8" class="mh-widget mh-posts-1 widget_text"><div class="textwidget"><div class="g g-5"><div class="g-single a-24"><a href="https://zukunftdeseinkaufens.de/veranstaltungen/seminar-digitale-technologien-am-pos/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/08/28145032/680x100-OKT-17-Dig-Techn-POS.png" /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/08/28145032/680x100-OKT-17-Dig-Techn-POS.png" /></noscript></a></div></div></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-678x381.jpg" alt="Deloitte-Global-Mobile-Consumer-Survey" title="Deloitte-Global-Mobile-Consumer-Survey" /></figure><p>Manchmal hat man den Eindruck, bei den mobilen Entwicklungen wäre nichts mehr los. Nichts wirklich bahnbrechend Neues mehr, Innovationen wie <a href="https://www.mobile-zeitgeist.com/tag/virtual-reality/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag Virtual Reality">Virtual Reality</a> oder Sprachassistenten werden medial gehypt, aber im Massenmarkt kommen sie nicht so recht an. Eine <a href="https://www.wuv.de/digital/mobile_innovationen_mehr_flaute_als_hype">W&amp;V titelt</a> dann schon einmal &#8222;Mobile Innovation: Mehr Flaute als <a href="https://www.mobile-zeitgeist.com/tag/hype/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag Hype">Hype</a>&#8220;.</p><p>Grund für diese pessimistische Sicht ist die aktuelle, siebte Auflage des &#8222;Global Consumer Survey&#8220; von den Beratern von Deloitte. Diese Studie bescheinigt einigen neuen Themen noch einen weiten Weg. Doch ist das wirklich so ungewöhnlich? Auch die <a href="http://www.horizont.net/tech/nachrichten/Deloitte-zu-VR-und-Sprach-Bots-Von-Disruption-kann-zurzeit-keine-Rede-sein-161744">Horizont titelt</a> dazu &#8222;Von Disruption kann zurzeit keine Rede sein&#8220; und zitiert damit Andreas Gentner, einen der Macher der Studie. Zeigt Mobile mehr Flaute als Innovation?</p><p><a href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017.jpg"><img   style="display:none"  class="crazy_lazy alignnone size-full wp-image-72071" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017.jpg"  alt="Deloitte-Global-Consumer-Survey-2017" width="1489" height="614" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017.jpg 1489w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017-300x124.jpg 300w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017-768x317.jpg 768w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017-1030x425.jpg 1030w" sizes="(max-width: 1489px) 100vw, 1489px" /><noscript><img class="alignnone size-full wp-image-72071" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017.jpg" alt="Deloitte-Global-Consumer-Survey-2017" width="1489" height="614" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017.jpg 1489w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017-300x124.jpg 300w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017-768x317.jpg 768w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12092810/Deloitte-Global-Consumer-Survey-2017-1030x425.jpg 1030w" sizes="(max-width: 1489px) 100vw, 1489px" /></noscript></a></p><p>Schaut man sich alle Aspekte an, die Deloitte für die deutsche Zusammenfassung heraus gegriffen hat an (in der Grafik fett), sieht es gar nicht so schlecht aus:</p><ul><li>IoT auf dem Vormarsch (+)</li><li>Email bleibt wichtig (+)</li><li>Video auf dem Smartphone boomt weiter (+)</li><li>VR noch nicht im Massenmarkt angekommen (-)</li><li>Sprachassistenten werden noch nicht viel genutzt (-)</li><li>5G ist für viele Mobil-Nutzer noch uninteressant (-)</li></ul><p>All das überrascht wenig. Schauen wir also mal bei den drei negativen Punkten, warum das wohl so ist:</p><h2>Virtual Reality noch kein Massenmarkt</h2><p>Wir wissen, dass sich ein Gerätemarkt nur langsam entwickelt. Ja, sogar das Smartphone hat mehrere Jahre bis zum Massenmarkt gebraucht, auch wenn es in der Rückschau immer so wahnsinnig schnell aussieht. VR-Brillen sind neu, noch teuer und viele Geräte auch technisch qualitativ noch nicht dort, wo sie sich jetzt hin bewegen. Nichts Neues bei einer neuen Geräteklasse, zumal dies Devices sind, die nur eingeschränkt nutzbar sind, ganz im Gegensatz zum Smartphone, das wir überall mit hinnehmen und nutzen.</p><p>Werden wir also irgendwann alle eine VR-Brille zu Haus (!) haben? Ja, wahrscheinlich, wenn auch nicht sprichwörtlich &#8222;Alle&#8220;, aber die meisten.</p><h2>Sprachassistenten kaum genutzt</h2><p>Es gibt sie schon eine ganze Weile, aber durch Amazons Alexa, die einen konkreten Nutzungskontext anspricht, kam neuen Schwung in diesen Markt. Gerade jetzt wird dieser Markt verteilt, viele große und kleine Anbieter drängen hinein. Die Nutzer hingegen fremdeln noch ein wenig mit der Sprachsteuerung. Das liegt unter anderem daran, dass tatsächlich die Sprache in manchen Kontexten nicht die beste Wahl für die Interaktion mit einem Device oder Service ist.</p><p>Darüber hinaus sind wir das Tippen gewohnt und wir brauchen lange, unsere Gewohnheiten zu ändern. Schaut man z.B. nach Asien sieht man, dass dort auch Messenger überwiegend mit kurzen Sprachnachrichten genutzt werden. Etwas, was hier in Deutschland nur sehr wenige tun. Doch auch bei uns wird sich das ändern, mit mehr Angeboten, die eine optimale User Experience bieten.</p><p>Was mich dazu bringt, dass auch viele Sprachassistenten &#8211; Alexa eingeschlossen &#8211; heute in vielen Fällen eben noch nicht ausgereift sind und einen schon mal zu Weißglut bringen können, weil sie nicht das tun, was wir ihnen doch ganz eindeutig aufgeben. Denken wir. Die sprach-basierte Mensch-Maschine-Interaktion braucht noch etwas mehr Zeit, bis sie insb. für uns Menschen optimal läuft. Und dann klappt es auch mit dem Nutzer.</p><h2>5G für Nutzer noch uninteressant</h2><p>Zunächst wird wohl manch Befragter schlicht mit den Schultern zucken, weil er nicht weiß, was 5G sein soll. Dann wird er sagen: Ja, wäre schon schön, wenn das Netz mobil auch schnell wäre. Begeisterung kling anders.</p><p>Allerdings ist, neben der Geschwindigkeit, auch der Preis für die mobile Internetnutzung entscheidend, ob jemand breitbandige, großvolumige Dienste nutzen will. Das Preisniveau in Deutschland ist im Vergleich zu anderen Ländern hoch und Nutzer befürchten eher noch höhere Kosten durch schnellere Verbindungen. Dass da die Begeisterung keine Kapriolen schlägt, ist durchaus verständlich.</p><p><a href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam.jpg"><img   style="display:none"  class="crazy_lazy alignnone size-full wp-image-72072" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam.jpg"  alt="Deutsche-surfen-mobile-sparsam" width="960" height="684" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam.jpg 960w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam-300x214.jpg 300w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam-768x547.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><noscript><img class="alignnone size-full wp-image-72072" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam.jpg" alt="Deutsche-surfen-mobile-sparsam" width="960" height="684" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam.jpg 960w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam-300x214.jpg 300w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12100233/Deutsche-surfen-mobile-sparsam-768x547.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></a></p><p>Es gibt also durchaus nahe liegende Gründe dafür, dass bestimmte mobile Technologien eben nicht von heute auf morgen gleich wieder etwas anderes &#8222;disruptieren&#8220;. Wir sehen seit geraumer Zeit eine kontinuierliche Weiterentwicklung. Das ist leider oft nicht spektakulär sondern ein wenig langweiliges Business-As-Usual. Sowohl für Medien als auch Berater natürlich unschön, denn zu beiden Berufsbildern gehört ein gerüttelt Maß an Alarmismus.</p><p>Die Studie von Deloitte kann <a href="https://www2.deloitte.com/content/dam/Deloitte/de/Documents/technology-media-telecommunications/Global%20Mobile%20Consumer%20Survey%202017%20Study%20Deloitte1.pdf">kostenfrei herunter geladen</a> werden.</p><p>Die Ergebnisse können <a href="https://www2.deloitte.com/de/de/pages/presse/contents/studie-2017-globalemobileconsumersurvey.html">hier in der Pressemeldung</a> noch einmal nachgelesen werden.</p><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/&t=Mobile mehr Flaute als Innovation?', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Mobile mehr Flaute als Innovation? -&url=https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/&media=https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey.jpg&description=Mobile mehr Flaute als Innovation?', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Mobile mehr Flaute als Innovation?&amp;body=https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/" title="Diesen Artikel an einen Freund senden" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.mobile-zeitgeist.com/tag/hype/" rel="tag">Hype</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/internet-of-things/" rel="tag">Internet of Things</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/virtual-reality/" rel="tag">Virtual Reality</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/voice-assistants/" rel="tag">Voice Assistants</a></li></ul></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=125&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=250&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-125 photo' height='125' width='125' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></noscript></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber Heike Scholz </span> <span class="mh-author-box-postcount"> <a href="https://www.mobile-zeitgeist.com/author/heike-scholz/" title="Weitere Artikel von Heike Scholz'"> 419 Artikel </a> </span></div><div class="mh-author-box-bio"> Nach über zehn Jahren als Strategieberaterin für internationale Unternehmen gründete die Diplom-Kauffrau 2006 mobile zeitgeist und machte es zum führenden Online-Magazin über das Mobile Business im deutschsprachigen Raum. Heute ist sie ein anerkannter und geschätzter <a href="https://heike-scholz.de">Speaker</a> und gehört zu den Influencern der deutschen Internet-Szene.  Weiterhin ist sie Beiratsmitglied für die Studiengänge Angewandte Informatik und Mobile Computing an der Hoschschule Worms. Als Co-Founder von <a href="http://zukunftdeseinkaufens.de/">ZUKUNFT DES EINKAUFENS</a>, begleitet sie die Digitale Transformation im stationären Einzelhandel. Sie berät und trainiert Unternehmen, die sich den Herausforderungen der Digitalisierung stellen und fördert mit ihrem Engagement die Entwicklung verschiedener Branchen und Märkte.</div><div class="mh-author-box-contact"> <a class="mh-author-box-website" href="https://heike-scholz.de" title="Besuche die Webseite von Heike Scholz" target="_blank"> <i class="fa fa-globe"></i> <span class="screen-reader-text">Webseite</span> </a> <a class="mh-author-box-facebook" href="https://www.facebook.com/heikescholz" title="Folge Heike Scholz bei Facebook" target="_blank"> <i class="fa fa-facebook"></i> <span class="screen-reader-text">Facebook</span> </a> <a class="mh-author-box-twitter" href="https://twitter.com/MobileZeitgeist" title="Folge Heike Scholz bei Twitter" target="_blank"> <i class="fa fa-twitter"></i> <span class="screen-reader-text">Twitter</span> </a> <a class="mh-author-box-google" href="https://www.google.com/+HeikeScholz?rel=author" title="Folge Heike Scholz bei Google+" target="_blank"> <i class="fa fa-google-plus"></i> <span class="screen-reader-text">Google+</span> </a> <a class="mh-author-box-youtube" href="https://www.youtube.com/user/mobilezeitgeist" title="Folge Heike Scholz bei YouTube" target="_blank"> <i class="fa fa-youtube-play"></i> <span class="screen-reader-text">YouTube</span> </a> <a class="mh-author-box-linkedin" href="http://de.linkedin.com/in/heikescholz/" title="Folge Heike Scholz bei LinkedIn" target="_blank"> <i class="fa fa-linkedin"></i> <span class="screen-reader-text">LinkedIn</span> </a> <a class="mh-author-box-xing" href="https://www.xing.com/profile/Heike_Scholz" title="Folge Heike Scholz bei Xing" target="_blank"> <i class="fa fa-xing"></i> <span class="screen-reader-text">Xing</span> </a></div></div><nav class="mh-post-nav mh-row clearfix" role="navigation"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.mobile-zeitgeist.com/mobile-marketing-fuer-filialisten-12-steigerung-der-filialbesuche/" rel="prev"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/06105821/Shopping-Smartpone-Bloden-Frau-80x60.jpg"  alt="Mobile Marketing für Filialisten" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/06105821/Shopping-Smartpone-Bloden-Frau-80x60.jpg 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/06105821/Shopping-Smartpone-Bloden-Frau-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/06105821/Shopping-Smartpone-Bloden-Frau-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/06105821/Shopping-Smartpone-Bloden-Frau-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mobile Marketing für Filialisten" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/06105821/Shopping-Smartpone-Bloden-Frau-80x60.jpg 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/06105821/Shopping-Smartpone-Bloden-Frau-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/06105821/Shopping-Smartpone-Bloden-Frau-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>Mobile Marketing für Filialisten (1/2): Steigerung der Filialbesuche</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><article class="post-47528 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/infografik-genau-ist-eigentlich-das-internet-things/" title="[Infografik] Was genau ist eigentlich das &#8218;Internet of Things&#8216;"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/05/internet-of-things-pic-326x245.jpg"  alt="internet of things" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/05/internet-of-things-pic-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/05/internet-of-things-pic-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/05/internet-of-things-pic-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/05/internet-of-things-pic-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="internet of things" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/05/internet-of-things-pic-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/05/internet-of-things-pic-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/05/internet-of-things-pic-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Technologien</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/infografik-genau-ist-eigentlich-das-internet-things/" title="[Infografik] Was genau ist eigentlich das &#8218;Internet of Things&#8216;" rel="bookmark"> [Infografik] Was genau ist eigentlich das &#8218;Internet of Things&#8216; </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. Mai 2014</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/infografik-genau-ist-eigentlich-das-internet-things/#mh-comments">3</a></span></div></article><article class="post-48409 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/interview-tracking-pos/" title="[Interview] Tracking am POS zulässig?"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/07/camera-retail-326x245.jpg"  alt="camera retail" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/07/camera-retail-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/07/camera-retail-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/07/camera-retail-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="camera retail" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/07/camera-retail-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/07/camera-retail-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Mobile Commerce</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/interview-tracking-pos/" title="[Interview] Tracking am POS zulässig?" rel="bookmark"> [Interview] Tracking am POS zulässig? </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>21. Juli 2014</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/interview-tracking-pos/#mh-comments">3</a></span></div></article><article class="post-58109 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/gartner-hype-cycle-for-emerging-technologies-2015/" title="Gartner Hype Cycle for Emerging Technologies 2015"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/08/Glaskugel-e1471878887224-326x245.jpg"  alt="Glaskugel" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/08/Glaskugel-e1471878887224-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/08/Glaskugel-e1471878887224-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/08/Glaskugel-e1471878887224-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Glaskugel" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/08/Glaskugel-e1471878887224-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2014/08/Glaskugel-e1471878887224-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Technologien</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/gartner-hype-cycle-for-emerging-technologies-2015/" title="Gartner Hype Cycle for Emerging Technologies 2015" rel="bookmark"> Gartner Hype Cycle for Emerging Technologies 2015 </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24. August 2015</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/gartner-hype-cycle-for-emerging-technologies-2015/#mh-comments">2</a></span></div></article></div></section><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mobile-mehr-flaute-als-innovation/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.mobile-zeitgeist.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='72070' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="subscribe-to-doi-comments"> <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label></p><noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript></form></div></div><aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-66094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66094"><a href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-66095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66095"><a href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-66096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66096"><a href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-66097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66097"><a href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div><div id="text-16" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kostenfreier Newsletter</span></h4><div class="textwidget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style><div id="mc_embed_signup"><form action="//mobile-zeitgeist.us7.list-manage.com/subscribe/post?u=705b43963a4cb9fd0e5dccc83&amp;id=71c1f23813" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Email Adresse </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div class="mc-field-group"> <label for="mce-FNAME">Vorname </label> <input type="text" value="" name="FNAME" class="required" id="mce-FNAME"></div><div class="mc-field-group"> <label for="mce-LNAME">Nachname </label> <input type="text" value="" name="LNAME" class="required" id="mce-LNAME"></div><div class="mc-field-group"> <label for="mce-MMERGE3">Firma </label> <input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3"></div><div class="mc-field-group input-group"> <strong>Bitte auswählen </strong><ul><li><input type="checkbox" value="1" name="group[6905][1]" id="mce-group[6905]-6905-0"><label for="mce-group[6905]-6905-0">Redaktion (14-tägig)</label></li><li><input type="checkbox" value="2" name="group[6905][2]" id="mce-group[6905]-6905-1"><label for="mce-group[6905]-6905-1">Mobile World (mehrmals pro Woche)</label></li></ul></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_705b43963a4cb9fd0e5dccc83_71c1f23813" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed"><div class="mh-tabbed-widget"><div class="mh-tab-buttons clearfix"> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1"> <span><i class="fa fa-newspaper-o"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2"> <span><i class="fa fa-tags"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3"> <span><i class="fa fa-comments-o"></i></span> </a></div><div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts"><li class="mh-tab-post-item post-72070 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-studien tag-hype tag-internet-of-things tag-virtual-reality tag-voice-assistants"> <a href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/"> Mobile mehr Flaute als Innovation? </a></li><li class="mh-tab-post-item post-72058 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing tag-mobile-in-retail tag-pos"> <a href="https://www.mobile-zeitgeist.com/mobile-marketing-fuer-filialisten-12-steigerung-der-filialbesuche/"> Mobile Marketing für Filialisten (1/2): Steigerung der Filialbesuche </a></li><li class="mh-tab-post-item post-62862 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-nutzerverhalten"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-von-der-psychologie-des-bezahlens/"> Mobile Payment: Von der Psychologie des Bezahlens </a></li><li class="mh-tab-post-item post-72043 post type-post status-publish format-standard has-post-thumbnail category-veranstaltungen tag-x-change"> <a href="https://www.mobile-zeitgeist.com/x-change-2-ist-das-bedingungslose-grundeinkommen-bge-ein-sinnvolles-konzept/"> X-CHANGE #2: Ist das Bedingungslose Grundeinkommen (BGE) ein sinnvolles Konzept? </a></li><li class="mh-tab-post-item post-72018 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-apps tag-developer"> <a href="https://www.mobile-zeitgeist.com/app-entwicklung-101-nativ-web-hybrid-oder-cross-plattform/"> App Entwicklung 101: Nativ, Web, Hybrid oder Cross-Plattform? </a></li><li class="mh-tab-post-item post-72021 post type-post status-publish format-standard has-post-thumbnail category-buecher category-mobile-applications tag-apps tag-developer tag-testing"> <a href="https://www.mobile-zeitgeist.com/buchverlosung-gratis-download-mobile-hacking-von-michael-spreitzenbarth/"> Buchverlosung + Gratis-Download: Mobile Hacking von Michael Spreitzenbarth </a></li><li class="mh-tab-post-item post-72005 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-mz tag-artificial-intelligence tag-kuenstliche-intelligenz"> <a href="https://www.mobile-zeitgeist.com/artificial-intelligence-in-mobile-payment-definitions/"> Artificial Intelligence in Mobile Payment: Definitions </a></li><li class="mh-tab-post-item post-71996 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobile-applications category-mobilecommerce category-mobile-couponing category-mobilemarketing category-mobilesearch category-mobile-shopping category-mobile-social-networks category-mobile-webnutzung category-nutzerverhalten category-statistiken tag-infografik"> <a href="https://www.mobile-zeitgeist.com/infografik-104-fakten-zum-mobile-marketing/"> [Infografik] 104 Fakten zum Mobile Marketing </a></li><li class="mh-tab-post-item post-63100 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-whitepaper tag-p2p-payment"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-13/"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3 &#8211; Update) </a></li><li class="mh-tab-post-item post-71893 post type-post status-publish format-video has-post-thumbnail category-mobile-webnutzung category-nutzerverhalten tag-infografik post_format-post-format-video"> <a href="https://www.mobile-zeitgeist.com/video-wo-steht-deutschland-in-sachen-mobile/"> [Video] Wo steht Deutschland in Sachen Mobile? </a></li></ul></div><div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud"><div class="tagcloud mh-tab-content-cloud"> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-1" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-3" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-4" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/beacons/" class="tag-cloud-link tag-link-1278 tag-link-position-5" style="font-size: 12px;">Beacons</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-7" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-8" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-9" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-10" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-11" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-12" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-13" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-14" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-15" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-in-retail/" class="tag-cloud-link tag-link-1362 tag-link-position-16" style="font-size: 12px;">Mobile in Retail</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-17" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-18" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/paypal/" class="tag-cloud-link tag-link-475 tag-link-position-19" style="font-size: 12px;">PayPal</a> <a href="https://www.mobile-zeitgeist.com/tag/pos/" class="tag-cloud-link tag-link-545 tag-link-position-20" style="font-size: 12px;">POS</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-21" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-22" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-23" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/tablet/" class="tag-cloud-link tag-link-536 tag-link-position-24" style="font-size: 12px;">Tablet</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-25" style="font-size: 12px;">Wallet</a></div></div><div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/ead396456fecf126478bf8144e8d3ca6?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/ead396456fecf126478bf8144e8d3ca6?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/ead396456fecf126478bf8144e8d3ca6?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ead396456fecf126478bf8144e8d3ca6?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Biggy: </span> <a href="https://www.mobile-zeitgeist.com/buchverlosung-gratis-download-mobile-hacking-von-michael-spreitzenbarth/#comment-95468"> <span class="mh-tab-comment-excerpt"> das Buch scheint eine gute Übersicht zu bieten, ich würde mich freuen </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/dbc0ebb47c6dcd47b457b7eab4518879?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/dbc0ebb47c6dcd47b457b7eab4518879?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/dbc0ebb47c6dcd47b457b7eab4518879?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dbc0ebb47c6dcd47b457b7eab4518879?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> InstagramInfluencer: </span> <a href="https://www.mobile-zeitgeist.com/instagram-im-mobilen-media-marketing-nutzen/#comment-95467"> <span class="mh-tab-comment-excerpt"> Cooler Artikel, auf Instagram Erfolg zu haben wird aber leider jeden Tag schwerer. Viel zu viel Content der gepostet wird </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/0de5e4a32abbe41b354eea4b72544f4b?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/0de5e4a32abbe41b354eea4b72544f4b?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/0de5e4a32abbe41b354eea4b72544f4b?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0de5e4a32abbe41b354eea4b72544f4b?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Hanspi: </span> <a href="https://www.mobile-zeitgeist.com/buchverlosung-gratis-download-mobile-hacking-von-michael-spreitzenbarth/#comment-95466"> <span class="mh-tab-comment-excerpt"> Sehr spannendes Buch. Werde ich mir auf jedenfall kaufen. </span> </a></li></ul></div></div></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei Facebook</span></h4><div class="mh-magazine-facebook-page-widget"><div class="fb-page" data-href="https://www.facebook.com/mobilezeitgeist/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div></div></div><div id="rss-4" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL/view/html">Mobile World</a></span></h4><ul><li><a class='rsswidget' href='https://www.googlewatchblog.de/2017/10/guter-start-nokia-monate/'>Guter Start: Nokia hat innerhalb weniger Monate mehr als 1,5 Millionen Smartphones ausgeliefert</a></li><li><a class='rsswidget' href='https://techcrunch.com/2017/10/10/dow-jones-said-that-google-was-buying-apple-the-algos-bought-it/?ncid=rss'>Dow Jones said that Google was buying Apple, and the bots bought it</a></li><li><a class='rsswidget' href='https://www.heise.de/newsticker/meldung/Datenschutzpanne-Testgeraete-von-Google-Home-Mini-hoerten-staendig-zu-3856399.html?wt_mc=rss.ho.beitrag.rdf'>Datenschutzpanne: Testgeräte von Google Home Mini hörten ständig zu</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/TheNextWeb/~3/NDEIUtzVOzM/'>Alphabet’s Eric Schmidt thinks these are EU tech companies’ biggest challenges</a></li><li><a class='rsswidget' href='https://www.heise.de/newsticker/meldung/Thalia-steigt-bei-mobiler-Weiterlese-App-Papego-ein-3858232.html?wt_mc=rss.ho.beitrag.rdf'>Thalia steigt bei mobiler Weiterlese-App Papego ein</a></li><li><a class='rsswidget' href='https://www.fastcompany.com/40474593/how-amazon-google-microsoft-and-ibm-sell-ai-as-a-service?partner=feedburner&#038;utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=feedburner+fastcompany&#038;utm_content=feedburner'>How Amazon, Google, Microsoft, And IBM Sell AI As A Service</a></li></ul></div><div id="text-17" class="mh-widget widget_text"><div class="textwidget"><p><a href="https://www.mobile-zeitgeist.com/newsletter/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2012/06/anmeldung_button1.png" alt="Anmelden" /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2012/06/anmeldung_button1.png" alt="Anmelden" /></noscript></a></p></div></div><div id="mh_magazine_posts_lineup-4" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.mobile-zeitgeist.com/podcast/" class="mh-widget-title-link">Podcasts</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-65966 post type-post status-publish format-standard has-post-thumbnail category-mobilemarketing category-mobile-plattformen category-mobile-social-networks category-podcast tag-bots"><figure class="mh-posts-lineup-thumb"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen"><img  width="1024" height="438"  style="display:none"  class="crazy_lazy attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-1024x438.jpg"  alt="Chatbots" /><noscript><img width="1024" height="438" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-1024x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Chatbots" /></noscript> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Mobile Marketing</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen" rel="bookmark"> mobile zeitgeist Podcast #8: Chatbots und die Deutschen </a></h2><div class="mh-excerpt">Anfang April 2017 veröffentlichte Johannes Lenz, Corporate Blogger bei akom360, einen Artikel, in dem er &#8222;uns Deutsche&#8220; unter die Lupe nahm, wie wir mit Bots umgehen würden. Dieser Beitrag, der eine gehörige Portion Sarkasmus enthielt, <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-65870 post type-post status-publish format-standard has-post-thumbnail category-mobile-recruiting category-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/podcast-7-mobile-recruiting/" title="mobile zeitgeist Podcast #7: Mobile Recruiting" rel="bookmark"> mobile zeitgeist Podcast #7: Mobile Recruiting </a></h3></li><li class="mh-posts-lineup-more-item post-62917 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-mobilecrm category-podcast tag-loyalty"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-6-mobile-loyalty-und-das-ende-von-shopkick-in-deutschland/" title="mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland" rel="bookmark"> mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland </a></h3></li><li class="mh-posts-lineup-more-item post-62045 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-podcast tag-japan tag-messenger tag-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-5-japan/" title="mobile zeitgeist Podcast #5: Japan" rel="bookmark"> mobile zeitgeist Podcast #5: Japan </a></h3></li><li class="mh-posts-lineup-more-item post-60228 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-podcast tag-apple-pay tag-nfc tag-paypal"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-4-mobile-payment-in-deutschland-eine-bestandsaufnahme/" title="mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme" rel="bookmark"> mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme </a></h3></li></ul></div></div></article></div></div><div id="rss-6" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="https://zukunftdeseinkaufens.de/feed/atom/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://zukunftdeseinkaufens.de/">Lesetipp: zukunft des einkaufens</a></span></h4><ul><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/future-city-langenfeld-modell-fuer-den-analog-digitalen-erlebnisraum/'>Future City Langenfeld: Modell für den analog-digitalen Erlebnisraum</a> <span class="rss-date">11. Oktober 2017</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/der-lebensmittelhandel-in-deutschland-im-podcast-relevant-retail-folge-13/'>Der Lebensmittelhandel in Deutschland im Podcast: Relevant Retail Folge 13</a> <span class="rss-date">10. Oktober 2017</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/chatbots-und-sprachassistenten-fuer-handel-und-vitale-innenstaedte/'>Chatbots und Sprachassistenten für Handel und vitale Innenstädte</a> <span class="rss-date">10. Oktober 2017</span> <cite>Heike Scholz</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/kommentar-verdi-der-jobkiller-bewahren-statt-gestalten/'>[Kommentar] Verdi der Jobkiller: Bewahren statt gestalten.</a> <span class="rss-date">10. Oktober 2017</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/popai-d-a-ch-inspirational-partnership-am-16-oktober-2017-mit-iadvize/'>POPAI Inspirational Partnership am 16. Oktober mit iAdvize</a> <span class="rss-date">10. Oktober 2017</span> <cite>Karin Wunderlich</cite></li></ul></div><div id="text-10" class="mh-widget widget_text"><div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsNjA=" href="http://www.mobile-zeitgeist.com/newsletter/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /></noscript></a></div></div></div></div><div id="mh_magazine_category_columns-2" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-67796 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-cross-platform-development"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/" title="Das Jahr 2017 für Hybrid Apps"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg"  alt="hybrid apps" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="hybrid apps" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Mobile Webseiten</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/" title="Das Jahr 2017 für Hybrid Apps" rel="bookmark"> Das Jahr 2017 für Hybrid Apps </a></h3></li><li class="mh-category-column-item post-56569 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobilemarketing category-mobile-webseiten tag-apps tag-mobile-strategy"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/der-weg-zu-einer-mobile-strategie/" title="Der Weg zu einer Mobile Strategie" rel="bookmark"> Der Weg zu einer Mobile Strategie </a></h3></li><li class="mh-category-column-item post-62872 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-seo"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/so-machen-sie-mobilen-web-anwendungen-beine/" title="So machen Sie mobilen Web Anwendungen Beine" rel="bookmark"> So machen Sie mobilen Web Anwendungen Beine </a></h3></li><li class="mh-category-column-item post-58115 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-in-app-purchase tag-mobile-strategy"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/app-vs-web-entweder-oder-oder-sowohl-als-auch/" title="App vs. mobile Webseite?" rel="bookmark"> App vs. mobile Webseite? </a></h3></li><li class="mh-category-column-item post-60984 post type-post status-publish format-standard has-post-thumbnail category-interviews category-mobile-webseiten tag-adaptive-content tag-responsive-design"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/interview-karen-mcgrane/" title="Karen McGrane: &#8222;Viele Unternehmen haben den großen Richtungswechsel im Kundenverhalten noch immer nicht verstanden.&#8220;" rel="bookmark"> Karen McGrane: &#8222;Viele Unternehmen haben den großen Richtungswechsel im Kundenverhalten noch immer nicht verstanden.&#8220; </a></h3></li></ul></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-72070 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-studien tag-hype tag-internet-of-things tag-virtual-reality tag-voice-assistants"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/" title="Mobile mehr Flaute als Innovation?"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-326x245.jpg"  alt="Deloitte-Global-Mobile-Consumer-Survey" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Deloitte-Global-Mobile-Consumer-Survey" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Studien</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/" title="Mobile mehr Flaute als Innovation?" rel="bookmark"> Mobile mehr Flaute als Innovation? </a></h3></li><li class="mh-category-column-item post-71878 post type-post status-publish format-standard has-post-thumbnail category-mobile-webnutzung category-nutzerverhalten category-statistiken category-studien tag-smartphone tag-smartwatch tag-tablet tag-wearables"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/erstmals-besitzen-mehr-deutsche-ein-smartphone-als-einen-pc/" title="Erstmals besitzen mehr Deutsche ein Smartphone als einen PC" rel="bookmark"> Erstmals besitzen mehr Deutsche ein Smartphone als einen PC </a></h3></li><li class="mh-category-column-item post-65462 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/" title="Mobile Studien: 12+2 Quellen zum Mobile Commerce [Update]" rel="bookmark"> Mobile Studien: 12+2 Quellen zum Mobile Commerce [Update] </a></h3></li><li class="mh-category-column-item post-63021 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken category-studien tag-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-die-20-besten-quellen/" title="Mobile Studien: Die 24 besten Quellen" rel="bookmark"> Mobile Studien: Die 24 besten Quellen </a></h3></li><li class="mh-category-column-item post-71816 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-nutzerverhalten category-studien tag-pos"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutsche-mit-sicherheitsbedenken/" title="Mobile Payment: Deutsche mit Sicherheitsbedenken" rel="bookmark"> Mobile Payment: Deutsche mit Sicherheitsbedenken </a></h3></li></ul></div></div></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio"><div class="mh-author-bio-widget"><h4 class="mh-author-bio-title"> Über mobile zeitgeist</h4><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="https://www.mobile-zeitgeist.com/author/mobile-zeitgeist/"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript> </a></figure><div class="mh-author-bio-text"> Im Mai 2006 von Heike Scholz gegründet, ist mobile zeitgeist heute das führende Online-Magazin rund um das Mobile Business im deutschsprachigen Raum.Zu den täglichen Lesern gehören sowohl Entscheider der Medien, des Handels, der Finanzwirtschaft und der werbetreibenden Industrie als auch der Mobile Branche in Deutschland, Österreich und der Schweiz.Wir sind in der Social Media Welt fest verankert und bieten unseren Sponsoren einen direkten und kompetenten Zugang zu Entscheidern und Meinungsbildner. Sprechen Sie uns an: <a href="mailto:info@mobile-zeitgeist.com"> info@mobile-zeitgeist.com</a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Links</span></h6><div class="menu-wichtige-links-container"><ul id="menu-wichtige-links" class="menu"><li id="menu-item-61582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61582"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-66125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66125"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li><li id="menu-item-61584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61584"><a target="_blank" href="http://zukunftdeseinkaufens.de">ZUKUNFT DES EINKAUFENS</a></li><li id="menu-item-61586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61586"><a target="_blank" href="http://thedignifiedself.com">THE DIGNIFIED SELF</a></li><li id="menu-item-61585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61585"><a target="_blank" href="http://apps-marketing.com">APPS MARKETING</a></li><li id="menu-item-61807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61807"><a target="_blank" href="http://tarcgn.de/">TAR Cologne</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="author_avatars-2" class="mh-footer-widget widget_author_avatars"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Einige unserer Autoren</span></h6><div class="author-list"><div class="user with-name user-2"><a href="https://www.mobile-zeitgeist.com/author/heike-scholz/" title="Heike Scholz (419 posts)"><span class="avatar" title="Heike Scholz (419 posts)"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Heike Scholz (419)</span></a></div><div class="user with-name user-233"><a href="https://www.mobile-zeitgeist.com/author/rudolf-linsenbarth/" title="Rudolf Linsenbarth (88 posts)"><span class="avatar" title="Rudolf Linsenbarth (88 posts)"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Rudolf Linsenbarth (88)</span></a></div><div class="user with-name user-221"><a href="https://www.mobile-zeitgeist.com/author/alexanderr-suessel/" title="Alexander Süßel (54 posts)"><span class="avatar" title="Alexander Süßel (54 posts)"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Alexander Süßel (54)</span></a></div><div class="user with-name user-13"><a href="https://www.mobile-zeitgeist.com/author/patrick-voelcker/" title="Patrick Voelcker (32 posts)"><span class="avatar" title="Patrick Voelcker (32 posts)"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Patrick Voelcker (32)</span></a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div id="tag_cloud-4" class="mh-footer-widget widget_tag_cloud"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Schlagwörter</span></h6><div class="tagcloud"><a href="https://www.mobile-zeitgeist.com/tag/amazon/" class="tag-cloud-link tag-link-303 tag-link-position-1" style="font-size: 12px;">amazon</a> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-2" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-3" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-4" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-5" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/augmented-reality/" class="tag-cloud-link tag-link-362 tag-link-position-6" style="font-size: 12px;">Augmented Reality</a> <a href="https://www.mobile-zeitgeist.com/tag/barcode/" class="tag-cloud-link tag-link-935 tag-link-position-7" style="font-size: 12px;">Barcode</a> <a href="https://www.mobile-zeitgeist.com/tag/beacons/" class="tag-cloud-link tag-link-1278 tag-link-position-8" style="font-size: 12px;">Beacons</a> <a href="https://www.mobile-zeitgeist.com/tag/bluetooth/" class="tag-cloud-link tag-link-129 tag-link-position-9" style="font-size: 12px;">Bluetooth</a> <a href="https://www.mobile-zeitgeist.com/tag/browser/" class="tag-cloud-link tag-link-295 tag-link-position-10" style="font-size: 12px;">Browser</a> <a href="https://www.mobile-zeitgeist.com/tag/cloud-computing/" class="tag-cloud-link tag-link-1410 tag-link-position-11" style="font-size: 12px;">Cloud Computing</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-12" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-13" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-14" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/downloads/" class="tag-cloud-link tag-link-160 tag-link-position-15" style="font-size: 12px;">Downloads</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-16" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-17" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-18" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-19" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/interview/" class="tag-cloud-link tag-link-776 tag-link-position-20" style="font-size: 12px;">Interview</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-21" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/ipad/" class="tag-cloud-link tag-link-394 tag-link-position-22" style="font-size: 12px;">iPad</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-23" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/itunes/" class="tag-cloud-link tag-link-346 tag-link-position-24" style="font-size: 12px;">iTunes</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-25" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/location-based-services/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 12px;">Location Based Services</a> <a href="https://www.mobile-zeitgeist.com/tag/loyalty/" class="tag-cloud-link tag-link-1012 tag-link-position-27" style="font-size: 12px;">Loyalty</a> <a href="https://www.mobile-zeitgeist.com/tag/mastercard/" class="tag-cloud-link tag-link-930 tag-link-position-28" style="font-size: 12px;">Mastercard</a> <a href="https://www.mobile-zeitgeist.com/tag/microsoft/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 12px;">Microsoft</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-in-retail/" class="tag-cloud-link tag-link-1362 tag-link-position-30" style="font-size: 12px;">Mobile in Retail</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-31" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/navigation/" class="tag-cloud-link tag-link-918 tag-link-position-32" style="font-size: 12px;">Navigation</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-33" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/paypal/" class="tag-cloud-link tag-link-475 tag-link-position-34" style="font-size: 12px;">PayPal</a> <a href="https://www.mobile-zeitgeist.com/tag/pos/" class="tag-cloud-link tag-link-545 tag-link-position-35" style="font-size: 12px;">POS</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-36" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/samsung/" class="tag-cloud-link tag-link-279 tag-link-position-37" style="font-size: 12px;">Samsung</a> <a href="https://www.mobile-zeitgeist.com/tag/scanner/" class="tag-cloud-link tag-link-442 tag-link-position-38" style="font-size: 12px;">Scanner</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-39" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/sms/" class="tag-cloud-link tag-link-112 tag-link-position-40" style="font-size: 12px;">SMS</a> <a href="https://www.mobile-zeitgeist.com/tag/startups/" class="tag-cloud-link tag-link-1275 tag-link-position-41" style="font-size: 12px;">Startups</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-42" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/tablet/" class="tag-cloud-link tag-link-536 tag-link-position-43" style="font-size: 12px;">Tablet</a> <a href="https://www.mobile-zeitgeist.com/tag/trends/" class="tag-cloud-link tag-link-1462 tag-link-position-44" style="font-size: 12px;">Trends</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-45" style="font-size: 12px;">Wallet</a></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-56354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56354"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-61809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61809"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-56357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56357"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-56355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56355"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-50454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50454"><a href="https://www.mobile-zeitgeist.com/datenschutz/">Datenschutz</a></li><li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://www.mobile-zeitgeist.com/impressum/">Impressum</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">Copyright mobile zeitgeist 2006-2017</p></div></div><div id="cookie-law-info-bar"><span>Diese Webseite nutzt Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Okay</a> <a href="https://www.mobile-zeitgeist.com/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr dazu</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies und Datenschutz</span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='7acbb8711dc349e8bc68c78e7e689ee4';
hf4V='1b2649e6c46706616fbab33f17726ca1';
cm4S="form[action='https://www.mobile-zeitgeist.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--><div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};</script> </body></html>
<!-- Dynamic page generated in 0.293 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-12 10:27:47 -->

<!-- Compression = gzip -->