<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.mobile-zeitgeist.com/xmlrpc.php" /><meta name="p:domain_verify" content="119e7ece365881c8375bccb7bbe8429c"/><meta name="yandex-verification" content="63d946a508c6ab93" /><style type="text/css" media="all">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</style><title>Payback zündet beim Mobile Payment die nächste Stufe</title><meta name="description" content="Mit neuen Partnern erweitert Payback sein Mobile Payment Angebot in der mobilen App. Wir haben bei TeeGschwendner, Rewe und Thalia getestet."/><link rel="canonical" href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/" /><link rel="publisher" href="https://www.google.com/Mobile-zeitgeist"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Payback zündet beim Mobile Payment die nächste Stufe" /><meta property="og:description" content="Mit neuen Partnern erweitert Payback sein Mobile Payment Angebot in der mobilen App. Wir haben bei TeeGschwendner, Rewe und Thalia getestet." /><meta property="og:url" content="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/" /><meta property="og:site_name" content="mobile zeitgeist" /><meta property="article:publisher" content="https://www.facebook.com/mobilezeitgeist" /><meta property="article:tag" content="NFC" /><meta property="article:tag" content="Payback" /><meta property="article:tag" content="Payback Pay" /><meta property="article:tag" content="QR Code" /><meta property="article:section" content="Mobile Couponing &amp; Loyalty" /><meta property="article:published_time" content="2017-07-18T08:04:30+02:00" /><meta property="article:modified_time" content="2017-07-18T08:21:19+02:00" /><meta property="og:updated_time" content="2017-07-18T08:21:19+02:00" /><meta property="fb:admins" content="1245523658" /><meta property="og:image" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/05/payback.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="315" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mit neuen Partnern erweitert Payback sein Mobile Payment Angebot in der mobilen App. Wir haben bei TeeGschwendner, Rewe und Thalia getestet." /><meta name="twitter:title" content="Payback zündet beim Mobile Payment die nächste Stufe" /><meta name="twitter:site" content="@mobilezeitgeist" /><meta name="twitter:image" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/05/payback.jpg" /><meta name="twitter:creator" content="@holimuk" /><meta property="DC.date.issued" content="2017-07-18T08:04:30+02:00" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Feed" href="https://www.mobile-zeitgeist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Kommentar-Feed" href="https://www.mobile-zeitgeist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Payback zündet beim Mobile Payment die nächste Stufe Kommentar-Feed" href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-zeitgeist.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <script type='text/javascript'>var sdm_ajax_script = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.mobile-zeitgeist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-zeitgeist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-zeitgeist.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mobile-zeitgeist.com/?p=67889' /><link rel="alternate" type="application/json+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fpayback-zuendet-beim-mobile-payment-die-naechste-stufe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fpayback-zuendet-beim-mobile-payment-die-naechste-stufe%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta property="fb:pages" content="148585575177795" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-511654-4', 'auto');
  ga('send', 'pageview');</script><style type='text/css'>iframe{
			max-width: 100%;
		}</style><style type="text/css">.sdm_download_thumbnail_image{
width: 200px !important;
height: 150px !important;
}</style><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #f49711; background: rgba(244, 151, 17, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #f49711; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #f49711; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #f49711; }
.entry-content a, .mh-comment-content a { color: #f49711; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #f49711; }</style><!--[if lt IE 9]> <script src="https://www.mobile-zeitgeist.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" media="screen"></style><link rel="amphtml" href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/amp/" /><link rel="icon" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-270x270.jpg" /><!--noptimize--><script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--> <script type="text/javascript" src="https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_059655e7bac084e068343eb05dd4c3b5.js"></script></head><body id="mh-mobile" class="post-template-default single single-post postid-67889 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topbar-container"><ul id="menu-topbar" class="menu"><li id="menu-item-10429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10429"><a href="https://www.mobile-zeitgeist.com/">Home</a></li><li id="menu-item-50913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50913"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-60738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60738"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-19744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19744"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-61559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61559"><a title="Like uns auf Facebook" target="_blank" href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-61560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61560"><a title="Folge uns auf Twitter" target="_blank" href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-67886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67886"><a href="https://www.xing.com/profile/Heike_Scholz"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li><li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a title="Folge uns auf Pinterest" target="_blank" href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-61563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61563"><a title="Abonniere unseren YT Channel" target="_blank" href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a title="Kreis uns auf G+ ein" target="_blank" href="http://plus.google.com/106900174174683489891"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google Plus</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner"> <a href="https://www.mobile-zeitgeist.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="110" height="110" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/cropped-MZ-LOGO_ORANGE_110-1.png" class="custom-logo" alt="mobile zeitgeist" itemprop="logo" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="text-11" class="mh-widget mh-header-2 widget_text"><div class="textwidget"></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-29265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29265"><a href="https://www.mobile-zeitgeist.com/marketing/">Mobile Marketing</a><ul  class="sub-menu"><li id="menu-item-29266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29266"><a href="https://www.mobile-zeitgeist.com/marketing/mobileadvertising/">Mobile Advertising</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Mobile Marketing</a></li><li id="menu-item-61547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61547"><a href="https://www.mobile-zeitgeist.com/marketing/mobile-seo/">Mobile SEO</a></li><li id="menu-item-61548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61548"><a href="https://www.mobile-zeitgeist.com/marketing/mobilesearch/">Mobile Search</a></li></ul></li><li id="menu-item-29246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29246"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">mCommerce</a><ul  class="sub-menu"><li id="menu-item-29250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29250"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/">Mobile Payment</a></li><li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29249"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/">Mobile Couponing &#038; Loyalty</a></li><li id="menu-item-29248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29248"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilecommerce/">Mobile Commerce</a></li><li id="menu-item-29251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29251"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-shopping/">Mobile Shopping</a></li></ul></li><li id="menu-item-29244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29244"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/">Web &#038; Apps</a><ul  class="sub-menu"><li id="menu-item-29235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29235"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-webseiten/">Mobile Webseiten</a></li><li id="menu-item-29245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29245"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-applications/">Mobile Applications</a></li></ul></li><li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29211"><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><ul  class="sub-menu"><li id="menu-item-61553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61553"><a href="https://www.mobile-zeitgeist.com/markte/mobile-plattformen/">Mobile Plattformen</a></li><li id="menu-item-29220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29220"><a href="https://www.mobile-zeitgeist.com/markte/studien/">Studien</a></li><li id="menu-item-29219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29219"><a href="https://www.mobile-zeitgeist.com/markte/statistiken/">Statistiken</a></li><li id="menu-item-29234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29234"><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/">Nutzerverhalten</a></li><li id="menu-item-29218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29218"><a href="https://www.mobile-zeitgeist.com/markte/start-ups/">Start-ups</a></li><li id="menu-item-29221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29221"><a href="https://www.mobile-zeitgeist.com/markte/unternehmen/">Unternehmen</a></li><li id="menu-item-29212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29212"><a href="https://www.mobile-zeitgeist.com/markte/interviews/">Interviews</a></li><li id="menu-item-29222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29222"><a href="https://www.mobile-zeitgeist.com/markte/whitepaper/">Whitepaper</a></li></ul></li><li id="menu-item-61543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61543"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/">Mobile Entertainment</a><ul  class="sub-menu"><li id="menu-item-61546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61546"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobile-social-networks/">Mobile Social Networks</a></li><li id="menu-item-61545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61545"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilepublishing/">Mobile Publishing</a></li><li id="menu-item-61544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61544"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilegaming/">Mobile Gaming</a></li><li id="menu-item-61554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61554"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilevideo/">Mobile Video</a></li></ul></li><li id="menu-item-61549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61549"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/">Mobile Solutions</a><ul  class="sub-menu"><li id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62939"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/">Mobile Banking</a></li><li id="menu-item-61552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61552"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobile-recruiting/">Mobile Recruiting</a></li><li id="menu-item-61551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61551"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobilelearning/">Mobile Learning</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-61529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61529"><a href="https://www.mobile-zeitgeist.com/dossiers/">Online Dossiers</a><ul  class="sub-menu"><li id="menu-item-61532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61532"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-strategy/">Dossier: Mobile Strategy</a></li><li id="menu-item-61531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61531"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-applications/">Dossier: Mobile Applications</a></li><li id="menu-item-61534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61534"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobiles-nutzerverhalten/">Dossier: Nutzerverhalten</a></li><li id="menu-item-62961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62961"><a href="https://www.mobile-zeitgeist.com/dossier-bots/">Dossier: Bots</a></li><li id="menu-item-61533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61533"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-nfc/">Dossier: NFC</a></li><li id="menu-item-61530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61530"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-beacons/">Dossier: Beacons</a></li></ul></li><li id="menu-item-61535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61535"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-2/">Mobile Trendreport</a><ul  class="sub-menu"><li id="menu-item-65727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65727"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-download/">Mobile Trendreport Download</a></li></ul></li><li id="menu-item-61537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61537"><a href="https://www.mobile-zeitgeist.com/premium-content/">Premium Content</a><ul  class="sub-menu"><li id="menu-item-61538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61538"><a href="https://www.mobile-zeitgeist.com/premium-content/buch-social-goes-mobile-kunden-gezielt-erreichen/">Buch: Social goes Mobile – Kunden gezielt erreichen</a></li><li id="menu-item-61539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61539"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-couponing/">Dossier Mobile Couponing</a></li><li id="menu-item-61540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61540"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-payment/">Dossier Mobile Payment</a></li></ul></li><li id="menu-item-61556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61556"><a href="https://www.mobile-zeitgeist.com/podcast/">Podcasts</a></li><li id="menu-item-61536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61536"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Mobile Payment<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/" title="Payback zündet beim Mobile Payment die nächste Stufe"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 18. Juli 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Payback zündet beim Mobile Payment die nächste Stufe </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/dinge-bezahlen-fuer-uns-infografik/" title="Dinge bezahlen für uns [Infografik]"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juli 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Dinge bezahlen für uns [Infografik] </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/apple-oeffnet-die-nfc-schnittstelle-ein-bisschen/" title="Apple öffnet die NFC Schnittstelle – Ein Bisschen!"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Apple öffnet die NFC Schnittstelle – Ein Bisschen! </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" title="Mobile Studien: 11 Quellen zum Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Studien: 11 Quellen zum Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutschland-wer-war-wirklich-der-erste/" title="Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 17. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/" title="Studie: Bargeld bleibt dominierende Zahlungsart"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Studie: Bargeld bleibt dominierende Zahlungsart </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-welches-zahlverfahren-will-der-handel/" title="Mobile Payment: Welches Zahlverfahren will der Handel?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 3. April 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Welches Zahlverfahren will der Handel? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/" title="Wallet War 2017: Stand der Dinge beim Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wallet War 2017: Stand der Dinge beim Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-33/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-23/" title="P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Februar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-13/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/keine-chance-fuer-mobile-payment-startups-der-exit-von-paycash-an-mercedes-pay/" title="Keine Chance für Mobile Payment Startups? Der Exit von PayCash an „Mercedes pay“"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Keine Chance für Mobile Payment Startups? Der Exit von PayCash an „Mercedes pay“ </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/keynote-der-nutzer-ist-die-bankfiliale-teil-22/" title="[Keynote] Der Nutzer ist die Bankfiliale (Teil 2/2)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 5. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> [Keynote] Der Nutzer ist die Bankfiliale (Teil 2/2) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/der-nutzer-ist-die-bankfiliale-teil-12/" title="[Keynote] Der Nutzer ist die Bankfiliale (Teil 1/2)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Dezember 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> [Keynote] Der Nutzer ist die Bankfiliale (Teil 1/2) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-von-der-psychologie-des-bezahlens/" title="Mobile Payment: Von der Psychologie des Bezahlens"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Dezember 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Von der Psychologie des Bezahlens </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.mobile-zeitgeist.com/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">Mobile Commerce</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/" itemprop="url"><span itemprop="title">Mobile Couponing &amp; Loyalty</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Payback zündet beim Mobile Payment die nächste Stufe</nav><article id="post-67889" class="post-67889 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile-couponing category-mobilepayment tag-nfc tag-payback tag-payback-pay tag-qr-code"><header class="entry-header clearfix"><h1 class="entry-title">Payback zündet beim Mobile Payment die nächste Stufe</h1><div class="mh-subheading-top"></div><h2 class="mh-subheading">Payback Pay hat neue Partner und wir testen sie</h2><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.mobile-zeitgeist.com/2017/07/">18. Juli 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/rudolf-linsenbarth/">Rudolf Linsenbarth</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/" rel="category tag">Mobile Couponing &amp; Loyalty</a>, <a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/" rel="category tag">Mobile Payment</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/#mh-comments">2</a></span></p></header><div id="text-8" class="mh-widget mh-posts-1 widget_text"><div class="textwidget"><div class="g g-5"><div class="g-single a-23"><a href="https://zukunftdeseinkaufens.de/veranstaltungen/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/Banner-Schulungen-gesamt.jpg" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/Banner-Schulungen-gesamt.jpg" /></noscript></a></div></div></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/05/payback-678x315.jpg" alt="Mobile Payment" title="Mobile Payment" /></figure><p>Das Mobile Payment Verfahren Payback Pay des gleichnamigen Kundenbindungsprogramms bekommt Zuwachs. Gleich drei neue Händler wurden am 17. Juli 2017 zugeschaltet. Rewe, TeeGschwendner und Thalia. Der größte und wichtigste davon ist wahrscheinlich Rewe.</p><p>Derzeit gibt es ca. 8.500 Händler bei denen per Payback App und Lastschrift bezahlt werden kann. Rewe allein stellt mit 3.300 Akzeptanzstellen über ein Drittel und verweist hier <a href="https://www.mobile-zeitgeist.com/payback-pay-mit-nfc-bei-aral/">Aral</a> (2.500) und <a href="https://www.mobile-zeitgeist.com/payback-pay-im-mobile-payment-praxistest/">dm-Drogeriemarkt</a> (1.800) auf die Plätze. Alle anderen Anbieter liegen sogar im unteren dreistelligen Bereich. Zudem hat Rewe mit der hohen Frequenz eines Lebensmittelhändlers hohe Alltagsrelevanz.</p><p>Ich wollte wissen, wie das in der Praxis läuft und ob man aus der Einführung bei dm, <a href="https://www.mobile-zeitgeist.com/payback-pay-bei-real-fehler-7221/">Real</a> und Aral gelernt hatte. Im Vorfeld war einiges zu hören. Rewe würde nicht nur auf den QR Code setzen. NFC sei ebenfalls an Bord. Dazu die Ankündigung, dass die Produkte am POS intensiv beworben werden, verbunden mit einer siebenfachen Punktevergabe und einem <a href="https://www.youtube.com/watch?v=pa797AhX-bs">kernigen Werbespot</a>.</p><h2>Erster Test: TeeGschwendner</h2><p><a href="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2.jpg"><img   style="display:none"  class="crazy_lazy alignright wp-image-67890 size-medium" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-169x300.jpg"  alt="Payback Pay" width="169" height="300" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-169x300.jpg 169w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-576x1024.jpg 576w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-17x30.jpg 17w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-60x107.jpg 60w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2.jpg 640w" sizes="(max-width: 169px) 100vw, 169px" /><noscript><img class="alignright wp-image-67890 size-medium" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-169x300.jpg" alt="Payback Pay" width="169" height="300" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-169x300.jpg 169w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-576x1024.jpg 576w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-17x30.jpg 17w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2-60x107.jpg 60w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-2.jpg 640w" sizes="(max-width: 169px) 100vw, 169px" /></noscript></a>Der erste Test war bei TeeGschwendner. Hier gab es optimale Testbedingungen. Der Laden leer, kein sonstiger Kunde und die Chefin selbst hinter dem Tresen. Auf der Theke lagen schon die Flyer für Payback Pay. Man war sehr froh, das Ganze mal in Ruhe testen zu können. Am längsten habe ich eigentlich dafür gebraucht mir den richtigen Tee auszusuchen.</p><p>Anschließend Payback App geöffnet und Pay ausgewählt. Als Scanner gab es die Honeywell Standscanner, wie sie auch bei Starbucks im Einsatz sind. Der QR Code wurde einwandfrei gelesen. Die Chefin kannte die Prozedur und innerhalb kürzester Zeit war der Vorgang abgeschlossen.</p><p>Es kam von ihr noch der Hinweis, dass die siebenfachen Punkte erst mit etwas Verzögerung gutgeschrieben würden. Das kannte ich bereits von ähnlichen Aktionen. Am Ende habe ich noch die Bitte erfüllt, meinen Kassenbon einmal kopieren zu dürfen, um ihm dem anderen Personal zur Anschauung zu zeigen.</p><h2>Nummer zwei: Rewe</h2><p>Bei Rewe lief es dann nicht mehr so optimal. Es war nur eine Kasse geöffnet und da war die Schlange ziemlich lang. Irgendwelche Hinweise auf Payback Pay oder Flyer? Fehlanzeige.</p><p>Als ich an der Reihe war, hatte ich die App bereits geöffnet und war bereit zu zahlen. Während des Erfassens der Ware habe ich das Smartphone vor den Scanner gehalten und nach zwei Versuchen meldete dieser auch, dass der QR Code gelesen wäre. Als es an das Bezahlen ging sagte ich nur, dass ich gerne mit Payback Pay bezahlen möchte. Ein hilfloser Blick der freundlichen Kassiererin deutete auf ein etwas längeres Prozedere. Eine ältere Dame in der Schlange hinter mir sagte nur „Na Klasse“! Ich fühlte mich nicht angesprochen und schaute in eine andere Richtung.</p><p>Eine in der Nähe stehende Kollegin wusste auch nicht weiter. „Das ist ja ganz schön blöd“, meinte die ältere Dame. Als sich die Kassiererin bei ihr entschuldigte, sagte die Dame: „Ist ja nicht gegen Sie!“ und deutete mit dem Kopf in meine Richtung. Super, wie die dunkelsten Erlebnisse zu Beginn meiner Mobile Payment Tests. Die nächste Eskalationsstufe der Dame hinter mir war dann: „Haben Sie es denn nicht Bar?“ Haben schon dachte ich, aber wollen? Nein!</p><p>Bevor das Thema dann endgültig aus dem Ruder lief, kam eine Kollegin und sagte man müsse nur auf den Payback Pay Knopf in der Mitte des Bildschirms drücken. Das war&#8217;s dann auch schon. Die Frage wie denn Payback Pay bei Rewe mit NFC funktioniert, habe ich mir nach diesem „<a href="https://www.youtube.com/watch?v=QKKld13aZls">unbezahlbaren Erlebnis</a>“ geklemmt.</p><h2>Der dritte Versuch: Thalia</h2><p>Etwas ernüchtert ging es dann an die nächste Herausforderung des heutigen Dreikampfes: Thalia. Auch hier eine lange Schlange an nur einer Kasse. Mein Wunsch mit Payback Pay zu zahlen, wurde zunächst mit einem freundlichen Lächeln quittiert. Ich war mal wieder der Erste. Aber die gute Dame hinter der Kasse war vorbereitet. Ein großer DIN A4 Bogen mit allerlei möglichen Hinweisen, sollte weiterhelfen.</p><p>Ich schlug vor, erst mal den QR Code zu scannen. Obwohl der in einer Halterung montierte Handscanner für mich in Reichweite lag, wollte sie gerne das Handy selber darunter halten. Mit etwas Widerwillen habe ich ihr dann das Smartphone überreicht. Kurzer Piep und der Teil war erledigt. Als danach wieder zum Studium des Zettels angesetzt wurde, schlug ich vor, doch mal zu schauen, ob es vielleicht nicht eine Payback Pay Taste auf dem Kassendisplay gibt und schon war auch dieser Einkauf erfolgreich beendet.</p><h2>Zurück zu Rewe: NFC testen</h2><p>Mit diesem Erfolgserlebnis im Nacken wollte ich noch mal das Thema Rewe und Payback Pay angehen. In einem anderen Rewe Supermarkt ging ich direkt zum Besitzer und schilderte mein Anliegen. Kein Problem meinte er, das hätte heute Morgen einwandfrei funktioniert. Als ich dann aber auf das Kassenterminal zeige und erkläre, ich wolle den Vorgang jetzt kontaktlos auslösen, war Guter Rat dann doch teuer.</p><p>Zu viert beugten wir uns über das System. Keiner wusste, ob man erst eine Taste drücken muss oder ob das Smartphone auch so an das Terminal gehalten werden kann. Erster Versuch, Payback Pay Taste drücken und Smartphone anhalten brachte uns jedenfalls nicht ans Ziel. Danach wollte ich zumindest den QR Code nutzen. Auch hier hängten wir uns im ersten Anlauf in der Reihenfolge, wie die Tasten zu drücken sind, auf. Im zweiten Versuch hat es dann geklappt.</p><h2>Fazit</h2><p>Mit Rewe kommt der vielleicht wichtigste Mitspieler für Payback im Mobile Payment an Bord. Dieser Händler hat Alltagsrelevanz und kann der App bei der Payment Nutzung zum Durchbruch verhelfen. Denn wie erfolgreich Payback Pay wirklich ist, weiß nur Payback selber. Derzeit werden nur folgende Daten kommuniziert:</p><ul><li>29 Millionen aktive Nutzer (aktiver Nutzer = mindestens eine Nutzung pro Jahr)</li><li>11,8 Millionen Downloads der Payback App<a href="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1.jpg"><img   style="display:none"  class="crazy_lazy alignright size-medium wp-image-67894" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-169x300.jpg"  alt="Payback Pay" width="169" height="300" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-169x300.jpg 169w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-768x1365.jpg 768w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-576x1024.jpg 576w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-17x30.jpg 17w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-60x107.jpg 60w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1.jpg 800w" sizes="(max-width: 169px) 100vw, 169px" /><noscript><img class="alignright size-medium wp-image-67894" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-169x300.jpg" alt="Payback Pay" width="169" height="300" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-169x300.jpg 169w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-768x1365.jpg 768w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-576x1024.jpg 576w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-17x30.jpg 17w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1-60x107.jpg 60w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/Payback-Pay-1.jpg 800w" sizes="(max-width: 169px) 100vw, 169px" /></noscript></a></li></ul><p>Das sind beindruckende Zahlen und zeigen den Erfolg von Payback als Kundenbindungssystem. Aber für Mobile Payment sind andere Zahlen relevant. Wie viele Nutzer haben sich für Payback Pay registriert? Mehr als die eine Million für Paydirekt der Deutschen Kreditwirtschaft? Noch viel wichtiger: Wie viele Kunden nutzen das Produkt dann auch? Hier ist eine Nutzungsfrequenz von ein Mal pro Jahr irrelevant. Man darf gespannt sein, wann Payback diese Zahlen veröffentlicht.</p><p>Rewe wird es aller Wahrscheinlichkeit nach gelingen, die Anlaufprobleme zu beheben. Die gab es schon bei dm und auch bei Real. Dass man hier aus den Fehlern der Wettbewerber nicht gelernt hat, ist allerdings verwunderlich.</p><p>Mit dem Thema NFC hat man sich ein unnötiges zusätzliches Problem ans Bein gebunden. Der Nutzen ist im Augenblick nicht erkennbar. Auf Rückfrage konnte oder wollte Rewe auch nicht erklären, was das Motiv für diese Entscheidung ist. Allerdings wäre ich sehr interessiert, zu erfahren, wie es funktioniert. Dann kann ich dem Kassenpersonal auch weiterhelfen. <strong>Mache ich ja gerne!</strong></p><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/&t=Payback zündet beim Mobile Payment die nächste Stufe', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Payback zündet beim Mobile Payment die nächste Stufe -&url=https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/&media=https://www.mobile-zeitgeist.com/wp-content/uploads/2016/05/payback.jpg&description=Payback zündet beim Mobile Payment die nächste Stufe', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Payback zündet beim Mobile Payment die nächste Stufe&amp;body=https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/" title="Diesen Artikel an einen Freund senden" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.mobile-zeitgeist.com/tag/nfc/" rel="tag">NFC</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/payback/" rel="tag">Payback</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/payback-pay/" rel="tag">Payback Pay</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/qr-code/" rel="tag">QR Code</a></li></ul></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=125&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=250&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-125 photo' height='125' width='125' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></noscript></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber Rudolf Linsenbarth </span> <span class="mh-author-box-postcount"> <a href="https://www.mobile-zeitgeist.com/author/rudolf-linsenbarth/" title="Weitere Artikel von Rudolf Linsenbarth'"> 99 Artikel </a> </span></div><div class="mh-author-box-bio"> Rudolf Linsenbarth ist Senior Consultant für den Bereich Mobile Payment und NFC bei der COCUS Consulting GmbH. Zuvor war er 11 Jahre im Bankbereich als Senior Technical Specialist bei der TARGO IT Consulting (Crédit Mutuel Bankengruppe).
Hier auf mobile zeitgeist schreibt Rudolf Linsenbarth in eigenem Namen .Mehr über Rudolf auf Twitter <a href="https://twitter.com/holimuk">@Holimuk</a> oder bei <a href="https://www.xing.com/profile/Rudolf_Linsenbarth?sc_o=mxb_p">XING.</a></div><div class="mh-author-box-contact"> <a class="mh-author-box-twitter" href="https://twitter.com/holimuk" title="Folge Rudolf Linsenbarth bei Twitter" target="_blank"> <i class="fa fa-twitter"></i> <span class="screen-reader-text">Twitter</span> </a></div></div><nav class="mh-post-nav mh-row clearfix" role="navigation"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.mobile-zeitgeist.com/push-nachrichten-beste-zeitpunkt-versand/" rel="prev"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/push-80x60.jpg"  alt="push" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/push-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/push-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/push-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/push-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="push" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/push-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/push-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/push-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>Push Nachrichten: Der beste Zeitpunkt für den Versand</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><article class="post-57667 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/studie-22-der-deutschen-wuerden-mit-nfc-bezahlen/" title="Studie: 22% der Deutschen würden mit NFC bezahlen"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/06/nfc-payments-326x245.jpg"  alt="nfc bezahlen" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/06/nfc-payments-326x245.jpg 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/06/nfc-payments-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/06/nfc-payments-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="nfc bezahlen" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/06/nfc-payments-326x245.jpg 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/06/nfc-payments-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Mobile Payment</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/studie-22-der-deutschen-wuerden-mit-nfc-bezahlen/" title="Studie: 22% der Deutschen würden mit NFC bezahlen" rel="bookmark"> Studie: 22% der Deutschen würden mit NFC bezahlen </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Juni 2015</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/studie-22-der-deutschen-wuerden-mit-nfc-bezahlen/#mh-comments">1</a></span></div></article><article class="post-65775 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/mobile-payment-welches-zahlverfahren-will-der-handel/" title="Mobile Payment: Welches Zahlverfahren will der Handel?"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/einkaufen-326x245.jpg"  alt="Zahlverfahren" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/einkaufen-326x245.jpg 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/einkaufen-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/einkaufen-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/einkaufen-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Zahlverfahren" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/einkaufen-326x245.jpg 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/einkaufen-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/einkaufen-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Mobile Couponing &amp; Loyalty</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-welches-zahlverfahren-will-der-handel/" title="Mobile Payment: Welches Zahlverfahren will der Handel?" rel="bookmark"> Mobile Payment: Welches Zahlverfahren will der Handel? </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3. April 2017</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/rudolf-linsenbarth/">Rudolf Linsenbarth</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/mobile-payment-welches-zahlverfahren-will-der-handel/#mh-comments">1</a></span></div></article><article class="post-3491 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/mcta-09-in-berlin-gestartet-heute-conference-day/" title="MCTA 09 in Berlin gestartet &#8211; Heute: Conference Day"><img  width="326" height="220"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2009/01/mcta-logo-326x220.png"  alt="mcta logo" /><noscript><img width="326" height="220" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2009/01/mcta-logo-326x220.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="mcta logo" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Mobile Payment</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/mcta-09-in-berlin-gestartet-heute-conference-day/" title="MCTA 09 in Berlin gestartet &#8211; Heute: Conference Day" rel="bookmark"> MCTA 09 in Berlin gestartet &#8211; Heute: Conference Day </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27. Januar 2009</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/martin-walter/">Martin Walter</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/mcta-09-in-berlin-gestartet-heute-conference-day/#mh-comments">1</a></span></div></article></div></section><div id="mh-comments" class="mh-comments-wrap"><h4 class="mh-widget-title"> <span class="mh-widget-title-inner"> 2 Kommentare </span></h4><ol class="commentlist mh-comment-list"><li id="comment-95428" class="comment even thread-even depth-1 mh-comment-item"><article id="div-comment-95428" class="mh-comment-body"><footer class="mh-comment-footer clearfix"><figure class="mh-comment-gravatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/09bb46b21d8aaa92a7de69ca17a1cb0e?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/09bb46b21d8aaa92a7de69ca17a1cb0e?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/09bb46b21d8aaa92a7de69ca17a1cb0e?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09bb46b21d8aaa92a7de69ca17a1cb0e?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></figure><div class="mh-meta mh-comment-meta"><div class="vcard author mh-comment-meta-author"> <span class="fn">DT</span></div> <a class="mh-comment-meta-date" href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/#comment-95428"> 18. Juli 2017 um 09:30 </a></div></footer><div class="entry-content mh-comment-content"><p>Also bei Aral muss für eine kontaktlose Bezahlung mit Payback Pay einfach eine normale Kartenzahlung angestossen werden. Hat das bei REWE nicht funktioniert?</p></div><div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='#comment-95428' onclick='return addComment.moveForm( "comment-95428", "95428", "respond", "67889" )' aria-label='Antworte auf DT'>Antworten</a></div></article><ul class="children"><li id="comment-95429" class="comment odd alt depth-2 mh-comment-item"><article id="div-comment-95429" class="mh-comment-body"><footer class="mh-comment-footer clearfix"><figure class="mh-comment-gravatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></figure><div class="mh-meta mh-comment-meta"><div class="vcard author mh-comment-meta-author"> <span class="fn">Rudolf Linsenbarth</span></div> <a class="mh-comment-meta-date" href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/#comment-95429"> 18. Juli 2017 um 09:54 </a></div></footer><div class="entry-content mh-comment-content"><p>Nein bei REWE muss erst ein Knopf an der Kasse gedrückt werden danach NFC und anschließend wahrscheinlich noch mal der Knopf an der Kasse! Probiere ich gelegentlich mal aus ?</p></div><div class="mh-meta mh-comment-meta-links"><a rel='nofollow' class='comment-reply-link' href='#comment-95429' onclick='return addComment.moveForm( "comment-95429", "95429", "respond", "67889" )' aria-label='Antworte auf Rudolf Linsenbarth'>Antworten</a></div></article></li></ul></li></ol></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/payback-zuendet-beim-mobile-payment-die-naechste-stufe/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.mobile-zeitgeist.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='67889' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="subscribe-to-doi-comments"> <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label></p><noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript></form></div></div><aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-66094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66094"><a href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-66095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66095"><a href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-66096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66096"><a href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-66097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66097"><a href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div><div id="text-16" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kostenfreier Newsletter</span></h4><div class="textwidget"><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style><div id="mc_embed_signup"><form action="//mobile-zeitgeist.us7.list-manage.com/subscribe/post?u=705b43963a4cb9fd0e5dccc83&amp;id=71c1f23813" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><div class="mc-field-group"> <label for="mce-EMAIL">Email Adresse </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div class="mc-field-group"> <label for="mce-FNAME">Vorname </label> <input type="text" value="" name="FNAME" class="required" id="mce-FNAME"></div><div class="mc-field-group"> <label for="mce-LNAME">Nachname </label> <input type="text" value="" name="LNAME" class="required" id="mce-LNAME"></div><div class="mc-field-group"> <label for="mce-MMERGE3">Firma </label> <input type="text" value="" name="MMERGE3" class="" id="mce-MMERGE3"></div><div class="mc-field-group input-group"> <strong>Bitte auswählen </strong><ul><li><input type="checkbox" value="1" name="group[6905][1]" id="mce-group[6905]-6905-0"><label for="mce-group[6905]-6905-0">Redaktion (14-tägig)</label></li><li><input type="checkbox" value="2" name="group[6905][2]" id="mce-group[6905]-6905-1"><label for="mce-group[6905]-6905-1">Mobile World (mehrmals pro Woche)</label></li></ul></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_705b43963a4cb9fd0e5dccc83_71c1f23813" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Anmelden" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed"><div class="mh-tabbed-widget"><div class="mh-tab-buttons clearfix"> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1"> <span><i class="fa fa-newspaper-o"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2"> <span><i class="fa fa-tags"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3"> <span><i class="fa fa-comments-o"></i></span> </a></div><div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts"><li class="mh-tab-post-item post-67889 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-mobilepayment tag-nfc tag-payback tag-payback-pay tag-qr-code"> <a href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/"> Payback zündet beim Mobile Payment die nächste Stufe </a></li><li class="mh-tab-post-item post-62619 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobilemarketing category-nutzerverhalten tag-app-marketing tag-apps tag-push"> <a href="https://www.mobile-zeitgeist.com/push-nachrichten-beste-zeitpunkt-versand/"> Push Nachrichten: Der beste Zeitpunkt für den Versand </a></li><li class="mh-tab-post-item post-67861 post type-post status-publish format-standard has-post-thumbnail category-mobile-webnutzung category-nutzerverhalten category-statistiken tag-infografik"> <a href="https://www.mobile-zeitgeist.com/wie-weit-ist-eigentlich-mobile-first/"> Wie weit ist eigentlich &#8222;Mobile First&#8220;? </a></li><li class="mh-tab-post-item post-67835 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-mobile-shopping tag-infografik tag-internet-of-things"> <a href="https://www.mobile-zeitgeist.com/dinge-bezahlen-fuer-uns-infografik/"> Dinge bezahlen für uns [Infografik] </a></li><li class="mh-tab-post-item post-67831 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-mobile-shopping tag-mobile-in-retail tag-showrooming"> <a href="https://www.mobile-zeitgeist.com/amazon-bekommt-zuschlag-fuer-anti-showrooming-patent/"> Amazon bekommt Zuschlag für Anti-Showrooming Patent </a></li><li class="mh-tab-post-item post-67816 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-health tag-apps"> <a href="https://www.mobile-zeitgeist.com/selbstversuch-nie-wieder-lesebrille-dank-app/"> Selbstversuch: Nie wieder Lesebrille dank App! </a></li><li class="mh-tab-post-item post-67806 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken tag-infografik"> <a href="https://www.mobile-zeitgeist.com/desktop-vs-mobile-nutzung-infografik/"> Desktop vs Mobile Nutzung [Infografik] </a></li><li class="mh-tab-post-item post-67796 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-cross-platform-development"> <a href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/"> Das Jahr 2017 für Hybrid Apps </a></li><li class="mh-tab-post-item post-67784 post type-post status-publish format-standard has-post-thumbnail category-allgemein"> <a href="https://www.mobile-zeitgeist.com/pwc-studie-hamburg-spitzenreiter-bei-digitalisierung-der-mobilitaet/"> PwC Studie: Hamburg Spitzenreiter bei Digitalisierung der Mobilität </a></li><li class="mh-tab-post-item post-67772 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-mobilesearch category-nutzerverhalten category-studien tag-adblocker"> <a href="https://www.mobile-zeitgeist.com/studie-warum-menschen-adblocker-nutzen/"> Studie: Warum Menschen AdBlocker nutzen </a></li></ul></div><div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud"><div class="tagcloud mh-tab-content-cloud"> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-1" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-3" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-4" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/blackberry/" class="tag-cloud-link tag-link-358 tag-link-position-5" style="font-size: 12px;">Blackberry</a> <a href="https://www.mobile-zeitgeist.com/tag/browser/" class="tag-cloud-link tag-link-295 tag-link-position-6" style="font-size: 12px;">Browser</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-7" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/community/" class="tag-cloud-link tag-link-184 tag-link-position-8" style="font-size: 12px;">Community</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-9" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-10" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-11" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-12" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-13" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-14" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/ipad/" class="tag-cloud-link tag-link-394 tag-link-position-15" style="font-size: 12px;">iPad</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-16" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-17" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/microsoft/" class="tag-cloud-link tag-link-132 tag-link-position-18" style="font-size: 12px;">Microsoft</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-19" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/nokia/" class="tag-cloud-link tag-link-123 tag-link-position-20" style="font-size: 12px;">Nokia</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-21" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/samsung/" class="tag-cloud-link tag-link-279 tag-link-position-22" style="font-size: 12px;">Samsung</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-23" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/sms/" class="tag-cloud-link tag-link-112 tag-link-position-24" style="font-size: 12px;">SMS</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-25" style="font-size: 12px;">Studien</a></div></div><div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Rudolf Linsenbarth: </span> <a href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/#comment-95429"> <span class="mh-tab-comment-excerpt"> Nein bei REWE muss erst ein Knopf an der Kasse gedrückt werden danach NFC und anschließend wahrscheinlich noch mal der&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/09bb46b21d8aaa92a7de69ca17a1cb0e?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/09bb46b21d8aaa92a7de69ca17a1cb0e?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/09bb46b21d8aaa92a7de69ca17a1cb0e?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/09bb46b21d8aaa92a7de69ca17a1cb0e?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> DT: </span> <a href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/#comment-95428"> <span class="mh-tab-comment-excerpt"> Also bei Aral muss für eine kontaktlose Bezahlung mit Payback Pay einfach eine normale Kartenzahlung angestossen werden. Hat das bei&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Heike Scholz: </span> <a href="https://www.mobile-zeitgeist.com/der-mobile-reisemarkt-hat-noch-luft-nach-oben/#comment-95427"> <span class="mh-tab-comment-excerpt"> Hallo Lisa, wie Du ja sicherlich in dem Artikel gelesen hast, haben nicht wir diese Studie durchgeführt, sondern die Social&hellip; </span> </a></li></ul></div></div></div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Folge uns bei Facebook</span></h4><div class="mh-magazine-facebook-page-widget"><div class="fb-page" data-href="https://www.facebook.com/mobilezeitgeist/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div></div></div><div id="rss-4" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL/view/html">Mobile World</a></span></h4><ul><li><a class='rsswidget' href='https://venturebeat.com/2017/06/27/alphabet-continues-to-struggle-with-reorganizing-google-tried-to-sell-nest-last-year/'>Alphabet continues to struggle with reorganizing Google, tried to sell Nest last year</a></li><li><a class='rsswidget' href='https://www.wired.de/collection/business/real-gesichtserkennung-bildschirm-videokamera-echion-stop'>Real beendet die Gesichtserkennung in Supermärkten</a></li><li><a class='rsswidget' href='https://www.wired.de/collection/business/facebook-zwei-milliarden-nutzer-800-millionen-likes'>Facebook meldet 2 Milliarden aktive Nutzer</a></li><li><a class='rsswidget' href='https://venturebeat.com/2017/06/28/app-market-to-hit-6-3-trillion-globally-by-2021-app-annie/'>App market could hit $6.3 trillion globally by 2021: App Annie</a></li><li><a class='rsswidget' href='https://www.heise.de/mac-and-i/meldung/Uebergewichtige-iOS-Programme-App-Thinning-hilft-nur-bedingt-3757512.html?wt_mc=rss.ho.beitrag.rdf'>Übergewichtige iOS-Programme: App Thinning hilft nur bedingt</a></li><li><a class='rsswidget' href='http://www.faz.net/aktuell/wirtschaft/wirtschaftspolitik/bundesnetzagentur-entscheidet-pflicht-zur-vorratsdatenspeicherung-ausgesetzt-15081235.html'>Pflicht zur Vorratsdatenspeicherung ausgesetzt</a></li></ul></div><div id="text-17" class="mh-widget widget_text"><div class="textwidget"><p><a href="https://www.mobile-zeitgeist.com/newsletter/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/06/anmeldung_button1.png" alt="Anmelden" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/06/anmeldung_button1.png" alt="Anmelden" /></noscript></a></p></div></div><div id="mh_magazine_nip-4" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Infografiken</span></h4><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-67861 post type-post status-publish format-standard has-post-thumbnail category-mobile-webnutzung category-nutzerverhalten category-statistiken tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/wie-weit-ist-eigentlich-mobile-first/" title="Wie weit ist eigentlich &#8222;Mobile First&#8220;?"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/smartphone-desktop-80x60.jpg"  alt="Mobile First" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/smartphone-desktop-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/smartphone-desktop-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/smartphone-desktop-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/smartphone-desktop-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mobile First" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/smartphone-desktop-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/smartphone-desktop-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/smartphone-desktop-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-67835 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-mobile-shopping tag-infografik tag-internet-of-things"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/dinge-bezahlen-fuer-uns-infografik/" title="Dinge bezahlen für uns [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/IoT-80x60.jpg"  alt="Internet of Things" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/IoT-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/IoT-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/IoT-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/IoT-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Internet of Things" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/IoT-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/IoT-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/07/IoT-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-67806 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/desktop-vs-mobile-nutzung-infografik/" title="Desktop vs Mobile Nutzung [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/laptop-smartphone-80x60.jpg"  alt="desktop vs mobile" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/laptop-smartphone-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/laptop-smartphone-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/laptop-smartphone-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/laptop-smartphone-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="desktop vs mobile" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/laptop-smartphone-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/laptop-smartphone-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/laptop-smartphone-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-59320 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-apps tag-developer tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/wie-geht-mobile-app-entwicklung-infografik/" title="Wie geht Mobile App Entwicklung? [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg"  alt="app entwicklung" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="app entwicklung" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-65987 post type-post status-publish format-standard has-post-thumbnail category-mobile-plattformen category-mobilfunk category-statistiken category-studien tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/statista-digital-economy-compass-2017/" title="Statista Digital Economy Compass 2017"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-80x60.jpg"  alt="digital economy compass" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="digital economy compass" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62657 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobile-shopping category-nutzerverhalten category-studien tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/studie-mobile-shopping-und-mobile-banking-boomen/" title="[Studie + Infografik] Mobile Shopping und Mobile Banking boomen"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg"  alt="mobile shopping" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="mobile shopping" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62349 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobilepayment category-nutzerverhalten category-studien tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/digital-payment-studie-infografik/" title="Digital Payment Studie [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg"  alt="digital payment" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="digital payment" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62344 post type-post status-publish format-standard has-post-thumbnail category-mobile-shopping category-nutzerverhalten category-statistiken tag-infografik tag-showrooming"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/infografik-wie-wir-mobil-shoppen/" title="Infografik: Wie wir mobil shoppen"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg"  alt="mobile shopper" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="mobile shopper" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-60343 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-studien tag-facebook tag-infografik tag-native-advertising"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/facebook-studie-native-advertising-befluegelt-mobile/" title="Facebook-Studie: Native Advertising beflügelt Mobile [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png"  alt="Facebook Advertising" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Facebook Advertising" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li></ul></div><div id="mh_magazine_posts_lineup-4" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.mobile-zeitgeist.com/podcast/" class="mh-widget-title-link">Podcasts</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-65966 post type-post status-publish format-standard has-post-thumbnail category-mobilemarketing category-mobile-plattformen category-mobile-social-networks category-podcast tag-bots"><figure class="mh-posts-lineup-thumb"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen"><img  width="1024" height="438"  style="display:none"  class="crazy_lazy attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-1024x438.jpg"  alt="Chatbots" /><noscript><img width="1024" height="438" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-1024x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Chatbots" /></noscript> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Mobile Marketing</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen" rel="bookmark"> mobile zeitgeist Podcast #8: Chatbots und die Deutschen </a></h2><div class="mh-excerpt">Anfang April 2017 veröffentlichte Johannes Lenz, Corporate Blogger bei akom360, einen Artikel, in dem er &#8222;uns Deutsche&#8220; unter die Lupe nahm, wie wir mit Bots umgehen würden. Dieser Beitrag, der eine gehörige Portion Sarkasmus enthielt, <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-65870 post type-post status-publish format-standard has-post-thumbnail category-mobile-recruiting category-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/podcast-7-mobile-recruiting/" title="mobile zeitgeist Podcast #7: Mobile Recruiting" rel="bookmark"> mobile zeitgeist Podcast #7: Mobile Recruiting </a></h3></li><li class="mh-posts-lineup-more-item post-62917 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-mobilecrm category-podcast tag-loyalty"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-6-mobile-loyalty-und-das-ende-von-shopkick-in-deutschland/" title="mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland" rel="bookmark"> mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland </a></h3></li><li class="mh-posts-lineup-more-item post-62045 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-podcast tag-japan tag-messenger tag-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-5-japan/" title="mobile zeitgeist Podcast #5: Japan" rel="bookmark"> mobile zeitgeist Podcast #5: Japan </a></h3></li><li class="mh-posts-lineup-more-item post-60228 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-podcast tag-apple-pay tag-nfc tag-paypal"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-4-mobile-payment-in-deutschland-eine-bestandsaufnahme/" title="mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme" rel="bookmark"> mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme </a></h3></li></ul></div></div></article></div></div><div id="rss-6" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="https://zukunftdeseinkaufens.de/feed/atom/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://zukunftdeseinkaufens.de/">Lesetipp: zukunft des einkaufens</a></span></h4><ul><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/relevant-retail-podcast-folge-7/'>Relevant Retail Podcast Folge 7: Handel, Verkehr, Erreichbarkeit</a> <span class="rss-date">17. Juli 2017</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/wege-aus-der-vergleichbarkeit-einkaufserlebnis/'>Wege aus der Vergleichbarkeit: Einkaufserlebnis</a> <span class="rss-date">17. Juli 2017</span> <cite>Heike Scholz</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/neue-retail-studie-mangelnde-transparenz-kostet-retailer-umsaetze-gewinne-und-kundentreue/'>Neue Retail Studie: Mangelnde Transparenz kostet Retailer Umsätze, Gewinne und Kundentreue</a> <span class="rss-date">13. Juli 2017</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/sugartrends-ein-online-marktplatz-der-besonderen-art/'>Sugartrends &#8211; ein Online Marktplatz der besonderen Art</a> <span class="rss-date">11. Juli 2017</span> <cite>Karin Wunderlich</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/mobile-first-gibt-es-das-schon-beim-shoppen/'>Mobile First: Geringe Conversion &#8211; Probleme Haus gemacht</a> <span class="rss-date">10. Juli 2017</span> <cite>Heike Scholz</cite></li></ul></div><div id="text-10" class="mh-widget widget_text"><div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsNjA=" href="http://www.mobile-zeitgeist.com/newsletter/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /></noscript></a></div></div></div></div><div id="mh_magazine_category_columns-2" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-67796 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-cross-platform-development"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/" title="Das Jahr 2017 für Hybrid Apps"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg"  alt="hybrid apps" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="hybrid apps" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Mobile Webseiten</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/" title="Das Jahr 2017 für Hybrid Apps" rel="bookmark"> Das Jahr 2017 für Hybrid Apps </a></h3></li><li class="mh-category-column-item post-56569 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobilemarketing category-mobile-webseiten tag-apps tag-mobile-strategy"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/der-weg-zu-einer-mobile-strategie/" title="Der Weg zu einer Mobile Strategie" rel="bookmark"> Der Weg zu einer Mobile Strategie </a></h3></li><li class="mh-category-column-item post-62872 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-seo"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/so-machen-sie-mobilen-web-anwendungen-beine/" title="So machen Sie mobilen Web Anwendungen Beine" rel="bookmark"> So machen Sie mobilen Web Anwendungen Beine </a></h3></li><li class="mh-category-column-item post-58115 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-in-app-purchase tag-mobile-strategy"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/app-vs-web-entweder-oder-oder-sowohl-als-auch/" title="App vs. mobile Webseite?" rel="bookmark"> App vs. mobile Webseite? </a></h3></li><li class="mh-category-column-item post-60984 post type-post status-publish format-standard has-post-thumbnail category-interviews category-mobile-webseiten tag-adaptive-content tag-responsive-design"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/interview-karen-mcgrane/" title="Karen McGrane: &#8222;Viele Unternehmen haben den großen Richtungswechsel im Kundenverhalten noch immer nicht verstanden.&#8220;" rel="bookmark"> Karen McGrane: &#8222;Viele Unternehmen haben den großen Richtungswechsel im Kundenverhalten noch immer nicht verstanden.&#8220; </a></h3></li></ul></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-67772 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-mobilesearch category-nutzerverhalten category-studien tag-adblocker"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/studie-warum-menschen-adblocker-nutzen/" title="Studie: Warum Menschen AdBlocker nutzen"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/stop-326x245.jpg"  alt="adblocker" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/stop-326x245.jpg 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/stop-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/stop-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/stop-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="adblocker" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/stop-326x245.jpg 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/stop-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/stop-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Studien</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/studie-warum-menschen-adblocker-nutzen/" title="Studie: Warum Menschen AdBlocker nutzen" rel="bookmark"> Studie: Warum Menschen AdBlocker nutzen </a></h3></li><li class="mh-category-column-item post-66040 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobilepayment category-statistiken category-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" title="Mobile Studien: 11 Quellen zum Mobile Payment" rel="bookmark"> Mobile Studien: 11 Quellen zum Mobile Payment </a></h3></li><li class="mh-category-column-item post-65987 post type-post status-publish format-standard has-post-thumbnail category-mobile-plattformen category-mobilfunk category-statistiken category-studien tag-infografik"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/statista-digital-economy-compass-2017/" title="Statista Digital Economy Compass 2017" rel="bookmark"> Statista Digital Economy Compass 2017 </a></h3></li><li class="mh-category-column-item post-63021 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken category-studien tag-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-die-20-besten-quellen/" title="Mobile Studien: Die 23 besten Quellen" rel="bookmark"> Mobile Studien: Die 23 besten Quellen </a></h3></li><li class="mh-category-column-item post-65462 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/" title="Mobile Studien: 12 Quellen zum Mobile Commerce" rel="bookmark"> Mobile Studien: 12 Quellen zum Mobile Commerce </a></h3></li></ul></div></div></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio"><div class="mh-author-bio-widget"><h4 class="mh-author-bio-title"> Über mobile zeitgeist</h4><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="https://www.mobile-zeitgeist.com/author/mobile-zeitgeist/"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript> </a></figure><div class="mh-author-bio-text"> Im Mai 2006 von Heike Scholz gegründet, ist mobile zeitgeist heute das führende Online-Magazin rund um das Mobile Business im deutschsprachigen Raum.Zu den täglichen Lesern gehören sowohl Entscheider der Medien, des Handels, der Finanzwirtschaft und der werbetreibenden Industrie als auch der Mobile Branche in Deutschland, Österreich und der Schweiz.Wir sind in der Social Media Welt fest verankert und bieten unseren Sponsoren einen direkten und kompetenten Zugang zu Entscheidern und Meinungsbildner. Sprechen Sie uns an: <a href="mailto:info@mobile-zeitgeist.com"> info@mobile-zeitgeist.com</a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Links</span></h6><div class="menu-wichtige-links-container"><ul id="menu-wichtige-links" class="menu"><li id="menu-item-61582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61582"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-66125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66125"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li><li id="menu-item-61584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61584"><a target="_blank" href="http://zukunftdeseinkaufens.de">ZUKUNFT DES EINKAUFENS</a></li><li id="menu-item-61586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61586"><a target="_blank" href="http://thedignifiedself.com">THE DIGNIFIED SELF</a></li><li id="menu-item-61585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61585"><a target="_blank" href="http://apps-marketing.com">APPS MARKETING</a></li><li id="menu-item-61807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61807"><a target="_blank" href="http://tarcgn.de/">TAR Cologne</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="author_avatars-2" class="mh-footer-widget widget_author_avatars"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Einige unserer Autoren</span></h6><div class="author-list"><div class="user with-name user-2"><a href="https://www.mobile-zeitgeist.com/author/heike-scholz/" title="Heike Scholz (3375 posts)"><span class="avatar" title="Heike Scholz (3375 posts)"><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Heike Scholz (3375)</span></a></div><div class="user with-name user-13"><a href="https://www.mobile-zeitgeist.com/author/patrick-voelcker/" title="Patrick Voelcker (286 posts)"><span class="avatar" title="Patrick Voelcker (286 posts)"><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Patrick Voelcker (286)</span></a></div><div class="user with-name user-159"><a href="https://www.mobile-zeitgeist.com/author/maike-strudthoff/" title="Maike Strudthoff (156 posts)"><span class="avatar" title="Maike Strudthoff (156 posts)"><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Maike Strudthoff (156)</span></a></div><div class="user with-name user-221"><a href="https://www.mobile-zeitgeist.com/author/alexanderr-suessel/" title="Alexander Süßel (63 posts)"><span class="avatar" title="Alexander Süßel (63 posts)"><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=150&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=300&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-150 photo' height='150' width='150' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0bf4eb49448a97b204816c2e8c27c4ec?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></span><span class="name">Alexander Süßel (63)</span></a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div id="tag_cloud-4" class="mh-footer-widget widget_tag_cloud"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Schlagwörter</span></h6><div class="tagcloud"><a href="https://www.mobile-zeitgeist.com/tag/amazon/" class="tag-cloud-link tag-link-303 tag-link-position-1" style="font-size: 12px;">amazon</a> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-2" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-3" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-4" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-5" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/blackberry/" class="tag-cloud-link tag-link-358 tag-link-position-6" style="font-size: 12px;">Blackberry</a> <a href="https://www.mobile-zeitgeist.com/tag/bluetooth/" class="tag-cloud-link tag-link-129 tag-link-position-7" style="font-size: 12px;">Bluetooth</a> <a href="https://www.mobile-zeitgeist.com/tag/browser/" class="tag-cloud-link tag-link-295 tag-link-position-8" style="font-size: 12px;">Browser</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-9" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/community/" class="tag-cloud-link tag-link-184 tag-link-position-10" style="font-size: 12px;">Community</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-11" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-12" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/downloads/" class="tag-cloud-link tag-link-160 tag-link-position-13" style="font-size: 12px;">Downloads</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-14" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-15" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-16" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/gps/" class="tag-cloud-link tag-link-113 tag-link-position-17" style="font-size: 12px;">GPS</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-18" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-19" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/ipad/" class="tag-cloud-link tag-link-394 tag-link-position-20" style="font-size: 12px;">iPad</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-21" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/itunes/" class="tag-cloud-link tag-link-346 tag-link-position-22" style="font-size: 12px;">iTunes</a> <a href="https://www.mobile-zeitgeist.com/tag/java/" class="tag-cloud-link tag-link-325 tag-link-position-23" style="font-size: 12px;">java</a> <a href="https://www.mobile-zeitgeist.com/tag/kamera/" class="tag-cloud-link tag-link-887 tag-link-position-24" style="font-size: 12px;">Kamera</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-25" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/location-based-services/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 12px;">Location Based Services</a> <a href="https://www.mobile-zeitgeist.com/tag/messaging/" class="tag-cloud-link tag-link-284 tag-link-position-27" style="font-size: 12px;">Messaging</a> <a href="https://www.mobile-zeitgeist.com/tag/microsoft/" class="tag-cloud-link tag-link-132 tag-link-position-28" style="font-size: 12px;">Microsoft</a> <a href="https://www.mobile-zeitgeist.com/tag/mma/" class="tag-cloud-link tag-link-271 tag-link-position-29" style="font-size: 12px;">MMA</a> <a href="https://www.mobile-zeitgeist.com/tag/mms/" class="tag-cloud-link tag-link-130 tag-link-position-30" style="font-size: 12px;">MMS</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-31" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/navigation/" class="tag-cloud-link tag-link-918 tag-link-position-32" style="font-size: 12px;">Navigation</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-33" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/nokia/" class="tag-cloud-link tag-link-123 tag-link-position-34" style="font-size: 12px;">Nokia</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-35" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/samsung/" class="tag-cloud-link tag-link-279 tag-link-position-36" style="font-size: 12px;">Samsung</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-37" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/sms/" class="tag-cloud-link tag-link-112 tag-link-position-38" style="font-size: 12px;">SMS</a> <a href="https://www.mobile-zeitgeist.com/tag/social-media/" class="tag-cloud-link tag-link-375 tag-link-position-39" style="font-size: 12px;">Social Media</a> <a href="https://www.mobile-zeitgeist.com/tag/startups/" class="tag-cloud-link tag-link-1275 tag-link-position-40" style="font-size: 12px;">Startups</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-41" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/symbian/" class="tag-cloud-link tag-link-288 tag-link-position-42" style="font-size: 12px;">Symbian</a> <a href="https://www.mobile-zeitgeist.com/tag/trends/" class="tag-cloud-link tag-link-1462 tag-link-position-43" style="font-size: 12px;">Trends</a> <a href="https://www.mobile-zeitgeist.com/tag/vodafone/" class="tag-cloud-link tag-link-384 tag-link-position-44" style="font-size: 12px;">Vodafone</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-45" style="font-size: 12px;">Wallet</a></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-56354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56354"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-61809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61809"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-56357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56357"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-56355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56355"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-50454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50454"><a href="https://www.mobile-zeitgeist.com/datenschutz/">Datenschutz</a></li><li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://www.mobile-zeitgeist.com/impressum/">Impressum</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">Copyright mobile zeitgeist 2006-2017</p></div></div><div id="cookie-law-info-bar"><span>Diese Webseite nutzt Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Okay</a> <a href="https://www.mobile-zeitgeist.com/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr dazu</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies und Datenschutz</span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b84aff110731b5fa57706e35ceef16a0';
hf4V='25551733755ceb0a4ee87f096c73ffc1';
cm4S="form[action='https://www.mobile-zeitgeist.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--><div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};</script> </body></html>
<!-- Dynamic page generated in 0.258 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-18 09:59:27 -->

<!-- Compression = gzip -->