<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><script type="text/javascript">WebFontConfig = {
                    google: { families: [ 'Open Sans:300,400,400italic,600,700:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.mobile-zeitgeist.com/xmlrpc.php" /><meta name="p:domain_verify" content="119e7ece365881c8375bccb7bbe8429c"/><style type="text/css" media="all">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</style><title>Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung</title><meta name="description" content="Mit dem Tapdo Button holt Ihr Euch über 20 Funktionen einfach auf die Hand. Fingersensoren machen es möglich. Kickstarter Kampagne."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/" /><link rel="publisher" href="https://www.google.com/Mobile-zeitgeist"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung" /><meta property="og:description" content="Mit dem Tapdo Button holt Ihr Euch über 20 Funktionen einfach auf die Hand. Fingersensoren machen es möglich. Kickstarter Kampagne." /><meta property="og:url" content="https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/" /><meta property="og:site_name" content="mobile zeitgeist" /><meta property="article:publisher" content="https://www.facebook.com/mobilezeitgeist" /><meta property="article:tag" content="Trends" /><meta property="article:section" content="Devices" /><meta property="article:published_time" content="2017-03-28T11:55:25+02:00" /><meta property="article:modified_time" content="2017-03-28T15:37:59+02:00" /><meta property="og:updated_time" content="2017-03-28T15:37:59+02:00" /><meta property="fb:admins" content="1245523658" /><meta property="og:image" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo2.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mit dem Tapdo Button holt Ihr Euch über 20 Funktionen einfach auf die Hand. Fingersensoren machen es möglich. Kickstarter Kampagne." /><meta name="twitter:title" content="Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung" /><meta name="twitter:site" content="@mobilezeitgeist" /><meta name="twitter:image" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo2.jpg" /><meta name="twitter:creator" content="@holimuk" /><meta property="DC.date.issued" content="2017-03-28T11:55:25+02:00" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Feed" href="https://www.mobile-zeitgeist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Kommentar-Feed" href="https://www.mobile-zeitgeist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung Kommentar-Feed" href="https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-zeitgeist.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript'>/*  */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"68893fd8a2","debug":"","permalink":"https:\/\/www.mobile-zeitgeist.com\/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung\/","title":"Tapdo Button: Fingersensor f\u00fcr die schlaue Smarthome Steuerung","thumbnail":"https:\/\/www.mobile-zeitgeist.com\/wp-content\/uploads\/2017\/03\/tapdo2.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-62102-tab","parentid":"dgd_scrollbox-62102","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"#ffffff","boxShadow":"0px","borderColor":"#f49711","borderWidth":"1px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"0","thankyou":"","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"7","hide_mobile":"1","receiver_email":"0","thankyou":"","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"","height":"auto","width":"600","jsCss":{"padding":"10","margin":"10","backgroundColor":"#ffffff","boxShadow":"0px","borderColor":"#f49711","borderWidth":"6px","borderRadius":"3px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-62102","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-62102-tab"}]};
/*  */</script> <script type='text/javascript'>/*  */
var sdm_ajax_script = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.mobile-zeitgeist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-zeitgeist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-zeitgeist.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mobile-zeitgeist.com/?p=65765' /><link rel="alternate" type="application/json+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Ftapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Ftapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta property="fb:pages" content="148585575177795" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-511654-4', 'auto');
  ga('send', 'pageview');</script><style type='text/css'>iframe{
			max-width: 100%;
		}</style><style type="text/css">.sdm_download_thumbnail_image{
width: 200px !important;
height: 150px !important;
}</style><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #f49711; background: rgba(244, 151, 17, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #f49711; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #f49711; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #f49711; }
.entry-content a, .mh-comment-content a { color: #f49711; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #f49711; }</style><!--[if lt IE 9]> <script src="https://www.mobile-zeitgeist.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" media="screen"></style><link rel="amphtml" href="https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/amp/" /><link rel="icon" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-270x270.jpg" /><!--noptimize--><script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--> <script type="text/javascript" src="https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_bf07579ec78dec5f8e1936b9c0ed56bc.js"></script></head><body id="mh-mobile" class="post-template-default single single-post postid-65765 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topbar-container"><ul id="menu-topbar" class="menu"><li id="menu-item-10429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10429"><a href="https://www.mobile-zeitgeist.com/">Home</a></li><li id="menu-item-50913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50913"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-60738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60738"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-50299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50299"><a href="https://www.mobile-zeitgeist.com/sponsor/">Sponsorship</a></li><li id="menu-item-19744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19744"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-61559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61559"><a title="Like uns auf Facebook" target="_blank" href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-61560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61560"><a title="Folge uns auf Twitter" target="_blank" href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a title="Folge uns auf Pinterest" target="_blank" href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-62965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62965"><a href="https://www.instagram.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-61563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61563"><a title="Abonniere unseren YT Channel" target="_blank" href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a title="Kreis uns auf G+ ein" target="_blank" href="http://plus.google.com/106900174174683489891"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google Plus</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner"> <a href="https://www.mobile-zeitgeist.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="110" height="110" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/cropped-MZ-LOGO_ORANGE_110-1.png" class="custom-logo" alt="mobile zeitgeist" itemprop="logo" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="text-11" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><div class="g g-1"><div class="g-single a-13"><a class="gofollow" data-track="MTMsMSwxLDYw" href="http://zukunftdeseinkaufens.de/veranstaltungen/seminar-digitale-technologien-am-pos/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/SEMINAR-728x90.jpg" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/SEMINAR-728x90.jpg" /></noscript></a></div></div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-29265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29265"><a href="https://www.mobile-zeitgeist.com/marketing/">Mobile Marketing</a><ul class="sub-menu"><li id="menu-item-29266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29266"><a href="https://www.mobile-zeitgeist.com/marketing/mobileadvertising/">Mobile Advertising</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Mobile Marketing</a></li><li id="menu-item-29268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29268"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Kampagnen</a></li><li id="menu-item-61547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61547"><a href="https://www.mobile-zeitgeist.com/marketing/mobile-seo/">Mobile SEO</a></li><li id="menu-item-61548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61548"><a href="https://www.mobile-zeitgeist.com/marketing/mobilesearch/">Mobile Search</a></li></ul></li><li id="menu-item-29246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29246"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">mCommerce</a><ul class="sub-menu"><li id="menu-item-29250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29250"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/">Mobile Payment</a></li><li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29249"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/">Mobile Couponing &#038; Loyalty</a></li><li id="menu-item-29248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29248"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilecommerce/">Mobile Commerce</a></li><li id="menu-item-29251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29251"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-shopping/">Mobile Shopping</a></li></ul></li><li id="menu-item-29244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29244"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/">Web &#038; Apps</a><ul class="sub-menu"><li id="menu-item-29235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29235"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-webseiten/">Mobile Webseiten</a></li><li id="menu-item-29245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29245"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-applications/">Mobile Applications</a></li></ul></li><li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29211"><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><ul class="sub-menu"><li id="menu-item-61553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61553"><a href="https://www.mobile-zeitgeist.com/markte/mobile-plattformen/">Mobile Plattformen</a></li><li id="menu-item-29220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29220"><a href="https://www.mobile-zeitgeist.com/markte/studien/">Studien</a></li><li id="menu-item-29219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29219"><a href="https://www.mobile-zeitgeist.com/markte/statistiken/">Statistiken</a></li><li id="menu-item-29234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29234"><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/">Nutzerverhalten</a></li><li id="menu-item-29218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29218"><a href="https://www.mobile-zeitgeist.com/markte/start-ups/">Start-ups</a></li><li id="menu-item-29221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29221"><a href="https://www.mobile-zeitgeist.com/markte/unternehmen/">Unternehmen</a></li><li id="menu-item-29212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29212"><a href="https://www.mobile-zeitgeist.com/markte/interviews/">Interviews</a></li><li id="menu-item-29222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29222"><a href="https://www.mobile-zeitgeist.com/markte/whitepaper/">Whitepaper</a></li></ul></li><li id="menu-item-61543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61543"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/">Mobile Entertainment</a><ul class="sub-menu"><li id="menu-item-61546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61546"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobile-social-networks/">Mobile Social Networks</a></li><li id="menu-item-61545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61545"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilepublishing/">Mobile Publishing</a></li><li id="menu-item-61544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61544"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilegaming/">Mobile Gaming</a></li><li id="menu-item-61554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61554"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilevideo/">Mobile Video</a></li></ul></li><li id="menu-item-61549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-61549"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/">Mobile Solutions</a><ul class="sub-menu"><li id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62939"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/">Mobile Banking</a></li><li id="menu-item-61552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61552"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobile-recruiting/">Mobile Recruiting</a></li><li id="menu-item-61551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61551"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobilelearning/">Mobile Learning</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-61526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61526"><a href="https://www.mobile-zeitgeist.com/trainings/">Online Trainings</a><ul class="sub-menu"><li id="menu-item-61527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61527"><a href="https://www.mobile-zeitgeist.com/trainings/webinar-mobile-applikationen-basic/">Online Training: Mobile Applikationen [Basic]</a></li><li id="menu-item-61528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61528"><a href="https://www.mobile-zeitgeist.com/trainings/webinar-mobiles-nutzerverhalten-basic/">Online Training: Mobiles Nutzerverhalten [Basic]</a></li></ul></li><li id="menu-item-61529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61529"><a href="https://www.mobile-zeitgeist.com/dossiers/">Online Dossiers</a><ul class="sub-menu"><li id="menu-item-61532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61532"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-strategy/">Dossier: Mobile Strategy</a></li><li id="menu-item-61531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61531"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-applications/">Dossier: Mobile Applications</a></li><li id="menu-item-61534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61534"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobiles-nutzerverhalten/">Dossier: Nutzerverhalten</a></li><li id="menu-item-62961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62961"><a href="https://www.mobile-zeitgeist.com/dossier-bots/">Dossier: Bots</a></li><li id="menu-item-61533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61533"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-nfc/">Dossier: NFC</a></li><li id="menu-item-61530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61530"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-beacons/">Dossier: Beacons</a></li></ul></li><li id="menu-item-61535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61535"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-2/">Mobile Trendreport</a><ul class="sub-menu"><li id="menu-item-65727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65727"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-download/">Mobile Trendreport Download</a></li></ul></li><li id="menu-item-61537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61537"><a href="https://www.mobile-zeitgeist.com/premium-content/">Premium Content</a><ul class="sub-menu"><li id="menu-item-61538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61538"><a href="https://www.mobile-zeitgeist.com/premium-content/buch-social-goes-mobile-kunden-gezielt-erreichen/">Buch: Social goes Mobile – Kunden gezielt erreichen</a></li><li id="menu-item-61539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61539"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-couponing/">Dossier Mobile Couponing</a></li><li id="menu-item-61540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61540"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-payment/">Dossier Mobile Payment</a></li></ul></li><li id="menu-item-61556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61556"><a href="https://www.mobile-zeitgeist.com/podcast/">Podcasts</a></li><li id="menu-item-61536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61536"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Mobile Payment<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/" title="Wallet War 2017: Stand der Dinge beim Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wallet War 2017: Stand der Dinge beim Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-33/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-23/" title="P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Februar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-13/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/keine-chance-fuer-mobile-payment-startups-der-exit-von-paycash-an-mercedes-pay/" title="Keine Chance für Mobile Payment Startups? Der Exit von PayCash an „Mercedes pay“"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Keine Chance für Mobile Payment Startups? Der Exit von PayCash an „Mercedes pay“ </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/keynote-der-nutzer-ist-die-bankfiliale-teil-22/" title="[Keynote] Der Nutzer ist die Bankfiliale (Teil 2/2)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 5. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> [Keynote] Der Nutzer ist die Bankfiliale (Teil 2/2) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/der-nutzer-ist-die-bankfiliale-teil-12/" title="[Keynote] Der Nutzer ist die Bankfiliale (Teil 1/2)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Dezember 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> [Keynote] Der Nutzer ist die Bankfiliale (Teil 1/2) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-von-der-psychologie-des-bezahlens/" title="Mobile Payment: Von der Psychologie des Bezahlens"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Dezember 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Von der Psychologie des Bezahlens </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/studie-mehrheit-der-deutschen-lehnt-bezahlen-per-smartphone-ab/" title="[Studie] Mehrheit der Deutschen lehnt Bezahlen per Smartphone ab"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. November 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> [Studie] Mehrheit der Deutschen lehnt Bezahlen per Smartphone ab </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/digital-payment-studie-infografik/" title="Digital Payment Studie [Infografik]"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 3. November 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Digital Payment Studie [Infografik] </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/payback-pay-mit-nfc-bei-aral/" title="Payback Pay mit NFC bei Aral"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27. September 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Payback Pay mit NFC bei Aral </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/chayns-mobile-commerce-app-aus-dem-baukasten/" title="chayns: Mobile Commerce App aus dem Baukasten"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 12. September 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> chayns: Mobile Commerce App aus dem Baukasten </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/payback-pay-bei-real-fehler-7221/" title="Feldtest: Payback Pay bei Real &#8211; Fehler 7221"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Juli 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Feldtest: Payback Pay bei Real &#8211; Fehler 7221 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutschland-entdeckt-neuland/" title="Mobile Payment – Deutschland entdeckt Neuland"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Juli 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment – Deutschland entdeckt Neuland </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/payback-pay-der-neue-stern-am-mobile-payment-himmel/" title="Payback Pay der neue Stern am Mobile Payment Himmel?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Juni 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Payback Pay der neue Stern am Mobile Payment Himmel? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.mobile-zeitgeist.com/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.mobile-zeitgeist.com/mobile-enterprise/">Mobile Enterprise</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com/mobile-enterprise/devices/" itemprop="url"><span itemprop="title">Devices</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung</nav><article id="post-65765" class="post-65765 post type-post status-publish format-standard has-post-thumbnail hentry category-devices category-smarthome category-start-ups tag-trends"><header class="entry-header clearfix"><h1 class="entry-title">Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung</h1><div class="mh-subheading-top"></div><h2 class="mh-subheading">The Ingenious Button</h2><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.mobile-zeitgeist.com/2017/03/">28. März 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/rudolf-linsenbarth/">Rudolf Linsenbarth</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.mobile-zeitgeist.com/mobile-enterprise/devices/" rel="category tag">Devices</a>, <a href="https://www.mobile-zeitgeist.com/mobilesolutions/smarthome/" rel="category tag">Smarthome</a>, <a href="https://www.mobile-zeitgeist.com/markte/start-ups/" rel="category tag">Start-ups</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/#mh-comments">0</a></span></p></header><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo2-678x381.jpg" alt="tapdo" title="tapdo" /></figure><p>Dass Fingerprint Sensoren mehr Anwendungen ermöglichen als nur die Zugriffskontrolle zeigt das <a href="https://tapdo.io/">Startup Tapdo Technologies</a> mit dem gleichnamigen Produkt Tapdo. Die Idee hierbei ist, nicht nur eine einzelne Fingerkuppe zu speichern, sondern unterschiedliche Sektoren die über die ganze Hand verteilt sein können. Den einzelnen Fingerabdrücken werden dann unterschiedliche Befehle zugeordnet.</p><h2>Jedes Fingersegment mit anderer Funktion</h2><p>Beispielsweise kann man den Zeigefinger für die Steuerung einer Musik App nutzen. Mit der Fingerkuppe wird die App gestartet und mit dem mittleren Teil des Fingers erhöht man die Lautstärke und mit dem unteren Teil des Fingergliedes wird die Lautstärke gesenkt.</p><p><a href="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1.jpg"><img   style="display:none"  class="crazy_lazy alignnone size-large wp-image-65768" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-1030x579.jpg"  alt="tapdo" width="1030" height="579" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-1030x579.jpg 1030w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-300x169.jpg 300w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-768x432.jpg 768w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-30x17.jpg 30w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-60x34.jpg 60w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-678x381.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1.jpg 1280w" sizes="(max-width: 1030px) 100vw, 1030px" /><noscript><img class="alignnone size-large wp-image-65768" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-1030x579.jpg" alt="tapdo" width="1030" height="579" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-1030x579.jpg 1030w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-300x169.jpg 300w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-768x432.jpg 768w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-30x17.jpg 30w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-60x34.jpg 60w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1-678x381.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo1.jpg 1280w" sizes="(max-width: 1030px) 100vw, 1030px" /></noscript></a></p><p>Auf der CeBIT konnte man sich von Gründer Markus Sudhoff einen Prototyp vorführen lassen. Dieser ist Quadratisch mit einer Kantenlänge von 2,5 Zentimeter und ca. ein Zentimeter hoch. Im inneren befindet sich besagter Fingerprintsensor, Bluetooth Technologie zur Anbindung an das Smartphone und eine Knopfzelle zur Stromversorgung. Außerdem liefert Tapdo ein Armband, in welches der Tapdo Button eingesetzt werden kann. Dadurch kann der Nutzer das kleine Gerät wie eine Uhr tragen und muss sein Smartphone nicht mehr aus der Tasche holen.</p><p>Zur Nutzung von Tapdo wird eine App geliefert. Mit dieser lässt sich festlegen, welcher Teil jedes Fingers welche Aktion auslöst. Neben dem Handsegment lässt sich aber auch erkennen, mit welcher Orientierung dieses auflegt worden ist. Dadurch kann man bis zu 26 verschiedene Aktionen pro Hand definieren.</p><h2>Smarthome Steuerung</h2><p>Erweitert wird das Konzept durch die Steuerung von SmartHome-Komponenten. Aktuell unterstützt das System Philips Hue. Die Integration von Logitech Harmony, Nest und Belkin Smartplugs soll aber verfügbar sein, sobald der Tapdo Button zu kaufen ist. Außerdem kann man über den Webdienst <a href="https://ifttt.com/">IfThisThenThat (IFTTT)</a> Anbindung an viele Smart-Home Geräte erreichen. Aber auch HTTP-Requests sollen sich auf Knopfdruck absetzen lassen – womit der Smart Button auch ohne Internetverbindung passende Geräte im lokalen Netz steuern kann.</p><p>Als Bindeglied zur Heimautomatisierung wird aber immer das Smartphone benötigt. Tapdo ist also ein Produkt, um den Komfort zum Absetzen der Befehle zu steigern. Wie intuitiv die Bedienung mit Tapdo ist, wird sich in der Praxis erweisen. Markus Sudhoff empfiehlt die Befehle, die logisch zusammen gehören jeweils einem Finger zuzuordnen. Tapdo soll bei &#8222;üblichem Betrieb&#8220; mit bis zu 200 Scans am Tag rund ein halbes Jahr laufen. Danach muss die Knopfzelle gewechselt werden</p><h2>Fazit</h2><p>Wer in Tapdo nur den spielerischen Ansatz sieht greift hier wohl zu kurz. Der intelligente Knopf soll auch das Leben von Blinden und Menschen mit einer Behinderung erleichtern. Also Zielgruppen, die bisher von der Smartphone Nutzung mit ihren Touch-Konzepten ausgeschlossen sind. Meiner Meinung nach liegt aber das viel größere Potential von Tapdo in der Zugriffssteuerung. Mit Hilfe des Buttons können endlich einfache Mehrfaktor-Authentifizierungen realisiert werden. Wenn es dann zu der Hardware ein Software Development Kit gibt, können sehr vielfältige Anwendungen für Tapdo entstehen. Ein Szenario welches das Team um Markus Sudhoff ebenfalls auf der Roadmap hat.</p><p>Wer Tapdo selber einmal ausprobieren will, am Dienstag den 28.3. startet die Crowdfunding-Kampagne auf <a href="http://kck.st/2mA9eWy">Kickstarter</a>. Geliefert werden soll dann im September 2017. Frühbucher bekommen das Produkt für 97,-€. Der Preis wird dann sukzessive steigen und am Ende bei ca. 130,- € liegen. Das Finanzierungsziel liegt bei 45 000,- € falls 100 000,-€ erreicht werden, gibt es das Armband gratis dazu.</p><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe width=&quot;678&quot; height=&quot;381&quot; src=&quot;https://www.youtube.com/embed/B4ZTDRGxoJM?feature=oembed&quot; frameborder=&quot;0&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt="" /><noscript><iframe width="678" height="381" src="https://www.youtube.com/embed/B4ZTDRGxoJM?feature=oembed" frameborder="0" allowfullscreen></iframe></noscript></p><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/&t=Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung -&url=https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/&media=https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/tapdo2.jpg&description=Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung&amp;body=https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/" title="Diesen Artikel an einen Freund senden" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.mobile-zeitgeist.com/tag/trends/" rel="tag">Trends</a></li></ul></div><div id="text-8" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><div class="g g-5"><div class="g-single a-14"><a class="gofollow" data-track="MTQsNSwxLDYw" href="http://zukunftdeseinkaufens.de/veranstaltungen/seminar-digitale-technologien-am-pos/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/Seminar-4_5-680x100.jpg" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/Seminar-4_5-680x100.jpg" /></noscript></a></div></div></div></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=125&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=250&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-125 photo' height='125' width='125' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2c8395dd57c076deb552519589ee5057?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></noscript></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber Rudolf Linsenbarth </span> <span class="mh-author-box-postcount"> <a href="https://www.mobile-zeitgeist.com/author/rudolf-linsenbarth/" title="Weitere Artikel von Rudolf Linsenbarth'"> 95 Artikel </a> </span></div><div class="mh-author-box-bio"> Rudolf Linsenbarth ist Senior Consultant für den Bereich Mobile Payment und NFC bei der COCUS Consulting GmbH. Zuvor war er 11 Jahre im Bankbereich als Senior Technical Specialist bei der TARGO IT Consulting (Crédit Mutuel Bankengruppe).
Hier auf mobile zeitgeist schreibt Rudolf Linsenbarth in eigenem Namen .Mehr über Rudolf auf Twitter <a href="https://twitter.com/holimuk">@Holimuk</a> oder bei <a href="https://www.xing.com/profile/Rudolf_Linsenbarth?sc_o=mxb_p">XING.</a></div><div class="mh-author-box-contact"> <a class="mh-author-box-twitter" href="https://twitter.com/holimuk" title="Folge Rudolf Linsenbarth bei Twitter" target="_blank"> <i class="fa fa-twitter"></i> <span class="screen-reader-text">Twitter</span> </a></div></div><nav class="mh-post-nav mh-row clearfix" role="navigation"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/" rel="prev"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/wallet-war-80x60.jpg"  alt="wallet war" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/wallet-war-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/wallet-war-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/wallet-war-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/wallet-war-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="wallet war" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/wallet-war-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/wallet-war-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/03/wallet-war-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>Wallet War 2017: Stand der Dinge beim Mobile Payment</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><article class="post-13312 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/gartner-cio-umfrage-mobile-it-schlagt-social-media/" title="Gartner CIO-Umfrage: Mobile-IT schlägt Social Media"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/01/Studie-Gartner-326x245.png"  alt="Studie Gartner" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/01/Studie-Gartner-326x245.png 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2012/01/Studie-Gartner-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/01/Studie-Gartner-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Studie Gartner" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/01/Studie-Gartner-326x245.png 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2012/01/Studie-Gartner-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Studien</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/gartner-cio-umfrage-mobile-it-schlagt-social-media/" title="Gartner CIO-Umfrage: Mobile-IT schlägt Social Media" rel="bookmark"> Gartner CIO-Umfrage: Mobile-IT schlägt Social Media </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. Januar 2012</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/tobias/">Tobias Brockmann</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/gartner-cio-umfrage-mobile-it-schlagt-social-media/#mh-comments">1</a></span></div></article><article class="post-10197 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/8-questions-to-andreas-constantinou/" title="8 Questions to&#8230; Andreas Constantinou"><img  width="300" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2011/02/AConstantinou-300x245.jpg"  alt="AConstantinou" /><noscript><img width="300" height="245" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2011/02/AConstantinou-300x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="AConstantinou" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Interviews</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/8-questions-to-andreas-constantinou/" title="8 Questions to&#8230; Andreas Constantinou" rel="bookmark"> 8 Questions to&#8230; Andreas Constantinou </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28. Februar 2011</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/8-questions-to-andreas-constantinou/#mh-comments">0</a></span></div></article><article class="post-16763 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/smartphones-sind-trojanische-pferde/" title="Smartphones sind trojanische Pferde"><img  width="309" height="217"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/BYOD.jpg"  alt="BYOD" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/BYOD.jpg 309w, https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/BYOD-300x211.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /><noscript><img width="309" height="217" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/BYOD.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="BYOD" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/BYOD.jpg 309w, https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/BYOD-300x211.jpg 300w" sizes="(max-width: 309px) 100vw, 309px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Mobile Security</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/smartphones-sind-trojanische-pferde/" title="Smartphones sind trojanische Pferde" rel="bookmark"> Smartphones sind trojanische Pferde </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17. August 2012</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/tobias/">Tobias Brockmann</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/smartphones-sind-trojanische-pferde/#mh-comments">0</a></span></div></article></div></section><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.mobile-zeitgeist.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='65765' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="subscribe-to-doi-comments"> <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label></p><noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript></form></div></div><aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed"><div class="mh-tabbed-widget"><div class="mh-tab-buttons clearfix"> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1"> <span><i class="fa fa-newspaper-o"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2"> <span><i class="fa fa-tags"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3"> <span><i class="fa fa-comments-o"></i></span> </a></div><div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts"><li class="mh-tab-post-item post-65765 post type-post status-publish format-standard has-post-thumbnail category-devices category-smarthome category-start-ups tag-trends"> <a href="https://www.mobile-zeitgeist.com/tapdo-button-fingersensor-fuer-die-schlaue-smarthome-steuerung/"> Tapdo Button: Fingersensor für die schlaue Smarthome Steuerung </a></li><li class="mh-tab-post-item post-65592 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-mobilepayment category-mobile-shopping tag-nfc tag-payback-pay tag-pos tag-qr-code"> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/"> Wallet War 2017: Stand der Dinge beim Mobile Payment </a></li><li class="mh-tab-post-item post-62724 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-app-marketing tag-apps tag-whatsapp"> <a href="https://www.mobile-zeitgeist.com/80-app-nutzer-verlieren-normal/"> Apps verlieren 80 % der Nutzer in den ersten drei Tagen </a></li><li class="mh-tab-post-item post-65605 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-mz tag-artificial-intelligence tag-customer-centricity tag-voice-assistants"> <a href="https://www.mobile-zeitgeist.com/reality-check-living-4-months-with-amazon-echo-alexa/"> Reality Check: living 4 months with Amazon Echo &#038; Alexa </a></li><li class="mh-tab-post-item post-65462 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-studien"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/"> Mobile Studien: 12 Quellen zum Mobile Commerce </a></li><li class="mh-tab-post-item post-65521 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-whitepaper tag-p2p-payment"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-33/"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3) </a></li><li class="mh-tab-post-item post-65447 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-whitepaper tag-p2p-payment"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-23/"> P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3) </a></li><li class="mh-tab-post-item post-65541 post type-post status-publish format-standard has-post-thumbnail category-allgemein tag-top5"> <a href="https://www.mobile-zeitgeist.com/unsere-top-5-artikel-im-januar-2017/"> Unsere Top 5 Artikel im Januar 2017 </a></li><li class="mh-tab-post-item post-63115 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-developing tag-apps tag-developer"> <a href="https://www.mobile-zeitgeist.com/10-fehler-beim-mobile-app-testing-die-man-unbedingt-machen-sollte/"> 10 Fehler beim Mobile App Testing, die man unbedingt machen sollte </a></li><li class="mh-tab-post-item post-61400 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-nutzerverhalten tag-bots"> <a href="https://www.mobile-zeitgeist.com/one-bot-to-rule-them-all/"> Bot ja oder nein: Können Unternehmen noch abwarten? </a></li></ul></div><div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud"><div class="tagcloud mh-tab-content-cloud"> <a href='https://www.mobile-zeitgeist.com/tag/android/' class='tag-link-212 tag-link-position-1' title='812 Themen' style='font-size: 12px;'>Android</a> <a href='https://www.mobile-zeitgeist.com/tag/apple/' class='tag-link-165 tag-link-position-2' title='955 Themen' style='font-size: 12px;'>Apple</a> <a href='https://www.mobile-zeitgeist.com/tag/apps/' class='tag-link-435 tag-link-position-3' title='530 Themen' style='font-size: 12px;'>Apps</a> <a href='https://www.mobile-zeitgeist.com/tag/app-store/' class='tag-link-254 tag-link-position-4' title='269 Themen' style='font-size: 12px;'>App Store</a> <a href='https://www.mobile-zeitgeist.com/tag/blackberry/' class='tag-link-358 tag-link-position-5' title='291 Themen' style='font-size: 12px;'>Blackberry</a> <a href='https://www.mobile-zeitgeist.com/tag/browser/' class='tag-link-295 tag-link-position-6' title='324 Themen' style='font-size: 12px;'>Browser</a> <a href='https://www.mobile-zeitgeist.com/tag/codes/' class='tag-link-119 tag-link-position-7' title='812 Themen' style='font-size: 12px;'>Codes</a> <a href='https://www.mobile-zeitgeist.com/tag/community/' class='tag-link-184 tag-link-position-8' title='289 Themen' style='font-size: 12px;'>Community</a> <a href='https://www.mobile-zeitgeist.com/tag/coupons/' class='tag-link-127 tag-link-position-9' title='290 Themen' style='font-size: 12px;'>Coupons</a> <a href='https://www.mobile-zeitgeist.com/tag/developer/' class='tag-link-1460 tag-link-position-10' title='384 Themen' style='font-size: 12px;'>Developer</a> <a href='https://www.mobile-zeitgeist.com/tag/downloads/' class='tag-link-160 tag-link-position-11' title='255 Themen' style='font-size: 12px;'>Downloads</a> <a href='https://www.mobile-zeitgeist.com/tag/ebooks/' class='tag-link-289 tag-link-position-12' title='480 Themen' style='font-size: 12px;'>eBooks</a> <a href='https://www.mobile-zeitgeist.com/tag/facebook/' class='tag-link-243 tag-link-position-13' title='418 Themen' style='font-size: 12px;'>facebook</a> <a href='https://www.mobile-zeitgeist.com/tag/google/' class='tag-link-121 tag-link-position-14' title='940 Themen' style='font-size: 12px;'>Google</a> <a href='https://www.mobile-zeitgeist.com/tag/ios/' class='tag-link-433 tag-link-position-15' title='528 Themen' style='font-size: 12px;'>iOS</a> <a href='https://www.mobile-zeitgeist.com/tag/ipad/' class='tag-link-394 tag-link-position-16' title='309 Themen' style='font-size: 12px;'>iPad</a> <a href='https://www.mobile-zeitgeist.com/tag/iphone/' class='tag-link-217 tag-link-position-17' title='1.044 Themen' style='font-size: 12px;'>iPhone</a> <a href='https://www.mobile-zeitgeist.com/tag/kampagne/' class='tag-link-250 tag-link-position-18' title='401 Themen' style='font-size: 12px;'>Kampagne</a> <a href='https://www.mobile-zeitgeist.com/tag/microsoft/' class='tag-link-132 tag-link-position-19' title='311 Themen' style='font-size: 12px;'>Microsoft</a> <a href='https://www.mobile-zeitgeist.com/tag/nfc/' class='tag-link-122 tag-link-position-20' title='395 Themen' style='font-size: 12px;'>NFC</a> <a href='https://www.mobile-zeitgeist.com/tag/nokia/' class='tag-link-123 tag-link-position-21' title='641 Themen' style='font-size: 12px;'>Nokia</a> <a href='https://www.mobile-zeitgeist.com/tag/qr-code/' class='tag-link-490 tag-link-position-22' title='347 Themen' style='font-size: 12px;'>QR Code</a> <a href='https://www.mobile-zeitgeist.com/tag/samsung/' class='tag-link-279 tag-link-position-23' title='289 Themen' style='font-size: 12px;'>Samsung</a> <a href='https://www.mobile-zeitgeist.com/tag/sms/' class='tag-link-112 tag-link-position-24' title='425 Themen' style='font-size: 12px;'>SMS</a> <a href='https://www.mobile-zeitgeist.com/tag/studien/' class='tag-link-1459 tag-link-position-25' title='379 Themen' style='font-size: 12px;'>Studien</a></div></div><div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/d51d316d2411df4314aa8137b7753f71?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/d51d316d2411df4314aa8137b7753f71?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo' height='24' width='24' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/d51d316d2411df4314aa8137b7753f71?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d51d316d2411df4314aa8137b7753f71?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Thomas Hirschfelder: </span> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/#comment-95347"> <span class="mh-tab-comment-excerpt"> Ich sehe in Payback Pay keinen Vorteil, außer Mehrfachpunkte ausschließlich für diese Bezahlform! Dafür disqualifiziert sich das System schon deshalb,&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo avatar-default' height='24' width='24' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Digitale Medien in unserem Leben &#8211; ohne geht´s nicht mehr &#8211; Schwulissimo, die nr1 in Deutschland: </span> <a href="https://www.mobile-zeitgeist.com/studie-wir-nutzen-unsere-smartphones-1-500-mal-pro-woche/#comment-95346"> <span class="mh-tab-comment-excerpt"> [&#8230;] und wird im Schnitt mindestens einmal die Stunde aus der Tasche geholt. Genau genommen benutzt der durchschnittliche Nutzer das&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo avatar-default' height='24' width='24' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> 2017 wird Jahr der intelligenten Apps, mobil im Social Web, mobile No-Gos.: </span> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/#comment-95345"> <span class="mh-tab-comment-excerpt"> [&#8230;] Wallet War: Der Kampf um die virtuellen Geldbörsen ist im Prinzip ausgefochten, sagt Mobile-Payment-Experte Rudolf Linsenbarth. Als Technologie habe&hellip; </span> </a></li></ul></div></div></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video Tipp</span></h4><div class="mh-video-widget"><div class="mh-video-container"> <iframe seamless width="1280" height="720" src="//www.youtube.com/embed/Qk32nNk-sBM?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=1" allowfullscreen></iframe></div></div></div><div id="rss-4" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL/view/html">Kuratierte News</a></span></h4><ul><li><a class='rsswidget' href='https://www.heise.de/newsticker/meldung/Kostenloses-EU-Roaming-und-dann-Mobilfunkmarkt-im-Umbruch-3663447.html?wt_mc=rss.ho.beitrag.rdf'>Kostenloses EU-Roaming und dann? Mobilfunkmarkt im Umbruch</a></li><li><a class='rsswidget' href='https://www.heise.de/newsticker/meldung/Twitter-erwaegt-Abo-Modell-mit-Zusatz-Funktionen-3664044.html?wt_mc=rss.ho.beitrag.rdf'>Twitter erwägt Abo-Modell mit Zusatz-Funktionen</a></li><li><a class='rsswidget' href='http://www.vrnerds.de/disney-bevorzugt-ar-fuer-die-themenparks/'>Disney bevorzugt AR für die Themenparks</a></li><li><a class='rsswidget' href='https://www.wired.de/collection/business/code-university-investment-funding-kapital-business-angels-thomas-bachem'>Eine neue Universität für Techies bekommt Millionen von Szenegrößen</a></li><li><a class='rsswidget' href='https://www.heise.de/newsticker/meldung/Umfrage-Bevoelkerung-steht-digitalen-Gesundheitsangeboten-positiv-gegenueber-3665565.html?wt_mc=rss.ho.beitrag.rdf'>Umfrage: Bevölkerung steht digitalen Gesundheitsangeboten positiv gegenüber</a></li><li><a class='rsswidget' href='https://www.smashingmagazine.com/2017/03/building-for-mobile-rwd-pwa-amp-instant-articles/'>Building For Mobile: RWD, PWA, AMP Or Instant Articles? – Smashing Magazine</a></li></ul></div><div id="text-3" class="mh-widget widget_text"><div class="textwidget"><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:500px; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style><div id="mc_embed_signup"><form action="//mobile-zeitgeist.us7.list-manage.com/subscribe/post?u=705b43963a4cb9fd0e5dccc83&amp;id=71c1f23813" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Kuratierte News regelmäßig per Mail?</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Adresse" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_705b43963a4cb9fd0e5dccc83_71c1f23813" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Anmelden" name="subsribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="text-10" class="mh-widget widget_text"><div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsNjA=" href="http://www.mobile-zeitgeist.com/newsletter/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /></noscript></a></div></div></div></div><div id="mh_magazine_nip-4" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Infografiken</span></h4><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-62657 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobile-shopping category-nutzerverhalten category-studien tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/studie-mobile-shopping-und-mobile-banking-boomen/" title="[Studie + Infografik] Mobile Shopping und Mobile Banking boomen"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg"  alt="" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-59320 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-apps tag-developer tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/wie-geht-mobile-app-entwicklung-infografik/" title="Wie geht Mobile App Entwicklung? [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg"  alt="app entwicklung" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="app entwicklung" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62349 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobilepayment category-nutzerverhalten category-studien tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/digital-payment-studie-infografik/" title="Digital Payment Studie [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg"  alt="digital payment" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="digital payment" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62344 post type-post status-publish format-standard has-post-thumbnail category-mobile-shopping category-nutzerverhalten category-statistiken tag-infografik tag-showrooming"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/infografik-wie-wir-mobil-shoppen/" title="Infografik: Wie wir mobil shoppen"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg"  alt="mobile shopper" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="mobile shopper" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-60343 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-studien tag-facebook tag-infografik tag-native-advertising"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/facebook-studie-native-advertising-befluegelt-mobile/" title="Facebook-Studie: Native Advertising beflügelt Mobile [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png"  alt="Facebook Advertising" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Facebook Advertising" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-60034 post type-post status-publish format-standard has-post-thumbnail category-mobile-social-networks tag-infografik tag-social-media tag-twitter"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/twitter-zum-10-geburtstag-endlich-zahlen-fuer-deutschland/" title="Twitter: Zum 10. Geburtstag endlich Zahlen für Deutschland"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-80x60.jpg"  alt="twitter" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="twitter" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-59615 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-apps tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/59615/" title="Infografik: Apps in Echtzeit"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-80x60.png"  alt="apps echtzeit" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-300x225.png 300w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-768x576.png 768w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-678x509.png 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-326x245.png 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda.png 1018w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="apps echtzeit" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-300x225.png 300w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-768x576.png 768w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-678x509.png 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-326x245.png 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda.png 1018w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-59193 post type-post status-publish format-standard has-post-thumbnail category-mobilemarketing tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/lesetipp-momente-der-entscheidung/" title="Lesetipp: Momente der Entscheidung &#8211; Tipps für das Marketing"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-80x60.jpg"  alt="smartphone" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="smartphone" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-58340 post type-post status-publish format-standard has-post-thumbnail category-statistiken tag-infografik tag-smartphone tag-tablet tag-wearables"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/infografik-mobile-vs-desktop/" title="Infografik: Mobile vs Desktop"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/09/mobile-vs-desktop-80x60.jpg"  alt="mobile vs desktop" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/09/mobile-vs-desktop-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/09/mobile-vs-desktop-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/09/mobile-vs-desktop-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="mobile vs desktop" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/09/mobile-vs-desktop-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/09/mobile-vs-desktop-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li></ul></div><div id="mh_magazine_posts_lineup-2" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.mobile-zeitgeist.com/podcast/" class="mh-widget-title-link">Podcasts</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-normal clearfix"><article class="mh-posts-lineup-item clearfix post-62917 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-mobilecrm category-podcast tag-loyalty"><figure class="mh-posts-lineup-thumb"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-6-mobile-loyalty-und-das-ende-von-shopkick-in-deutschland/" title="mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland"><img  width="678" height="381"  style="display:none"  class="crazy_lazy attachment-mh-magazine-content size-mh-magazine-content wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/12/customer-1253483_1280-678x381.jpg"  alt="Shopkick" /><noscript><img width="678" height="381" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/12/customer-1253483_1280-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Shopkick" /></noscript> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Mobile Couponing &amp; Loyalty</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-6-mobile-loyalty-und-das-ende-von-shopkick-in-deutschland/" title="mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland" rel="bookmark"> mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland </a></h2><div class="mh-excerpt">Letzte Woche wurde bekannt, dass das Mobile Loyalty Start-up Shopkick sich nach nur zwei Jahren aus Deutschland zurück ziehen und sich auf den US-amerikanischen Markt konzentrieren würde. Das kam nicht überraschend, wie mein Gesprächspartner in <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-6-mobile-loyalty-und-das-ende-von-shopkick-in-deutschland/" title="mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-62045 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-podcast tag-japan tag-messenger tag-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-5-japan/" title="mobile zeitgeist Podcast #5: Japan" rel="bookmark"> mobile zeitgeist Podcast #5: Japan </a></h3></li><li class="mh-posts-lineup-more-item post-60228 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-podcast tag-apple-pay tag-nfc tag-paypal"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-4-mobile-payment-in-deutschland-eine-bestandsaufnahme/" title="mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme" rel="bookmark"> mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme </a></h3></li><li class="mh-posts-lineup-more-item post-58729 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-podcast tag-app-economy tag-app-marketing tag-app-store tag-apps"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-3-aso-app-store-optimization/" title="mobile zeitgeist Podcast #3: ASO (App Store Optimization)" rel="bookmark"> mobile zeitgeist Podcast #3: ASO (App Store Optimization) </a></h3></li><li class="mh-posts-lineup-more-item post-58089 post type-post status-publish format-standard has-post-thumbnail category-podcast tag-qr-code"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-2-qr-codes/" title="mobile zeitgeist Podcast #2: QR Codes" rel="bookmark"> mobile zeitgeist Podcast #2: QR Codes </a></h3></li></ul></div></div></article></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio"><div class="mh-author-bio-widget"><h4 class="mh-author-bio-title"> Über mobile zeitgeist</h4><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="https://www.mobile-zeitgeist.com/author/mobile-zeitgeist/"> <img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript> </a></figure><div class="mh-author-bio-text"> Im Mai 2006 von Heike Scholz gegründet, ist mobile zeitgeist heute das führende Online-Magazin rund um das Mobile Business im deutschsprachigen Raum.Zu den täglichen Lesern gehören sowohl Entscheider der Medien, des Handels, der Finanzwirtschaft und der werbetreibenden Industrie als auch der Mobile Branche in Deutschland, Österreich und der Schweiz.Wir sind in der Social Media Welt fest verankert und bieten unseren Sponsoren einen direkten und kompetenten Zugang zu Entscheidern und Meinungsbildner. Sprechen Sie uns an: <a href="mailto:info@mobile-zeitgeist.com"> info@mobile-zeitgeist.com</a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Links</span></h6><div class="menu-wichtige-links-container"><ul id="menu-wichtige-links" class="menu"><li id="menu-item-61583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61583"><a href="https://www.mobile-zeitgeist.com/sponsor/">Sponsorship</a></li><li id="menu-item-61582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61582"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-61585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61585"><a target="_blank" href="http://apps-marketing.com">APPS MARKETING</a></li><li id="menu-item-61584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61584"><a target="_blank" href="http://zukunftdeseinkaufens.de">ZUKUNFT DES EINKAUFENS</a></li><li id="menu-item-61586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61586"><a target="_blank" href="http://thedignifiedself.com">THE DIGNIFIED SELF</a></li><li id="menu-item-61807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61807"><a target="_blank" href="http://tarcgn.de/">TAR Cologne</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="author_avatars-2" class="mh-footer-widget widget_author_avatars"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Einige unserer AutorInnen</span></h6><div class="author-list"><div class="user with-name user-2 with-biography bio-length-170"><a href="https://www.mobile-zeitgeist.com/author/heike-scholz/" title="Heike Scholz"><span class="avatar" title="Heike Scholz"><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span><span class="name"><strong>Heike Scholz</strong></span></a><div class="biography"><p>Nach über zehn Jahren als Strategieberaterin für internationale Unternehmen gründete die Diplom-Kauffrau 2006 mobile zeitgeist und machte es zum führe...</p></div></div><div class="user with-name user-13 with-biography bio-length-170"><a href="https://www.mobile-zeitgeist.com/author/patrick-voelcker/" title="Patrick Voelcker"><span class="avatar" title="Patrick Voelcker"><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span><span class="name"><strong>Patrick Voelcker</strong></span></a><div class="biography"><p>Patrick beschäftigt sich beruflich und privat seit 2005 neben der Webprogrammierung auch mit der Entwicklung von Mobile und Native Apps. Er ist Rich Media Innova...</p></div></div><div class="user with-name user-159 with-biography bio-length-170"><a href="https://www.mobile-zeitgeist.com/author/maike-strudthoff/" title="Maike Strudthoff"><span class="avatar" title="Maike Strudthoff"><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Rudolf Linsenbarth' title='Gravatar for Rudolf Linsenbarth' src='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span><span class="name"><strong>Maike Strudthoff</strong></span></a><div class="biography"><p>Maike Strudthoff ist Zukunftsanalystin, Autorin, Speaker, freie Beraterin und Inhaberin. Ihre Spezialisierung: Mobile Services Innovationen und Customer Centric...</p></div></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div id="tag_cloud-4" class="mh-footer-widget widget_tag_cloud"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Schlagwörter</span></h6><div class="tagcloud"><a href='https://www.mobile-zeitgeist.com/tag/amazon/' class='tag-link-303 tag-link-position-1' title='216 Themen' style='font-size: 12px;'>amazon</a> <a href='https://www.mobile-zeitgeist.com/tag/android/' class='tag-link-212 tag-link-position-2' title='812 Themen' style='font-size: 12px;'>Android</a> <a href='https://www.mobile-zeitgeist.com/tag/apple/' class='tag-link-165 tag-link-position-3' title='955 Themen' style='font-size: 12px;'>Apple</a> <a href='https://www.mobile-zeitgeist.com/tag/apps/' class='tag-link-435 tag-link-position-4' title='530 Themen' style='font-size: 12px;'>Apps</a> <a href='https://www.mobile-zeitgeist.com/tag/app-store/' class='tag-link-254 tag-link-position-5' title='269 Themen' style='font-size: 12px;'>App Store</a> <a href='https://www.mobile-zeitgeist.com/tag/blackberry/' class='tag-link-358 tag-link-position-6' title='291 Themen' style='font-size: 12px;'>Blackberry</a> <a href='https://www.mobile-zeitgeist.com/tag/bluetooth/' class='tag-link-129 tag-link-position-7' title='192 Themen' style='font-size: 12px;'>Bluetooth</a> <a href='https://www.mobile-zeitgeist.com/tag/browser/' class='tag-link-295 tag-link-position-8' title='324 Themen' style='font-size: 12px;'>Browser</a> <a href='https://www.mobile-zeitgeist.com/tag/codes/' class='tag-link-119 tag-link-position-9' title='812 Themen' style='font-size: 12px;'>Codes</a> <a href='https://www.mobile-zeitgeist.com/tag/community/' class='tag-link-184 tag-link-position-10' title='289 Themen' style='font-size: 12px;'>Community</a> <a href='https://www.mobile-zeitgeist.com/tag/coupons/' class='tag-link-127 tag-link-position-11' title='290 Themen' style='font-size: 12px;'>Coupons</a> <a href='https://www.mobile-zeitgeist.com/tag/developer/' class='tag-link-1460 tag-link-position-12' title='384 Themen' style='font-size: 12px;'>Developer</a> <a href='https://www.mobile-zeitgeist.com/tag/downloads/' class='tag-link-160 tag-link-position-13' title='255 Themen' style='font-size: 12px;'>Downloads</a> <a href='https://www.mobile-zeitgeist.com/tag/ebooks/' class='tag-link-289 tag-link-position-14' title='480 Themen' style='font-size: 12px;'>eBooks</a> <a href='https://www.mobile-zeitgeist.com/tag/facebook/' class='tag-link-243 tag-link-position-15' title='418 Themen' style='font-size: 12px;'>facebook</a> <a href='https://www.mobile-zeitgeist.com/tag/google/' class='tag-link-121 tag-link-position-16' title='940 Themen' style='font-size: 12px;'>Google</a> <a href='https://www.mobile-zeitgeist.com/tag/gps/' class='tag-link-113 tag-link-position-17' title='197 Themen' style='font-size: 12px;'>GPS</a> <a href='https://www.mobile-zeitgeist.com/tag/infografik/' class='tag-link-426 tag-link-position-18' title='194 Themen' style='font-size: 12px;'>Infografik</a> <a href='https://www.mobile-zeitgeist.com/tag/ios/' class='tag-link-433 tag-link-position-19' title='528 Themen' style='font-size: 12px;'>iOS</a> <a href='https://www.mobile-zeitgeist.com/tag/ipad/' class='tag-link-394 tag-link-position-20' title='309 Themen' style='font-size: 12px;'>iPad</a> <a href='https://www.mobile-zeitgeist.com/tag/iphone/' class='tag-link-217 tag-link-position-21' title='1.044 Themen' style='font-size: 12px;'>iPhone</a> <a href='https://www.mobile-zeitgeist.com/tag/itunes/' class='tag-link-346 tag-link-position-22' title='243 Themen' style='font-size: 12px;'>iTunes</a> <a href='https://www.mobile-zeitgeist.com/tag/java/' class='tag-link-325 tag-link-position-23' title='218 Themen' style='font-size: 12px;'>java</a> <a href='https://www.mobile-zeitgeist.com/tag/kamera/' class='tag-link-887 tag-link-position-24' title='202 Themen' style='font-size: 12px;'>Kamera</a> <a href='https://www.mobile-zeitgeist.com/tag/kampagne/' class='tag-link-250 tag-link-position-25' title='401 Themen' style='font-size: 12px;'>Kampagne</a> <a href='https://www.mobile-zeitgeist.com/tag/location-based-services/' class='tag-link-124 tag-link-position-26' title='210 Themen' style='font-size: 12px;'>Location Based Services</a> <a href='https://www.mobile-zeitgeist.com/tag/messaging/' class='tag-link-284 tag-link-position-27' title='223 Themen' style='font-size: 12px;'>Messaging</a> <a href='https://www.mobile-zeitgeist.com/tag/microsoft/' class='tag-link-132 tag-link-position-28' title='311 Themen' style='font-size: 12px;'>Microsoft</a> <a href='https://www.mobile-zeitgeist.com/tag/mma/' class='tag-link-271 tag-link-position-29' title='177 Themen' style='font-size: 12px;'>MMA</a> <a href='https://www.mobile-zeitgeist.com/tag/mms/' class='tag-link-130 tag-link-position-30' title='219 Themen' style='font-size: 12px;'>MMS</a> <a href='https://www.mobile-zeitgeist.com/tag/mobile-wallet/' class='tag-link-983 tag-link-position-31' title='228 Themen' style='font-size: 12px;'>Mobile Wallet</a> <a href='https://www.mobile-zeitgeist.com/tag/navigation/' class='tag-link-918 tag-link-position-32' title='236 Themen' style='font-size: 12px;'>Navigation</a> <a href='https://www.mobile-zeitgeist.com/tag/nfc/' class='tag-link-122 tag-link-position-33' title='395 Themen' style='font-size: 12px;'>NFC</a> <a href='https://www.mobile-zeitgeist.com/tag/nokia/' class='tag-link-123 tag-link-position-34' title='641 Themen' style='font-size: 12px;'>Nokia</a> <a href='https://www.mobile-zeitgeist.com/tag/qr-code/' class='tag-link-490 tag-link-position-35' title='347 Themen' style='font-size: 12px;'>QR Code</a> <a href='https://www.mobile-zeitgeist.com/tag/samsung/' class='tag-link-279 tag-link-position-36' title='289 Themen' style='font-size: 12px;'>Samsung</a> <a href='https://www.mobile-zeitgeist.com/tag/smartphone/' class='tag-link-305 tag-link-position-37' title='255 Themen' style='font-size: 12px;'>Smartphone</a> <a href='https://www.mobile-zeitgeist.com/tag/sms/' class='tag-link-112 tag-link-position-38' title='425 Themen' style='font-size: 12px;'>SMS</a> <a href='https://www.mobile-zeitgeist.com/tag/social-media/' class='tag-link-375 tag-link-position-39' title='174 Themen' style='font-size: 12px;'>Social Media</a> <a href='https://www.mobile-zeitgeist.com/tag/startups/' class='tag-link-1275 tag-link-position-40' title='205 Themen' style='font-size: 12px;'>Startups</a> <a href='https://www.mobile-zeitgeist.com/tag/studien/' class='tag-link-1459 tag-link-position-41' title='379 Themen' style='font-size: 12px;'>Studien</a> <a href='https://www.mobile-zeitgeist.com/tag/symbian/' class='tag-link-288 tag-link-position-42' title='205 Themen' style='font-size: 12px;'>Symbian</a> <a href='https://www.mobile-zeitgeist.com/tag/trends/' class='tag-link-1462 tag-link-position-43' title='205 Themen' style='font-size: 12px;'>Trends</a> <a href='https://www.mobile-zeitgeist.com/tag/vodafone/' class='tag-link-384 tag-link-position-44' title='241 Themen' style='font-size: 12px;'>Vodafone</a> <a href='https://www.mobile-zeitgeist.com/tag/wallet/' class='tag-link-626 tag-link-position-45' title='218 Themen' style='font-size: 12px;'>Wallet</a></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-56354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56354"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-61809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61809"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-56357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56357"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-56356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56356"><a href="https://www.mobile-zeitgeist.com/sponsor/">Sponsorship</a></li><li id="menu-item-56355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56355"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-50454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50454"><a href="https://www.mobile-zeitgeist.com/datenschutz/">Datenschutz</a></li><li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://www.mobile-zeitgeist.com/impressum/">Impressum</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">Copyright mobile zeitgeist 2006-2017</p></div></div><div id="cookie-law-info-bar"><span>Diese Webseite nutzt Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Okay</a> <a href="https://www.mobile-zeitgeist.com/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr dazu</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies und Datenschutz</span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='bc3c0ea6c1f1c62f7a6c6386ddcc030e';
hf4V='f35dac1786b21c26f20c484ea33ae99c';
cm4S="form[action='https://www.mobile-zeitgeist.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <div class="dgd_overlay"></div><div class="dgd_stb_box " id="dgd_scrollbox-62102"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><a href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/09/balken-gruen-2.jpg"><img class="size-full wp-image-62111 aligncenter" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/09/balken-gruen-2.jpg" alt="balken-gruen-2" width="550" height="30" /></a></p><h2></h2><h2 style="text-align: center;">Sie sind ganz nah dran!</h2><p>&nbsp;</p><p style="text-align: center;">Schließen Sie sich<strong> über 4.000 Entscheidern</strong> aus Medien, Finanzwirtschaft und Handel an.</p><p>&nbsp;</p><h5 style="text-align: center;"></h5><p style="text-align: center;"><strong>14-tägig erscheinender, kostenfreien Newsletter!</strong></p><p>&nbsp;</p><h5 style="text-align: center; padding-left: 30px;"><a href="https://www.mobile-zeitgeist.com/newsletter/"><img class="alignnone" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/01/jetzt-anmelden-227x43.jpg" alt="Jetzt anmelden" width="227" height="43" /></a></h5></div><div class="dgd_stb_box " id="dgd_scrollbox-62102-tab">Newsletter</div></body></html>
<!-- Dynamic page generated in 1.451 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-28 16:32:32 -->

<!-- Compression = gzip -->