<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><script type="text/javascript">WebFontConfig = {
                    google: { families: [ 'Open Sans:300,400,400italic,600,700:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
                '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.mobile-zeitgeist.com/xmlrpc.php" /><meta name="p:domain_verify" content="119e7ece365881c8375bccb7bbe8429c"/><style type="text/css" media="all">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</style><title>Mobile Studien: 11 Quellen zum Mobile Payment</title><meta name="description" content="Viele suchen nach guten Quellen zum Thema Mobile Payment. Wir haben eine Liste empfehlenswerter Studien zusammen gestellt."/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" /><link rel="publisher" href="https://www.google.com/Mobile-zeitgeist"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Mobile Studien: 11 Quellen zum Mobile Payment" /><meta property="og:description" content="Viele suchen nach guten Quellen zum Thema Mobile Payment. Wir haben eine Liste empfehlenswerter Studien zusammen gestellt." /><meta property="og:url" content="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" /><meta property="og:site_name" content="mobile zeitgeist" /><meta property="article:publisher" content="https://www.facebook.com/mobilezeitgeist" /><meta property="article:author" content="https://www.facebook.com/heikescholz" /><meta property="article:section" content="Mobile Banking" /><meta property="article:published_time" content="2017-06-06T13:58:20+02:00" /><meta property="fb:admins" content="1245523658" /><meta property="og:image" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/mobile-payment-2.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Viele suchen nach guten Quellen zum Thema Mobile Payment. Wir haben eine Liste empfehlenswerter Studien zusammen gestellt." /><meta name="twitter:title" content="Mobile Studien: 11 Quellen zum Mobile Payment" /><meta name="twitter:site" content="@mobilezeitgeist" /><meta name="twitter:image" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/mobile-payment-2.jpg" /><meta name="twitter:creator" content="@MobileZeitgeist" /><meta property="DC.date.issued" content="2017-06-06T13:58:20+02:00" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Feed" href="https://www.mobile-zeitgeist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Kommentar-Feed" href="https://www.mobile-zeitgeist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Mobile Studien: 11 Quellen zum Mobile Payment Kommentar-Feed" href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mobile-zeitgeist.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script> <script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script> <script type='text/javascript'>/*  */
var $DGD = {"ajaxurl":"\/wp-admin\/admin-ajax.php","nonce":"8f8fa3194a","debug":"","permalink":"https:\/\/www.mobile-zeitgeist.com\/mobile-studien-11-quellen-zum-mobile-payment\/","title":"Mobile Studien: 11 Quellen zum Mobile Payment","thumbnail":"https:\/\/www.mobile-zeitgeist.com\/wp-content\/uploads\/2017\/06\/mobile-payment-2.jpg","scripthost":"\/wp-content\/plugins\/dreamgrow-scroll-triggered-box\/","scrollboxes":[{"id":"dgd_scrollbox-62102-tab","parentid":"dgd_scrollbox-62102","trigger":{"action":"tab"},"height":"auto","width":"auto","vpos":"bottom","hpos":"right","theme":"","jsCss":{"margin":"0","backgroundImageUrl":"","backgroundColor":"#ffffff","boxShadow":"0px","borderColor":"#f49711","borderWidth":"1px","borderRadius":""},"transition":{"effect":"none","from":"b","speed":"400"},"lightbox":0,"closeImageUrl":"","hide_mobile":"1","submit_auto_close":0,"delay_auto_close":0,"hide_submitted":0,"cookieLifetime":-1,"receiver_email":"0","thankyou":"","widget_enabled":"0"},{"trigger":{"action":"scroll","scroll":"50","delaytime":"0","element":""},"vpos":"bottom","hpos":"right","cookieLifetime":"7","hide_mobile":"1","receiver_email":"0","thankyou":"","submit_auto_close":"5","hide_submitted":"1","delay_auto_close":"40","lightbox":{"color":"#000000","opacity":"0.7"},"theme":"","height":"auto","width":"600","jsCss":{"padding":"10","margin":"10","backgroundColor":"#ffffff","boxShadow":"0px","borderColor":"#f49711","borderWidth":"6px","borderRadius":"3px","backgroundImageUrl":""},"closeImageUrl":"","transition":{"from":"b","effect":"none","speed":"400"},"tab":"1","social":{"facebook":"","twitter":"","google":"","pinterest":"","stumbleupon":"","linkedin":""},"id":"dgd_scrollbox-62102","mode":"stb","voff":0,"hoff":0,"tabid":"dgd_scrollbox-62102-tab"}]};
/*  */</script> <script type='text/javascript'>/*  */
var sdm_ajax_script = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.mobile-zeitgeist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-zeitgeist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-zeitgeist.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mobile-zeitgeist.com/?p=66040' /><link rel="alternate" type="application/json+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fmobile-studien-11-quellen-zum-mobile-payment%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mobile-zeitgeist.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fmobile-studien-11-quellen-zum-mobile-payment%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta property="fb:pages" content="148585575177795" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-511654-4', 'auto');
  ga('send', 'pageview');</script><style type='text/css'>iframe{
			max-width: 100%;
		}</style><style type="text/css">.sdm_download_thumbnail_image{
width: 200px !important;
height: 150px !important;
}</style><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #f49711; background: rgba(244, 151, 17, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #f49711; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #f49711; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #f49711; }
.entry-content a, .mh-comment-content a { color: #f49711; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #f49711; }</style><!--[if lt IE 9]> <script src="https://www.mobile-zeitgeist.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" media="screen"></style><link rel="amphtml" href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/amp/" /><link rel="icon" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-270x270.jpg" /><!--noptimize--><script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--> <script type="text/javascript" src="https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_f854b2b1bdf35d681d2da78af99afb1a.js"></script></head><body id="mh-mobile" class="post-template-default single single-post postid-66040 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topbar-container"><ul id="menu-topbar" class="menu"><li id="menu-item-10429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10429"><a href="https://www.mobile-zeitgeist.com/">Home</a></li><li id="menu-item-50913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50913"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-60738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60738"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-50299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50299"><a href="https://www.mobile-zeitgeist.com/sponsor/">Sponsorship</a></li><li id="menu-item-19744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19744"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-61559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61559"><a title="Like uns auf Facebook" target="_blank" href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-61560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61560"><a title="Folge uns auf Twitter" target="_blank" href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a title="Folge uns auf Pinterest" target="_blank" href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-62965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62965"><a href="https://www.instagram.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-61563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61563"><a title="Abonniere unseren YT Channel" target="_blank" href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a title="Kreis uns auf G+ ein" target="_blank" href="http://plus.google.com/106900174174683489891"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google Plus</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner"> <a href="https://www.mobile-zeitgeist.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="110" height="110" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2012/08/cropped-MZ-LOGO_ORANGE_110-1.png" class="custom-logo" alt="mobile zeitgeist" itemprop="logo" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="text-11" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><div class="g g-1"><div class="g-single a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="https://zukunftdeseinkaufens.de/veranstaltungen/workshop-loyalty-fuer-handel-und-industrie/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/Banner-728x90-23_6.jpg" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/Banner-728x90-23_6.jpg" /></noscript></a></div></div></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-29265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29265"><a href="https://www.mobile-zeitgeist.com/marketing/">Mobile Marketing</a><ul class="sub-menu"><li id="menu-item-29266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29266"><a href="https://www.mobile-zeitgeist.com/marketing/mobileadvertising/">Mobile Advertising</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Mobile Marketing</a></li><li id="menu-item-29268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29268"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Kampagnen</a></li><li id="menu-item-61547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61547"><a href="https://www.mobile-zeitgeist.com/marketing/mobile-seo/">Mobile SEO</a></li><li id="menu-item-61548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61548"><a href="https://www.mobile-zeitgeist.com/marketing/mobilesearch/">Mobile Search</a></li></ul></li><li id="menu-item-29246" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29246"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">mCommerce</a><ul class="sub-menu"><li id="menu-item-29250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29250"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/">Mobile Payment</a></li><li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29249"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/">Mobile Couponing &#038; Loyalty</a></li><li id="menu-item-29248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29248"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilecommerce/">Mobile Commerce</a></li><li id="menu-item-29251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29251"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-shopping/">Mobile Shopping</a></li></ul></li><li id="menu-item-29244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29244"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/">Web &#038; Apps</a><ul class="sub-menu"><li id="menu-item-29235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29235"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-webseiten/">Mobile Webseiten</a></li><li id="menu-item-29245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29245"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-applications/">Mobile Applications</a></li></ul></li><li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29211"><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><ul class="sub-menu"><li id="menu-item-61553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61553"><a href="https://www.mobile-zeitgeist.com/markte/mobile-plattformen/">Mobile Plattformen</a></li><li id="menu-item-29220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29220"><a href="https://www.mobile-zeitgeist.com/markte/studien/">Studien</a></li><li id="menu-item-29219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29219"><a href="https://www.mobile-zeitgeist.com/markte/statistiken/">Statistiken</a></li><li id="menu-item-29234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29234"><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/">Nutzerverhalten</a></li><li id="menu-item-29218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29218"><a href="https://www.mobile-zeitgeist.com/markte/start-ups/">Start-ups</a></li><li id="menu-item-29221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29221"><a href="https://www.mobile-zeitgeist.com/markte/unternehmen/">Unternehmen</a></li><li id="menu-item-29212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29212"><a href="https://www.mobile-zeitgeist.com/markte/interviews/">Interviews</a></li><li id="menu-item-29222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29222"><a href="https://www.mobile-zeitgeist.com/markte/whitepaper/">Whitepaper</a></li></ul></li><li id="menu-item-61543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61543"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/">Mobile Entertainment</a><ul class="sub-menu"><li id="menu-item-61546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61546"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobile-social-networks/">Mobile Social Networks</a></li><li id="menu-item-61545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61545"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilepublishing/">Mobile Publishing</a></li><li id="menu-item-61544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61544"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilegaming/">Mobile Gaming</a></li><li id="menu-item-61554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61554"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilevideo/">Mobile Video</a></li></ul></li><li id="menu-item-61549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61549"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/">Mobile Solutions</a><ul class="sub-menu"><li id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62939"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/">Mobile Banking</a></li><li id="menu-item-61552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61552"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobile-recruiting/">Mobile Recruiting</a></li><li id="menu-item-61551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61551"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobilelearning/">Mobile Learning</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-61526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61526"><a href="https://www.mobile-zeitgeist.com/trainings/">Online Trainings</a><ul class="sub-menu"><li id="menu-item-61527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61527"><a href="https://www.mobile-zeitgeist.com/trainings/webinar-mobile-applikationen-basic/">Online Training: Mobile Applikationen [Basic]</a></li><li id="menu-item-61528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61528"><a href="https://www.mobile-zeitgeist.com/trainings/webinar-mobiles-nutzerverhalten-basic/">Online Training: Mobiles Nutzerverhalten [Basic]</a></li></ul></li><li id="menu-item-61529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61529"><a href="https://www.mobile-zeitgeist.com/dossiers/">Online Dossiers</a><ul class="sub-menu"><li id="menu-item-61532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61532"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-strategy/">Dossier: Mobile Strategy</a></li><li id="menu-item-61531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61531"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-applications/">Dossier: Mobile Applications</a></li><li id="menu-item-61534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61534"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobiles-nutzerverhalten/">Dossier: Nutzerverhalten</a></li><li id="menu-item-62961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62961"><a href="https://www.mobile-zeitgeist.com/dossier-bots/">Dossier: Bots</a></li><li id="menu-item-61533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61533"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-nfc/">Dossier: NFC</a></li><li id="menu-item-61530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61530"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-beacons/">Dossier: Beacons</a></li></ul></li><li id="menu-item-61535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61535"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-2/">Mobile Trendreport</a><ul class="sub-menu"><li id="menu-item-65727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65727"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-download/">Mobile Trendreport Download</a></li></ul></li><li id="menu-item-61537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61537"><a href="https://www.mobile-zeitgeist.com/premium-content/">Premium Content</a><ul class="sub-menu"><li id="menu-item-61538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61538"><a href="https://www.mobile-zeitgeist.com/premium-content/buch-social-goes-mobile-kunden-gezielt-erreichen/">Buch: Social goes Mobile – Kunden gezielt erreichen</a></li><li id="menu-item-61539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61539"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-couponing/">Dossier Mobile Couponing</a></li><li id="menu-item-61540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61540"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-payment/">Dossier Mobile Payment</a></li></ul></li><li id="menu-item-61556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61556"><a href="https://www.mobile-zeitgeist.com/podcast/">Podcasts</a></li><li id="menu-item-61536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61536"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Mobile Payment<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" title="Mobile Studien: 11 Quellen zum Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Studien: 11 Quellen zum Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutschland-wer-war-wirklich-der-erste/" title="Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 17. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/" title="Studie: Bargeld bleibt dominierende Zahlungsart"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Studie: Bargeld bleibt dominierende Zahlungsart </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-welches-zahlverfahren-will-der-handel/" title="Mobile Payment: Welches Zahlverfahren will der Handel?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 3. April 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Welches Zahlverfahren will der Handel? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wallet-war-2017-stand-der-dinge-beim-mobile-payment/" title="Wallet War 2017: Stand der Dinge beim Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 20. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wallet War 2017: Stand der Dinge beim Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-33/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. März 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 3/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-23/" title="P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Februar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment – Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 2/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-13/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/keine-chance-fuer-mobile-payment-startups-der-exit-von-paycash-an-mercedes-pay/" title="Keine Chance für Mobile Payment Startups? Der Exit von PayCash an „Mercedes pay“"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Keine Chance für Mobile Payment Startups? Der Exit von PayCash an „Mercedes pay“ </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/keynote-der-nutzer-ist-die-bankfiliale-teil-22/" title="[Keynote] Der Nutzer ist die Bankfiliale (Teil 2/2)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 5. Januar 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> [Keynote] Der Nutzer ist die Bankfiliale (Teil 2/2) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/der-nutzer-ist-die-bankfiliale-teil-12/" title="[Keynote] Der Nutzer ist die Bankfiliale (Teil 1/2)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Dezember 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> [Keynote] Der Nutzer ist die Bankfiliale (Teil 1/2) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-von-der-psychologie-des-bezahlens/" title="Mobile Payment: Von der Psychologie des Bezahlens"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Dezember 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Von der Psychologie des Bezahlens </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/studie-mehrheit-der-deutschen-lehnt-bezahlen-per-smartphone-ab/" title="[Studie] Mehrheit der Deutschen lehnt Bezahlen per Smartphone ab"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 14. November 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> [Studie] Mehrheit der Deutschen lehnt Bezahlen per Smartphone ab </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/digital-payment-studie-infografik/" title="Digital Payment Studie [Infografik]"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 3. November 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Digital Payment Studie [Infografik] </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/payback-pay-mit-nfc-bei-aral/" title="Payback Pay mit NFC bei Aral"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27. September 2016 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Payback Pay mit NFC bei Aral </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.mobile-zeitgeist.com/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">Mobile Commerce</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/" itemprop="url"><span itemprop="title">Mobile Banking</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Mobile Studien: 11 Quellen zum Mobile Payment</nav><article id="post-66040" class="post-66040 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile-banking category-mobilepayment category-statistiken category-studien"><header class="entry-header clearfix"><h1 class="entry-title">Mobile Studien: 11 Quellen zum Mobile Payment</h1><div class="mh-subheading-top"></div><h2 class="mh-subheading">Aktuell, relevant und meist kostenfrei herunter ladbar</h2><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.mobile-zeitgeist.com/2017/06/">6. Juni 2017</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/" rel="category tag">Mobile Banking</a>, <a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/" rel="category tag">Mobile Payment</a>, <a href="https://www.mobile-zeitgeist.com/markte/statistiken/" rel="category tag">Statistiken</a>, <a href="https://www.mobile-zeitgeist.com/markte/studien/" rel="category tag">Studien</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/#mh-comments">0</a></span></p></header><div id="text-8" class="mh-widget mh-posts-1 widget_text"><div class="textwidget"><div class="g g-5"><div class="g-single a-18"><a class="gofollow" data-track="MTgsNSwxLDYw" href="https://zukunftdeseinkaufens.de/veranstaltungen/workshop-ar-und-vr-im-handelsmarketing/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/Banner-680x100-22_06.jpg" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/Banner-680x100-22_06.jpg" /></noscript></a></div></div></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/mobile-payment-2-678x381.jpg" alt="mobile payment" title="mobile payment" /></figure><p>Das Mobile Payment ist in Deutschland seit Jahren ein ganz besonders heiss diskutierter Hype. Wohl bei keinem anderen Thema in Deutschland ist die Diskrepanz zwischen Massenmarkt-tauglichen und verfügbaren Lösungen und der (medialen) Aufmerksamkeit größer.</p><p>Umso wichtiger ist es, Spreu von Weizen trennen und auf gute Zahlen zurück greifen zu können. Also habe ich elf Quellen zum Mobile Payment zusammen getragen. Diese konzentrieren sich überwiegend auf Deutschland, einen in diesem Bereich recht einzigartigen Markt.</p><p>Die Studien sollten qualitativ gut und kostenfrei herunter ladbar sein, wie auch schon bei unseren <a href="https://www.mobile-zeitgeist.com/mobile-studien-die-20-besten-quellen/">23 besten Quellen zu Mobile</a> und den <a href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/">12 Quellen zum Mobile Commerce</a>. Ich mache hier beim Mobile Payment allerdings zwei Ausnahmen:</p><ul><li>Das EHI gibt seine Studie zu kartengestützten Zahlungssystemen in Deutschland nur kostenpflichtig ab. Die in Pressemeldungen veröffentlichten Daten haben aber eine hohe Relevanz, daher ist diese Studie hier mit drin (Punkt 3).</li><li>Bei der Mastercard Digital Payments Studie konnten wir keinen Download finden. Da dies eine recht aussergewöhnliche Studie ist, haben wir Pressemeldung und Infografik verlinkt (Punkt 8).</li></ul><p>Die Reihenfolge der Studien ist alphabetisch und kein Hinweis auf die Wichtigkeit oder das Erscheinungsdatum der jeweiligen Studie. Mehr Zahlenmaterial rund um Mobile und das Mobile Payment findet man bei uns natürlich in den entsprechenden Rubriken:</p><ul><li><a href="https://www.mobile-zeitgeist.com/markte/studien/">Studien</a></li><li><a href="https://www.mobile-zeitgeist.com/markte/statistiken/">Statistiken</a></li><li><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/">Nutzerverhalten</a></li><li><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/">Mobile Payment</a></li><li><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/">Mobile Banking</a></li><li><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilecommerce/">Mobile Commerce</a></li><li><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-shopping/">Mobile Shopping</a></li></ul><h2>1. <a href="http://www.bain.de/publikationen/articles/banken-machen-mobil.aspx">Bain &amp; Company Loyalität im Privatkundengeschäft: Banken machen mobil 2016</a></h2><p>Weltweite Befragung von rund 115.000 Privatkunden in 17 Ländern, darunter 9.800 in Deutschland. Die Kernergebnisse wurden in einer <a href="http://www.bain.com/infografiken/bankenmachenmobil/">Infografik zusammen gefasst</a>.</p><h2>2. <a href="https://www2.deloitte.com/de/de/pages/technology-media-and-telecommunications/articles/mobile-payment.html">Deloitte Report Mobile Payment 2016</a></h2><p>Deloitte hat hier nur eine <a href="https://www2.deloitte.com/de/de/pages/presse/contents/zahlen-per-smartphone.html">Pressemitteilung</a> veröffentlicht und die verlinkte, sehr knappe Landingpage. Den Report erhält man auf Anfrage.</p><h2>3. <a href="https://www.ehi.org/de/studien/vorankuendigung-kartengestuetzte-zahlungssysteme-im-einzelhandel-2017/">EHI Retail Institute Kartengestützte Zahlungssysteme 2017</a></h2><p>In jedem Jahr legt das EHI diese kostenpflichtige Studie vor. Da diese Studie große Aufmerksamkeit erzeugt und in den Presseveröffentlichungen dazu schon <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/">viele Daten heraus gegeben</a> werden, haben wir diese  Studie ausnahmsweise mit aufgenommen.</p><h2>4. <a href="http://www.gft.com/de/de/index/discovery/thought-leadership/mobile-payment-marktanalyse/">GFT Mobile Payment Marktanalyse 2016</a></h2><p>Die aktuelle Untersuchung von GFT analysiert Schlüsselmärkte in Europa, Asien und Amerika hinsichtlich der Marktdurchdringung von Mobile-Payment-Technologien und der Akzeptanz von Nutzern.</p><h2>5. <a href="https://www.gs1-germany.de/gs1-solutions/mobile-commerce/mobile-payment/">GS1 Mobile in Retail Studie 2016</a></h2><p>Zum vierten Mal befragte das EHI Retail Institute für GS1 Germany Key-Player aus Handel, Banken, Mobilfunkunternehmen und Zahlungsdienstanbietern zum Thema Mobile Commerce. Die Kernaussagen wurden in einer <a href="https://www.gs1-germany.de/service/datei-download/?tx_gs1base%5Baction%5D=initDownload&amp;tx_gs1base%5Buid%5D=69066&amp;tx_gs1base%5Bfilename%5D=studie_mobile_in_retail2016_17kernaussagen.pdf&amp;tx_gs1base%5Bsource%5D=fal">Infografik zusammen gefasst</a>.</p><h2>6. <a href="https://www.ezonomics.com/ing_international_surveys/mobile_banking_2016/">ING Mobile Banking 2016</a></h2><p>Wenn auch diese Studie schwerpunkmäßig das Mobile Banking untersucht, sind hier auch einige Daten zum Mobile Payment enthalten. Eine Infografik gibt es ebenfalls.</p><h2>7. <a href="https://mobilereadiness.mastercard.com/the-index/">MasterCard Mobile Payments Readiness Index</a></h2><p>In seinem Mobile Payments Readiness Index fasst MasterCard 34 globale Märkte zusammen und bildet so ca. 85 Prozent der weltweiten Haushaltsausgaben ab. Ein Algorithmus wertet über 50 Quellen aus und erstellt hieraus Daten zur Consumer Readiness, Environment, Financial Services, Infrastructure, Mobile Commerce Clusters und Regulation.</p><h2>8. <a href="http://newsroom.mastercard.com/press-releases/consumers-voice-preferences-wishes-in-ways-technology-power-payments/">MasterCard Digital Payments Study 2017</a></h2><p>Schon zum fünften Mal hat Mastercard in Zusammenarbeit mit Prime 3,5 Millionen Konversationen auf Social Media Plattformen wie Twitter, Facebook, Instagram, Foren, YouTube, Google+ und Weibo analysiert und damit 188 Märkte weltweit abgedeckt. Mehr als eine Pressemeldung inkl. einer Infografik konnten wir leider nicht finden.</p><h2>9. <a href="http://www.pwc.de/mobilepayment">PwC Mobile Payment Report 2017 – What customers really want</a></h2><p>Die Studienergebnisse basieren auf einer Q4 2016 und Q1 2017 durchgeführten Befragung von 1.015 Konsumenten in Deutschland. Auch hier wurden die Ergebnisse in eine Infografik zusammen gefasst.</p><h2>10. <a href="http://tsys.com/infographic/2016-de-payments-report/">TSYS German Consumer Payment Study 2016</a></h2><p>Online-Befragung von 523 Verbrauchern in Deutschland. Die Ergebnisse können als kostenfreies pdf herunter geladen werden. Die Kernergebnisse wurden online, grafisch ansprechend aufbereitet.</p><h2>11. <a href="http://www.mynewsdesk.com/de/visa/pressreleases/digital-payment-studie-von-visa-digitales-bezahlen-immer-beliebter-1611442">Visa Digital Payment Studie 2016</a></h2><p>Durchgeführt wurde die von Visa in Auftrag gegebene Studie vom Meinungsforschungsinstitut Populus. Die Befragung fand zwischen August und September 2016 in 19 europäischen Ländern statt: Österreich, Belgien, Dänemark, Finnland, Frankreich, Deutschland, Irland, Israel, Italien, Niederlande, Norwegen, Polen, Rumänien, Slowenien, Spanien, Schweden, Schweiz, Türkei und Großbritannien. Insgesamt nahmen daran 36.843 Verbraucher teil, etwa 2.000 Befragte pro Land. Die Ergebnisse wurden auch in einer <a href="http://www.mynewsdesk.com/de/visa/documents/factsheet-digital-payment-studie-von-visa-digitales-bezahlen-immer-beliebter-60754">Infografik zusammen gefasst</a>.</p><p>Welche  Studien haben wir hier nicht aufgeführt, die Ihr zum Mobile Payment empfehlen würdet? Hinterlasst Eure Tipps doch einfach in den Kommentaren und wir ergänzen diese Liste damit.</p><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/&t=Mobile Studien: 11 Quellen zum Mobile Payment', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Mobile Studien: 11 Quellen zum Mobile Payment -&url=https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/&media=https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/mobile-payment-2.jpg&description=Mobile Studien: 11 Quellen zum Mobile Payment', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Mobile Studien: 11 Quellen zum Mobile Payment&amp;body=https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" title="Diesen Artikel an einen Freund senden" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=125&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=250&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-125 photo' height='125' width='125' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=250&amp;d=mm&amp;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' /></noscript></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber Heike Scholz </span> <span class="mh-author-box-postcount"> <a href="https://www.mobile-zeitgeist.com/author/heike-scholz/" title="Weitere Artikel von Heike Scholz'"> 3411 Artikel </a> </span></div><div class="mh-author-box-bio"> Nach über zehn Jahren als Strategieberaterin für internationale Unternehmen gründete die Diplom-Kauffrau 2006 mobile zeitgeist und machte es zum führenden Online-Magazin über das Mobile Business im deutschsprachigen Raum. Heute ist sie ein anerkannter und geschätzter <a href="https://heike-scholz.de">Speaker</a> und gehört zu den Influencern der deutschen Internet-Szene.  Weiterhin ist sie Beiratsmitglied für die Studiengänge Angewandte Informatik und Mobile Computing an der Hoschschule Worms. Als Co-Founder von <a href="http://zukunftdeseinkaufens.de/">ZUKUNFT DES EINKAUFENS</a>, begleitet sie die Digitale Transformation im stationären Einzelhandel. Sie berät und trainiert Unternehmen, die sich den Herausforderungen der Digitalisierung stellen und fördert mit ihrem Engagement die Entwicklung verschiedener Branchen und Märkte.</div><div class="mh-author-box-contact"> <a class="mh-author-box-website" href="http://heike-scholz.de" title="Besuche die Webseite von Heike Scholz" target="_blank"> <i class="fa fa-globe"></i> <span class="screen-reader-text">Webseite</span> </a> <a class="mh-author-box-facebook" href="https://www.facebook.com/heikescholz" title="Folge Heike Scholz bei Facebook" target="_blank"> <i class="fa fa-facebook"></i> <span class="screen-reader-text">Facebook</span> </a> <a class="mh-author-box-twitter" href="https://twitter.com/MobileZeitgeist" title="Folge Heike Scholz bei Twitter" target="_blank"> <i class="fa fa-twitter"></i> <span class="screen-reader-text">Twitter</span> </a> <a class="mh-author-box-google" href="https://www.google.com/+HeikeScholz?rel=author" title="Folge Heike Scholz bei Google+" target="_blank"> <i class="fa fa-google-plus"></i> <span class="screen-reader-text">Google+</span> </a> <a class="mh-author-box-youtube" href="https://www.youtube.com/user/mobilezeitgeist" title="Folge Heike Scholz bei YouTube" target="_blank"> <i class="fa fa-youtube-play"></i> <span class="screen-reader-text">YouTube</span> </a> <a class="mh-author-box-linkedin" href="http://de.linkedin.com/in/heikescholz/" title="Folge Heike Scholz bei LinkedIn" target="_blank"> <i class="fa fa-linkedin"></i> <span class="screen-reader-text">LinkedIn</span> </a> <a class="mh-author-box-xing" href="https://www.xing.com/profile/Heike_Scholz" title="Folge Heike Scholz bei Xing" target="_blank"> <i class="fa fa-xing"></i> <span class="screen-reader-text">Xing</span> </a></div></div><nav class="mh-post-nav mh-row clearfix" role="navigation"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.mobile-zeitgeist.com/mary-meeker-internet-trends-report-2017/" rel="prev"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-80x60.jpg"  alt="Mary Meeker" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-30x22.jpg 30w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-60x44.jpg 60w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Mary Meeker" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-30x22.jpg 30w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-60x44.jpg 60w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/06/trend-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>Mary Meeker Internet Trends Report 2017</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.mobile-zeitgeist.com/wie-geht-mobile-app-entwicklung-infografik/" rel="next"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg"  alt="app entwicklung" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="app entwicklung" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Nächster</span><p>Wie geht Mobile App Entwicklung? [Infografik]</p></a></div></nav><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mobile-studien-11-quellen-zum-mobile-payment/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.mobile-zeitgeist.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='66040' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p class="subscribe-to-doi-comments"> <label for="subscribe"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" /> Benachrichtige mich über nachfolgende Kommentare per E-Mail.</label></p><noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript></form></div></div><aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed"><div class="mh-tabbed-widget"><div class="mh-tab-buttons clearfix"> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1"> <span><i class="fa fa-newspaper-o"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2"> <span><i class="fa fa-tags"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3"> <span><i class="fa fa-comments-o"></i></span> </a></div><div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts"><li class="mh-tab-post-item post-59320 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-apps tag-developer tag-infografik"> <a href="https://www.mobile-zeitgeist.com/wie-geht-mobile-app-entwicklung-infografik/"> Wie geht Mobile App Entwicklung? [Infografik] </a></li><li class="mh-tab-post-item post-66040 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobilepayment category-statistiken category-studien"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/"> Mobile Studien: 11 Quellen zum Mobile Payment </a></li><li class="mh-tab-post-item post-66043 post type-post status-publish format-standard has-post-thumbnail category-mobile-plattformen category-mobile-webnutzung category-statistiken"> <a href="https://www.mobile-zeitgeist.com/mary-meeker-internet-trends-report-2017/"> Mary Meeker Internet Trends Report 2017 </a></li><li class="mh-tab-post-item post-66034 post type-post status-publish format-standard has-post-thumbnail category-interviews category-mobilemarketing category-technologien-stud category-veranstaltungen tag-augmented-reality tag-virtual-reality"> <a href="https://www.mobile-zeitgeist.com/interview-mit-ar-und-vr-kann-ich-auf-jeder-noch-kleinen-ladenflaeche-einen-virtuellen-megastore-erlebbar-machen/"> [Interview] &#8222;Mit AR und VR kann ich auf jeder noch so kleinen Ladenfläche einen virtuellen Megastore erlebbar machen&#8220; </a></li><li class="mh-tab-post-item post-66023 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-seminare tag-coupons tag-mobile-couponing"> <a href="https://www.mobile-zeitgeist.com/interview-nur-punkte-sammeln-reicht-leider-nicht/"> [Interview] &#8222;Nur Punkte sammeln reicht leider nicht!&#8220; </a></li><li class="mh-tab-post-item post-66016 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutschland-wer-war-wirklich-der-erste/"> Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste? </a></li><li class="mh-tab-post-item post-66013 post type-post status-publish format-standard has-post-thumbnail category-allgemein"> <a href="https://www.mobile-zeitgeist.com/66013-2/"> mobile zeitgeist ist 11!! </a></li><li class="mh-tab-post-item post-62291 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-developing tag-apps tag-developer"> <a href="https://www.mobile-zeitgeist.com/die-5-haeufigsten-fehler-wenn-sie-eine-agentur-mit-der-entwicklung-einer-app-beauftragen/"> Die 5 häufigsten Fehler, wenn Sie eine Agentur mit der Entwicklung einer App beauftragen </a></li><li class="mh-tab-post-item post-66005 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-mobilepayment category-mobile-shopping"> <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/"> Studie: Bargeld bleibt dominierende Zahlungsart </a></li><li class="mh-tab-post-item post-65987 post type-post status-publish format-standard has-post-thumbnail category-mobile-plattformen category-mobilfunk category-statistiken category-studien tag-infografik"> <a href="https://www.mobile-zeitgeist.com/statista-digital-economy-compass-2017/"> Statista Digital Economy Compass 2017 </a></li></ul></div><div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud"><div class="tagcloud mh-tab-content-cloud"> <a href='https://www.mobile-zeitgeist.com/tag/android/' class='tag-link-212 tag-link-position-1' title='813 Themen' style='font-size: 12px;'>Android</a> <a href='https://www.mobile-zeitgeist.com/tag/apple/' class='tag-link-165 tag-link-position-2' title='955 Themen' style='font-size: 12px;'>Apple</a> <a href='https://www.mobile-zeitgeist.com/tag/apps/' class='tag-link-435 tag-link-position-3' title='532 Themen' style='font-size: 12px;'>Apps</a> <a href='https://www.mobile-zeitgeist.com/tag/app-store/' class='tag-link-254 tag-link-position-4' title='269 Themen' style='font-size: 12px;'>App Store</a> <a href='https://www.mobile-zeitgeist.com/tag/blackberry/' class='tag-link-358 tag-link-position-5' title='291 Themen' style='font-size: 12px;'>Blackberry</a> <a href='https://www.mobile-zeitgeist.com/tag/browser/' class='tag-link-295 tag-link-position-6' title='324 Themen' style='font-size: 12px;'>Browser</a> <a href='https://www.mobile-zeitgeist.com/tag/codes/' class='tag-link-119 tag-link-position-7' title='812 Themen' style='font-size: 12px;'>Codes</a> <a href='https://www.mobile-zeitgeist.com/tag/community/' class='tag-link-184 tag-link-position-8' title='289 Themen' style='font-size: 12px;'>Community</a> <a href='https://www.mobile-zeitgeist.com/tag/coupons/' class='tag-link-127 tag-link-position-9' title='291 Themen' style='font-size: 12px;'>Coupons</a> <a href='https://www.mobile-zeitgeist.com/tag/developer/' class='tag-link-1460 tag-link-position-10' title='384 Themen' style='font-size: 12px;'>Developer</a> <a href='https://www.mobile-zeitgeist.com/tag/ebooks/' class='tag-link-289 tag-link-position-11' title='480 Themen' style='font-size: 12px;'>eBooks</a> <a href='https://www.mobile-zeitgeist.com/tag/facebook/' class='tag-link-243 tag-link-position-12' title='418 Themen' style='font-size: 12px;'>facebook</a> <a href='https://www.mobile-zeitgeist.com/tag/google/' class='tag-link-121 tag-link-position-13' title='940 Themen' style='font-size: 12px;'>Google</a> <a href='https://www.mobile-zeitgeist.com/tag/ios/' class='tag-link-433 tag-link-position-14' title='528 Themen' style='font-size: 12px;'>iOS</a> <a href='https://www.mobile-zeitgeist.com/tag/ipad/' class='tag-link-394 tag-link-position-15' title='309 Themen' style='font-size: 12px;'>iPad</a> <a href='https://www.mobile-zeitgeist.com/tag/iphone/' class='tag-link-217 tag-link-position-16' title='1.044 Themen' style='font-size: 12px;'>iPhone</a> <a href='https://www.mobile-zeitgeist.com/tag/kampagne/' class='tag-link-250 tag-link-position-17' title='401 Themen' style='font-size: 12px;'>Kampagne</a> <a href='https://www.mobile-zeitgeist.com/tag/microsoft/' class='tag-link-132 tag-link-position-18' title='311 Themen' style='font-size: 12px;'>Microsoft</a> <a href='https://www.mobile-zeitgeist.com/tag/nfc/' class='tag-link-122 tag-link-position-19' title='395 Themen' style='font-size: 12px;'>NFC</a> <a href='https://www.mobile-zeitgeist.com/tag/nokia/' class='tag-link-123 tag-link-position-20' title='641 Themen' style='font-size: 12px;'>Nokia</a> <a href='https://www.mobile-zeitgeist.com/tag/qr-code/' class='tag-link-490 tag-link-position-21' title='347 Themen' style='font-size: 12px;'>QR Code</a> <a href='https://www.mobile-zeitgeist.com/tag/samsung/' class='tag-link-279 tag-link-position-22' title='289 Themen' style='font-size: 12px;'>Samsung</a> <a href='https://www.mobile-zeitgeist.com/tag/smartphone/' class='tag-link-305 tag-link-position-23' title='256 Themen' style='font-size: 12px;'>Smartphone</a> <a href='https://www.mobile-zeitgeist.com/tag/sms/' class='tag-link-112 tag-link-position-24' title='425 Themen' style='font-size: 12px;'>SMS</a> <a href='https://www.mobile-zeitgeist.com/tag/studien/' class='tag-link-1459 tag-link-position-25' title='379 Themen' style='font-size: 12px;'>Studien</a></div></div><div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo avatar-default' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Mobile Studien: 11 Quellen zum Mobile Payment: </span> <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/#comment-95413"> <span class="mh-tab-comment-excerpt"> [&#8230;]   [ 15. Mai 2017 ]   Studie: Bargeld bleibt dominierende Zahlungsart    Mobile Commerce&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo avatar-default' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Mary Meeker Internet Trends Report 2017APPS MARKETING: </span> <a href="https://www.mobile-zeitgeist.com/mary-meeker-internet-trends-report-2017/#comment-95412"> <span class="mh-tab-comment-excerpt"> [&#8230;] Es gibt alljährliche, wunderbare Traditionen. Auch für uns Bewohner von Digitalien. Und zu diesen Traditionen gehört auf jeden Fall&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-24 photo avatar-default' height='24' width='24' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/?s=24&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=48&amp;d=mm&amp;r=g 2x' class='avatar avatar-24 photo avatar-default' height='24' width='24' /></noscript> </span> <span class="mh-tab-comment-author"> Apps, Apps, Apps: Wie finden sich User im App-Dschungel zurecht? &#8211; myTECHtalk.de: </span> <a href="https://www.mobile-zeitgeist.com/app-vs-web-entweder-oder-oder-sowohl-als-auch/#comment-95411"> <span class="mh-tab-comment-excerpt"> [&#8230;] Von Spielen über Systemkonfigurationstools, Social-Media-Apps und Messenger, Office- oder Multimedia-Anwendungen bis hin zu Nachrichten- oder Shopping-Apps ist alles dabei.&hellip; </span> </a></li></ul></div></div></div><div id="mh_magazine_youtube-2" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video Tipp</span></h4><div class="mh-video-widget"><div class="mh-video-container"> <iframe seamless width="1280" height="720" src="//www.youtube.com/embed/Qk32nNk-sBM?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=1" allowfullscreen></iframe></div></div></div><div id="rss-4" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.inoreader.com/stream/user/1005716892/tag/NL/view/html">Kuratierte News</a></span></h4><ul><li><a class='rsswidget' href='https://techcrunch.com/2017/06/05/snapchat-placed/?ncid=rss'>Snap acquires Placed to prove geofilters drive store visits</a></li><li><a class='rsswidget' href='http://www.spiegel.de/netzwelt/gadgets/apple-der-homepod-ios-11-und-ar-laut-und-durchschaubar-a-1150751.html#ref=rss'>Apple-Entwicklerkonferenz: Laut und durchschaubar</a></li><li><a class='rsswidget' href='https://techcrunch.com/2017/06/06/apple-finally-wakes-up-to-qr-codes/?ncid=rss'>Apple finally wakes up to QR codes, but it’s too late</a></li><li><a class='rsswidget' href='https://chatbotsmagazine.com/why-most-chatbots-fail-1c085b74d6ad?source=rss----d6dc2c824f17---4'>Why Most Chatbots Fail</a></li><li><a class='rsswidget' href='https://www.wired.de/collection/life/monument-valley-2-test-review-interview-ios-android-download'>Wunderschönes Puzzle-Game: „Monument Valley“ bekommt ein Kind</a></li><li><a class='rsswidget' href='https://www.heise.de/newsticker/meldung/Strafen-fuer-Mobilgeraete-am-Steuer-sollen-ausgeweitet-und-schaerfer-werden-3735057.html?wt_mc=rss.ho.beitrag.rdf'>Strafen für Mobilgeräte am Steuer sollen ausgeweitet und schärfer werden</a></li></ul></div><div id="text-3" class="mh-widget widget_text"><div class="textwidget"><link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:500px; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style><div id="mc_embed_signup"><form action="//mobile-zeitgeist.us7.list-manage.com/subscribe/post?u=705b43963a4cb9fd0e5dccc83&amp;id=71c1f23813" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"> <label for="mce-EMAIL">Kuratierte News regelmäßig per Mail?</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email Adresse" required><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_705b43963a4cb9fd0e5dccc83_71c1f23813" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Anmelden" name="subsribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></div><div id="text-10" class="mh-widget widget_text"><div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsNjA=" href="http://www.mobile-zeitgeist.com/newsletter/"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/08/Mobile-World.png" /></noscript></a></div></div></div></div><div id="mh_magazine_nip-4" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Infografiken</span></h4><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-59320 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-apps tag-developer tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/wie-geht-mobile-app-entwicklung-infografik/" title="Wie geht Mobile App Entwicklung? [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg"  alt="app entwicklung" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="app entwicklung" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/12/app-entwicklung-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-65987 post type-post status-publish format-standard has-post-thumbnail category-mobile-plattformen category-mobilfunk category-statistiken category-studien tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/statista-digital-economy-compass-2017/" title="Statista Digital Economy Compass 2017"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-80x60.jpg"  alt="digital economy compass" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="digital economy compass" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2017/05/statista-digital-economy-compass-2017-1-1024-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62657 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobile-shopping category-nutzerverhalten category-studien tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/studie-mobile-shopping-und-mobile-banking-boomen/" title="[Studie + Infografik] Mobile Shopping und Mobile Banking boomen"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg"  alt="" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/11/mobile-shopping-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62349 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobilepayment category-nutzerverhalten category-studien tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/digital-payment-studie-infografik/" title="Digital Payment Studie [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg"  alt="digital payment" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="digital payment" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/visa-titel-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-62344 post type-post status-publish format-standard has-post-thumbnail category-mobile-shopping category-nutzerverhalten category-statistiken tag-infografik tag-showrooming"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/infografik-wie-wir-mobil-shoppen/" title="Infografik: Wie wir mobil shoppen"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg"  alt="mobile shopper" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="mobile shopper" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/10/vernetzte-käufer-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-60343 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-studien tag-facebook tag-infografik tag-native-advertising"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/facebook-studie-native-advertising-befluegelt-mobile/" title="Facebook-Studie: Native Advertising beflügelt Mobile [Infografik]"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png"  alt="Facebook Advertising" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Facebook Advertising" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/04/Facebook-Advertising-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-60034 post type-post status-publish format-standard has-post-thumbnail category-mobile-social-networks tag-infografik tag-social-media tag-twitter"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/twitter-zum-10-geburtstag-endlich-zahlen-fuer-deutschland/" title="Twitter: Zum 10. Geburtstag endlich Zahlen für Deutschland"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-80x60.jpg"  alt="twitter" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="twitter" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-678x509.jpg 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/03/twitter-3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-59615 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-apps tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/59615/" title="Infografik: Apps in Echtzeit"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-80x60.png"  alt="apps echtzeit" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-300x225.png 300w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-768x576.png 768w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-678x509.png 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-326x245.png 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda.png 1018w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="apps echtzeit" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-80x60.png 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-300x225.png 300w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-768x576.png 768w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-678x509.png 678w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda-326x245.png 326w, https://www.mobile-zeitgeist.com/wp-content/uploads/2016/02/kaufda.png 1018w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-59193 post type-post status-publish format-standard has-post-thumbnail category-mobilemarketing tag-infografik"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.mobile-zeitgeist.com/lesetipp-momente-der-entscheidung/" title="Lesetipp: Momente der Entscheidung &#8211; Tipps für das Marketing"> <img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-80x60.jpg"  alt="smartphone" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="smartphone" srcset="https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-80x60.jpg 80w, https://www.mobile-zeitgeist.com/wp-content/uploads/2015/11/fashion-person-woman-hand-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><div class="mh-nip-overlay"></div> </a></li></ul></div><div id="mh_magazine_posts_lineup-2" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.mobile-zeitgeist.com/podcast/" class="mh-widget-title-link">Podcasts</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-normal clearfix"><article class="mh-posts-lineup-item clearfix post-65966 post type-post status-publish format-standard has-post-thumbnail category-mobilemarketing category-mobile-plattformen category-mobile-social-networks category-podcast tag-bots"><figure class="mh-posts-lineup-thumb"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen"><img  width="678" height="381"  style="display:none"  class="crazy_lazy attachment-mh-magazine-content size-mh-magazine-content wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-678x381.jpg"  alt="Chatbots" /><noscript><img width="678" height="381" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-678x381.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Chatbots" /></noscript> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Mobile Marketing</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen" rel="bookmark"> mobile zeitgeist Podcast #8: Chatbots und die Deutschen </a></h2><div class="mh-excerpt">Anfang April 2017 veröffentlichte Johannes Lenz, Corporate Blogger bei akom360, einen Artikel, in dem er &#8222;uns Deutsche&#8220; unter die Lupe nahm, wie wir mit Bots umgehen würden. Dieser Beitrag, der eine gehörige Portion Sarkasmus enthielt, <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-65870 post type-post status-publish format-standard has-post-thumbnail category-mobile-recruiting category-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/podcast-7-mobile-recruiting/" title="mobile zeitgeist Podcast #7: Mobile Recruiting" rel="bookmark"> mobile zeitgeist Podcast #7: Mobile Recruiting </a></h3></li><li class="mh-posts-lineup-more-item post-62917 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-mobilecrm category-podcast tag-loyalty"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-6-mobile-loyalty-und-das-ende-von-shopkick-in-deutschland/" title="mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland" rel="bookmark"> mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland </a></h3></li><li class="mh-posts-lineup-more-item post-62045 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-podcast tag-japan tag-messenger tag-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-5-japan/" title="mobile zeitgeist Podcast #5: Japan" rel="bookmark"> mobile zeitgeist Podcast #5: Japan </a></h3></li><li class="mh-posts-lineup-more-item post-60228 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-podcast tag-apple-pay tag-nfc tag-paypal"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-4-mobile-payment-in-deutschland-eine-bestandsaufnahme/" title="mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme" rel="bookmark"> mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme </a></h3></li></ul></div></div></article></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio"><div class="mh-author-bio-widget"><h4 class="mh-author-bio-title"> Über mobile zeitgeist</h4><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="https://www.mobile-zeitgeist.com/author/mobile-zeitgeist/"> <img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-120 photo' height='120' width='120' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/893f74a55c6b876a3b8ee85adeda73f7?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript> </a></figure><div class="mh-author-bio-text"> Im Mai 2006 von Heike Scholz gegründet, ist mobile zeitgeist heute das führende Online-Magazin rund um das Mobile Business im deutschsprachigen Raum.Zu den täglichen Lesern gehören sowohl Entscheider der Medien, des Handels, der Finanzwirtschaft und der werbetreibenden Industrie als auch der Mobile Branche in Deutschland, Österreich und der Schweiz.Wir sind in der Social Media Welt fest verankert und bieten unseren Sponsoren einen direkten und kompetenten Zugang zu Entscheidern und Meinungsbildner. Sprechen Sie uns an: <a href="mailto:info@mobile-zeitgeist.com"> info@mobile-zeitgeist.com</a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Links</span></h6><div class="menu-wichtige-links-container"><ul id="menu-wichtige-links" class="menu"><li id="menu-item-61583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61583"><a href="https://www.mobile-zeitgeist.com/sponsor/">Sponsorship</a></li><li id="menu-item-61582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61582"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-61585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61585"><a target="_blank" href="http://apps-marketing.com">APPS MARKETING</a></li><li id="menu-item-61584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61584"><a target="_blank" href="http://zukunftdeseinkaufens.de">ZUKUNFT DES EINKAUFENS</a></li><li id="menu-item-61586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61586"><a target="_blank" href="http://thedignifiedself.com">THE DIGNIFIED SELF</a></li><li id="menu-item-61807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61807"><a target="_blank" href="http://tarcgn.de/">TAR Cologne</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="author_avatars-2" class="mh-footer-widget widget_author_avatars"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Einige unserer AutorInnen</span></h6><div class="author-list"><div class="user with-name user-2 with-biography bio-length-170"><a href="https://www.mobile-zeitgeist.com/author/heike-scholz/" title="Heike Scholz"><span class="avatar" title="Heike Scholz"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/21890fd20e036993d8bad18eaac48153?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span><span class="name"><strong>Heike Scholz</strong></span></a><div class="biography"><p>Nach über zehn Jahren als Strategieberaterin für internationale Unternehmen gründete die Diplom-Kauffrau 2006 mobile zeitgeist und machte es zum führe...</p></div></div><div class="user with-name user-13 with-biography bio-length-170"><a href="https://www.mobile-zeitgeist.com/author/patrick-voelcker/" title="Patrick Voelcker"><span class="avatar" title="Patrick Voelcker"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4758e4140959fadf905387b3daa65f0f?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span><span class="name"><strong>Patrick Voelcker</strong></span></a><div class="biography"><p>Patrick beschäftigt sich beruflich und privat seit 2005 neben der Webprogrammierung auch mit der Entwicklung von Mobile und Native Apps. Er ist Rich Media Innova...</p></div></div><div class="user with-name user-159 with-biography bio-length-170"><a href="https://www.mobile-zeitgeist.com/author/maike-strudthoff/" title="Maike Strudthoff"><span class="avatar" title="Maike Strudthoff"><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=160&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-80 photo' height='80' width='80' /><noscript><img alt='Avatar for Heike Scholz' title='Gravatar for Heike Scholz' src='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cada1513895b76f5fbb2316da31154a8?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript></span><span class="name"><strong>Maike Strudthoff</strong></span></a><div class="biography"><p>Maike Strudthoff ist Zukunftsanalystin, Autorin, Speaker, freie Beraterin und Inhaberin. Ihre Spezialisierung: Mobile Services Innovationen und Customer Centric...</p></div></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div id="tag_cloud-4" class="mh-footer-widget widget_tag_cloud"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Schlagwörter</span></h6><div class="tagcloud"><a href='https://www.mobile-zeitgeist.com/tag/amazon/' class='tag-link-303 tag-link-position-1' title='217 Themen' style='font-size: 12px;'>amazon</a> <a href='https://www.mobile-zeitgeist.com/tag/android/' class='tag-link-212 tag-link-position-2' title='813 Themen' style='font-size: 12px;'>Android</a> <a href='https://www.mobile-zeitgeist.com/tag/apple/' class='tag-link-165 tag-link-position-3' title='955 Themen' style='font-size: 12px;'>Apple</a> <a href='https://www.mobile-zeitgeist.com/tag/apps/' class='tag-link-435 tag-link-position-4' title='532 Themen' style='font-size: 12px;'>Apps</a> <a href='https://www.mobile-zeitgeist.com/tag/app-store/' class='tag-link-254 tag-link-position-5' title='269 Themen' style='font-size: 12px;'>App Store</a> <a href='https://www.mobile-zeitgeist.com/tag/blackberry/' class='tag-link-358 tag-link-position-6' title='291 Themen' style='font-size: 12px;'>Blackberry</a> <a href='https://www.mobile-zeitgeist.com/tag/bluetooth/' class='tag-link-129 tag-link-position-7' title='192 Themen' style='font-size: 12px;'>Bluetooth</a> <a href='https://www.mobile-zeitgeist.com/tag/browser/' class='tag-link-295 tag-link-position-8' title='324 Themen' style='font-size: 12px;'>Browser</a> <a href='https://www.mobile-zeitgeist.com/tag/codes/' class='tag-link-119 tag-link-position-9' title='812 Themen' style='font-size: 12px;'>Codes</a> <a href='https://www.mobile-zeitgeist.com/tag/community/' class='tag-link-184 tag-link-position-10' title='289 Themen' style='font-size: 12px;'>Community</a> <a href='https://www.mobile-zeitgeist.com/tag/coupons/' class='tag-link-127 tag-link-position-11' title='291 Themen' style='font-size: 12px;'>Coupons</a> <a href='https://www.mobile-zeitgeist.com/tag/developer/' class='tag-link-1460 tag-link-position-12' title='384 Themen' style='font-size: 12px;'>Developer</a> <a href='https://www.mobile-zeitgeist.com/tag/downloads/' class='tag-link-160 tag-link-position-13' title='255 Themen' style='font-size: 12px;'>Downloads</a> <a href='https://www.mobile-zeitgeist.com/tag/ebooks/' class='tag-link-289 tag-link-position-14' title='480 Themen' style='font-size: 12px;'>eBooks</a> <a href='https://www.mobile-zeitgeist.com/tag/facebook/' class='tag-link-243 tag-link-position-15' title='418 Themen' style='font-size: 12px;'>facebook</a> <a href='https://www.mobile-zeitgeist.com/tag/google/' class='tag-link-121 tag-link-position-16' title='940 Themen' style='font-size: 12px;'>Google</a> <a href='https://www.mobile-zeitgeist.com/tag/gps/' class='tag-link-113 tag-link-position-17' title='197 Themen' style='font-size: 12px;'>GPS</a> <a href='https://www.mobile-zeitgeist.com/tag/infografik/' class='tag-link-426 tag-link-position-18' title='195 Themen' style='font-size: 12px;'>Infografik</a> <a href='https://www.mobile-zeitgeist.com/tag/ios/' class='tag-link-433 tag-link-position-19' title='528 Themen' style='font-size: 12px;'>iOS</a> <a href='https://www.mobile-zeitgeist.com/tag/ipad/' class='tag-link-394 tag-link-position-20' title='309 Themen' style='font-size: 12px;'>iPad</a> <a href='https://www.mobile-zeitgeist.com/tag/iphone/' class='tag-link-217 tag-link-position-21' title='1.044 Themen' style='font-size: 12px;'>iPhone</a> <a href='https://www.mobile-zeitgeist.com/tag/itunes/' class='tag-link-346 tag-link-position-22' title='243 Themen' style='font-size: 12px;'>iTunes</a> <a href='https://www.mobile-zeitgeist.com/tag/java/' class='tag-link-325 tag-link-position-23' title='218 Themen' style='font-size: 12px;'>java</a> <a href='https://www.mobile-zeitgeist.com/tag/kamera/' class='tag-link-887 tag-link-position-24' title='202 Themen' style='font-size: 12px;'>Kamera</a> <a href='https://www.mobile-zeitgeist.com/tag/kampagne/' class='tag-link-250 tag-link-position-25' title='401 Themen' style='font-size: 12px;'>Kampagne</a> <a href='https://www.mobile-zeitgeist.com/tag/location-based-services/' class='tag-link-124 tag-link-position-26' title='210 Themen' style='font-size: 12px;'>Location Based Services</a> <a href='https://www.mobile-zeitgeist.com/tag/messaging/' class='tag-link-284 tag-link-position-27' title='223 Themen' style='font-size: 12px;'>Messaging</a> <a href='https://www.mobile-zeitgeist.com/tag/microsoft/' class='tag-link-132 tag-link-position-28' title='311 Themen' style='font-size: 12px;'>Microsoft</a> <a href='https://www.mobile-zeitgeist.com/tag/mma/' class='tag-link-271 tag-link-position-29' title='177 Themen' style='font-size: 12px;'>MMA</a> <a href='https://www.mobile-zeitgeist.com/tag/mms/' class='tag-link-130 tag-link-position-30' title='219 Themen' style='font-size: 12px;'>MMS</a> <a href='https://www.mobile-zeitgeist.com/tag/mobile-wallet/' class='tag-link-983 tag-link-position-31' title='228 Themen' style='font-size: 12px;'>Mobile Wallet</a> <a href='https://www.mobile-zeitgeist.com/tag/navigation/' class='tag-link-918 tag-link-position-32' title='236 Themen' style='font-size: 12px;'>Navigation</a> <a href='https://www.mobile-zeitgeist.com/tag/nfc/' class='tag-link-122 tag-link-position-33' title='395 Themen' style='font-size: 12px;'>NFC</a> <a href='https://www.mobile-zeitgeist.com/tag/nokia/' class='tag-link-123 tag-link-position-34' title='641 Themen' style='font-size: 12px;'>Nokia</a> <a href='https://www.mobile-zeitgeist.com/tag/qr-code/' class='tag-link-490 tag-link-position-35' title='347 Themen' style='font-size: 12px;'>QR Code</a> <a href='https://www.mobile-zeitgeist.com/tag/samsung/' class='tag-link-279 tag-link-position-36' title='289 Themen' style='font-size: 12px;'>Samsung</a> <a href='https://www.mobile-zeitgeist.com/tag/smartphone/' class='tag-link-305 tag-link-position-37' title='256 Themen' style='font-size: 12px;'>Smartphone</a> <a href='https://www.mobile-zeitgeist.com/tag/sms/' class='tag-link-112 tag-link-position-38' title='425 Themen' style='font-size: 12px;'>SMS</a> <a href='https://www.mobile-zeitgeist.com/tag/social-media/' class='tag-link-375 tag-link-position-39' title='174 Themen' style='font-size: 12px;'>Social Media</a> <a href='https://www.mobile-zeitgeist.com/tag/startups/' class='tag-link-1275 tag-link-position-40' title='205 Themen' style='font-size: 12px;'>Startups</a> <a href='https://www.mobile-zeitgeist.com/tag/studien/' class='tag-link-1459 tag-link-position-41' title='379 Themen' style='font-size: 12px;'>Studien</a> <a href='https://www.mobile-zeitgeist.com/tag/symbian/' class='tag-link-288 tag-link-position-42' title='205 Themen' style='font-size: 12px;'>Symbian</a> <a href='https://www.mobile-zeitgeist.com/tag/trends/' class='tag-link-1462 tag-link-position-43' title='206 Themen' style='font-size: 12px;'>Trends</a> <a href='https://www.mobile-zeitgeist.com/tag/vodafone/' class='tag-link-384 tag-link-position-44' title='241 Themen' style='font-size: 12px;'>Vodafone</a> <a href='https://www.mobile-zeitgeist.com/tag/wallet/' class='tag-link-626 tag-link-position-45' title='218 Themen' style='font-size: 12px;'>Wallet</a></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-56354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56354"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-61809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61809"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-56357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56357"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-56356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56356"><a href="https://www.mobile-zeitgeist.com/sponsor/">Sponsorship</a></li><li id="menu-item-56355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56355"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-50454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50454"><a href="https://www.mobile-zeitgeist.com/datenschutz/">Datenschutz</a></li><li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://www.mobile-zeitgeist.com/impressum/">Impressum</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">Copyright mobile zeitgeist 2006-2017</p></div></div><div id="cookie-law-info-bar"><span>Diese Webseite nutzt Cookies. Durch die Nutzung dieser Webseite erklären Sie sich damit einverstanden.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Okay</a> <a href="https://www.mobile-zeitgeist.com/datenschutz/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Mehr dazu</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Cookies und Datenschutz</span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script> <script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '');});</script> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='6856f3862756c777cfbaedc33b18b3ef';
hf4V='261169f1db7c6580bbbe818da6238a62';
cm4S="form[action='https://www.mobile-zeitgeist.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <div class="dgd_overlay"></div><div class="dgd_stb_box " id="dgd_scrollbox-62102"><a class="dgd_stb_box_close dgd_stb_box_x" href="javascript:void(0);"> </a><p><a href="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/09/balken-gruen-2.jpg"><img class="size-full wp-image-62111 aligncenter" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2016/09/balken-gruen-2.jpg" alt="balken-gruen-2" width="550" height="30" /></a></p><h2></h2><h2 style="text-align: center;">Sie sind ganz nah dran!</h2><p>&nbsp;</p><p style="text-align: center;">Schließen Sie sich<strong> über 4.000 Entscheidern</strong> aus Medien, Finanzwirtschaft und Handel an.</p><p>&nbsp;</p><h5 style="text-align: center;"></h5><p style="text-align: center;"><strong>14-tägig erscheinender, kostenfreien Newsletter!</strong></p><p>&nbsp;</p><h5 style="text-align: center; padding-left: 30px;"><a href="https://www.mobile-zeitgeist.com/newsletter/"><img class="alignnone" src="https://www.mobile-zeitgeist.com/wp-content/uploads/2017/01/jetzt-anmelden-227x43.jpg" alt="Jetzt anmelden" width="227" height="43" /></a></h5></div><div class="dgd_stb_box " id="dgd_scrollbox-62102-tab">Newsletter</div></body></html>
<!-- Dynamic page generated in 0.417 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-06 18:01:31 -->

<!-- Compression = gzip -->