<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.mobile-zeitgeist.com/xmlrpc.php" /><meta name="p:domain_verify" content="119e7ece365881c8375bccb7bbe8429c"/><meta name="yandex-verification" content="63d946a508c6ab93" /> <script type="text/javascript">/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-511654-4';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Ihrem nächsten Besuch keine Daten mehr sammeln kann.');		}</script> <style type="text/css" media="all">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</style><title>Dr. Julia Brailovskaia: Wie Stress in die Facebooksucht führen kann</title><meta name="description" content="Freunde in sozialen Netzwerken wie Facebook können in Stressphasen eine große Hilfe sein. Fehlt es aber an Unterstützung offline, besteht die Gefahr einer Facebooksucht. Im Interview mit mobile zeitgeist erklärt Dr. Julia Brailovskaia, wie es zu solch einer Sucht kommen kann."/><link rel="canonical" href="https://www.mobile-zeitgeist.com/stress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Dr. Julia Brailovskaia: Wie Stress in die Facebooksucht führen kann" /><meta property="og:description" content="Freunde in sozialen Netzwerken wie Facebook können in Stressphasen eine große Hilfe sein. Fehlt es aber an Unterstützung offline, besteht die Gefahr einer Facebooksucht. Im Interview mit mobile zeitgeist erklärt Dr. Julia Brailovskaia, wie es zu solch einer Sucht kommen kann." /><meta property="og:url" content="https://www.mobile-zeitgeist.com/stress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital/" /><meta property="og:site_name" content="mobile zeitgeist" /><meta property="article:publisher" content="https://www.facebook.com/mobilezeitgeist" /><meta property="article:tag" content="bochum" /><meta property="article:tag" content="digital media" /><meta property="article:tag" content="facebooksucht" /><meta property="article:tag" content="Netzwerk" /><meta property="article:tag" content="nutzer" /><meta property="article:tag" content="Social Media" /><meta property="article:tag" content="stress" /><meta property="article:section" content="Interviews" /><meta property="article:published_time" content="2019-06-10T04:00:16+00:00" /><meta property="article:modified_time" content="2019-06-07T11:38:29+00:00" /><meta property="og:updated_time" content="2019-06-07T11:38:29+00:00" /><meta property="og:image" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/07131917/IMG_5419.jpg-1030x687.jpg" /><meta property="og:image:secure_url" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/07131917/IMG_5419.jpg-1030x687.jpg" /><meta property="og:image:width" content="1030" /><meta property="og:image:height" content="687" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Freunde in sozialen Netzwerken wie Facebook können in Stressphasen eine große Hilfe sein. Fehlt es aber an Unterstützung offline, besteht die Gefahr einer Facebooksucht. Im Interview mit mobile zeitgeist erklärt Dr. Julia Brailovskaia, wie es zu solch einer Sucht kommen kann." /><meta name="twitter:title" content="Dr. Julia Brailovskaia: Wie Stress in die Facebooksucht führen kann" /><meta name="twitter:site" content="@mobilezeitgeist" /><meta name="twitter:image" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/07131917/IMG_5419.jpg.jpg" /><meta name="twitter:creator" content="@mobilezeitgeist" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Feed" href="https://www.mobile-zeitgeist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Kommentar-Feed" href="https://www.mobile-zeitgeist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Dr. Julia Brailovskaia: Wie Stress in die Facebooksucht führen kann Kommentar-Feed" href="https://www.mobile-zeitgeist.com/stress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital/feed/" /> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script> <script type='text/javascript'>/* <![CDATA[ */ var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."}; /* ]]> */</script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/plupload/handlers.min.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php","nonce":"018e2541b9","remove":"6fd42dc2ab","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=a80e18340c","flash_swf_url":"https:\/\/www.mobile-zeitgeist.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Erlaubte Dateien","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}}; /* ]]> */</script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_e47a45d839b7bcb09ed95217aff09bc9.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript'>/* <![CDATA[ */ var sdm_ajax_script = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_8e3efb1ca230f27290c68823669c4c3d.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_5e84a49f290126589af08c2d414ec6bf.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_ac1ce0884aff1d6c603bee603840ac4b.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_815800313fe2ddc650b695037892f562.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_3edc27b86da5bf7abf990ab2e6fb2afd.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <link rel='https://api.w.org/' href='https://www.mobile-zeitgeist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-zeitgeist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-zeitgeist.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mobile-zeitgeist.com/?p=77629' /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type="text/css">/** Google Analytics Opt Out Custom CSS **/.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; } .gaoop { background-color: #071317; }</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-511654-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-511654-4');</script><script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <style type="text/css">.sdm_download_thumbnail_image{
width: 200px !important;
height: 150px !important;
}

.mh-ticker-item-date { display: none; }

.shortcode-author-avatars div.author-list .user .name {
text-align: left; 
font-size: 14px;
}
.shortcode-author-avatars div.author-list .user {
padding-left: 0;
}
.shortcode-author-avatars div.author-list div {
padding: 0;
margin: 0;
}

.shortcode-author-avatars div.author-list img { display: none !important; }

.post h2.mh-slider-title a:hover {
    color: #f49711;
}
a.st_tag {color:#4c4c4c!important;}
.entry-content a {
   font-weight: normal;
}</style><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #f49711; background: rgba(244, 151, 17, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #f49711; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #f49711; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #f49711; }
.entry-content a, .mh-comment-content a { color: #f49711; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #f49711; }</style><!--[if lt IE 9]> <script src="https://www.mobile-zeitgeist.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css" media="screen"></style><link rel="amphtml" href="https://www.mobile-zeitgeist.com/stress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital/amp/"><link rel="icon" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-270x270.jpg" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
body {
	color: #3A3A3A;
}

#header {
	height: 165px;
}

#heading {
	background: none;
	border-top: none;
	position: relative;
	left: 10px;
	top: 147px;
}

#heading h1 {
	color: #1C1C1F;
	font-size: 18px;
	font-weight: bold;
	margin-bottom: 10px;
	font-family: Helvetica, sans-serif;
}

.post h2 a:hover {
	color: #003366;
}

.post .heading {
	font-size: 13px;
	font-weight: bold;
	text-align: left;
	text-shadow: 0 1px 0 #6D7D82;
	text-transform: none;
}

#searchheading {
	left: 10px;
	top: 57px;
}

.catdescr {
	font-size: 12px;
	width: 640px;
	padding: 7px 10px;
	background-color: #FFF;
	margin-bottom: 10px;
	margin-top: 16px;
	color: #564B4B;
	border: solid;
	border-width: 1px;
	border-color: #999999;
}

.catdescr p {
	margin: 0;
}

.newsletter-subscription input[type="submit"] {
	background: -moz-linear-gradient(center top,#F5A023 0,#F3960B 100%);
	background: -webkit-gradient(linear,left top,left bottom,color-stop(0,#F5A023),color-stop(1,#F3960B));
	background: -moz-linear-gradient(center top,#F5A023 0,#F3960B 100%);
	font-family: "Arial", "Helvetica", sans-serif;
	-moz-border-radius: 3px;
	-webkit-border-radius: 3px;
	border-radius: 3px;
	border: 1px solid #CC7C00;
	color: black;
	padding: 7px 14px;
	font-weight: normal;
	font-size: 12px;
	cursor: pointer;
	border-image: initial;
	width: 100%;
	margin: 6px 0;
}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body id="mh-mobile" class="post-template-default single single-post postid-77629 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheaderbak"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div></div></div><header class="mh-header  mh-header-dark" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix header-social-wrap"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-61559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61559"><a title="Like uns auf Facebook" target="_blank" href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-61560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61560"><a title="Folge uns auf Twitter" target="_blank" href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-67886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67886"><a href="https://www.xing.com/companies/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li><li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a title="Folge uns auf Pinterest" target="_blank" href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-61563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61563"><a title="Abonniere unseren YT Channel" target="_blank" href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li></ul></div></nav></div><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner"> <a href="https://www.mobile-zeitgeist.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="110" height="110" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/10/31152902/mz-icon-orange-flat_110_72.png" class="custom-logo" alt="mobile zeitgeist" itemprop="logo" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="text-11" class="mh-widget mh-header-2 widget_text"><div class="textwidget"></div></div></aside></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topbar-container"><ul id="menu-topbar" class="menu"><li id="menu-item-10429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10429"><a href="https://www.mobile-zeitgeist.com/">Home</a></li><li id="menu-item-50913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50913"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-60738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60738"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-72896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72896"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-19744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19744"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li></ul></div></nav></div></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-29265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29265"><a href="https://www.mobile-zeitgeist.com/marketing/">Mobile Marketing</a><ul class="sub-menu"><li id="menu-item-29266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29266"><a href="https://www.mobile-zeitgeist.com/marketing/mobileadvertising/">Mobile Advertising</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Mobile Marketing</a></li><li id="menu-item-61547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61547"><a href="https://www.mobile-zeitgeist.com/marketing/mobile-seo/">Mobile SEO</a></li><li id="menu-item-61548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61548"><a href="https://www.mobile-zeitgeist.com/marketing/mobilesearch/">Mobile Search</a></li></ul></li><li id="menu-item-29246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29246"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">mCommerce</a><ul class="sub-menu"><li id="menu-item-29250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29250"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/">Mobile Payment</a></li><li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29249"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/">Mobile Couponing &#038; Loyalty</a></li><li id="menu-item-29248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29248"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilecommerce/">Mobile Commerce</a></li><li id="menu-item-29251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29251"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-shopping/">Mobile Shopping</a></li></ul></li><li id="menu-item-29244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29244"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/">Web &#038; Apps</a><ul class="sub-menu"><li id="menu-item-29235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29235"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-webseiten/">Mobile Webseiten</a></li><li id="menu-item-29245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29245"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-applications/">Mobile Applications</a></li></ul></li><li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-29211"><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><ul class="sub-menu"><li id="menu-item-61553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61553"><a href="https://www.mobile-zeitgeist.com/markte/mobile-plattformen/">Mobile Plattformen</a></li><li id="menu-item-29220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29220"><a href="https://www.mobile-zeitgeist.com/markte/studien/">Studien</a></li><li id="menu-item-29219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29219"><a href="https://www.mobile-zeitgeist.com/markte/statistiken/">Statistiken</a></li><li id="menu-item-29234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29234"><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/">Nutzerverhalten</a></li><li id="menu-item-29218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29218"><a href="https://www.mobile-zeitgeist.com/markte/start-ups/">Start-ups</a></li><li id="menu-item-29221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29221"><a href="https://www.mobile-zeitgeist.com/markte/unternehmen/">Unternehmen</a></li><li id="menu-item-29212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29212"><a href="https://www.mobile-zeitgeist.com/markte/interviews/">Interviews</a></li><li id="menu-item-29222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29222"><a href="https://www.mobile-zeitgeist.com/markte/whitepaper/">Whitepaper</a></li></ul></li><li id="menu-item-61543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61543"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/">Mobile Entertainment</a><ul class="sub-menu"><li id="menu-item-61546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61546"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobile-social-networks/">Mobile Social Networks</a></li><li id="menu-item-61545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61545"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilepublishing/">Mobile Publishing</a></li><li id="menu-item-61544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61544"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilegaming/">Mobile Gaming</a></li><li id="menu-item-61554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61554"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilevideo/">Mobile Video</a></li></ul></li><li id="menu-item-61549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61549"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/">Mobile Solutions</a><ul class="sub-menu"><li id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62939"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/">Mobile Banking</a></li><li id="menu-item-61552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61552"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobile-recruiting/">Mobile Recruiting</a></li><li id="menu-item-61551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61551"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobilelearning/">Mobile Learning</a></li></ul></li></ul></div></nav></div></div></header><div class="mh-subheader mh-subheader-dark"><div class="mh-container mh-container-inner mh-row clearfix mh-cats"> <a class="singlePopularItem" href="#tags" rel="nofollow">TOPTHEMEN:</a><div class="pop-inside-single-3 pop-inside-single"><ul class='wp-tag-cloud' role='list'><li><a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-1" style="font-size: 13pt;">Apple</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-2" style="font-size: 13pt;">Google</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-3" style="font-size: 13pt;">Codes</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-4" style="font-size: 13pt;">Smartphone</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-5" style="font-size: 13pt;">NFC</a></li></ul></div></div></div><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix mh-ticker-pad"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Mobile Payment<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/studie-das-bezahlen-mit-bargeld-ist-schneller-als-mit-karte/" title="Studie: Das Bezahlen mit Bargeld ist schneller als mit Karte"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Februar 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Studie: Das Bezahlen mit Bargeld ist schneller als mit Karte </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/einzelhandel-alipay-china/" title="Einzelhandel setzt auf Innovation: Kaufhof akzeptiert Alipay"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 29. November 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Einzelhandel setzt auf Innovation: Kaufhof akzeptiert Alipay </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/apple-pay-deutschland-nfc-mobile-payment/" title="Morgen kommt Apple Pay!"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 26. November 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Morgen kommt Apple Pay! </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/apple-pay-in-deutschland-steht-der-start-kurz-bevor/" title="Apple Pay in Deutschland: Steht der Start kurz bevor?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. November 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Apple Pay in Deutschland: Steht der Start kurz bevor? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/10-jahre-mobile-payment-apple-pay-wirds-nun-richten/" title="10 Jahre Mobile Payment &#8211; Apple Pay wird’s nun richten?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. November 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 10 Jahre Mobile Payment &#8211; Apple Pay wird’s nun richten? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/amazon-go-und-mobile-payment-wird-zur-nebensache/" title="Amazon Go &#8211; und mobile payment wird zur Nebensache"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. November 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Amazon Go &#8211; und mobile payment wird zur Nebensache </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wie-funktioniert-nfc-teil-3-anwendungen-und-ausblick-auf-die-zukunft/" title="Wie funktioniert NFC? Teil 3: Anwendungen und Ausblick auf die Zukunft"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23. Oktober 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wie funktioniert NFC? Teil 3: Anwendungen und Ausblick auf die Zukunft </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/google-pay-kooperiert-mit-paypal-und-was-gibt-es-noch-auf-dem-markt/" title="Google Pay kooperiert mit PayPal: Und was gibt es noch auf dem Markt?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Oktober 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Google Pay kooperiert mit PayPal: Und was gibt es noch auf dem Markt? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wie-funktioniert-nfc-teil-2-von-iso-iec-zu-nfc/" title="Wie funktioniert NFC? Teil 2: Von ISO/IEC zu NFC"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. Oktober 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wie funktioniert NFC? Teil 2: Von ISO/IEC zu NFC </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wie-funktioniert-nfc-teil-1-grundlagen-und-standards/" title="Wie funktioniert NFC? Teil 1: Grundlagen und Standards"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 9. Oktober 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wie funktioniert NFC? Teil 1: Grundlagen und Standards </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/wir-haben-15-mio-kunden-gewonnen-ohne-1-cent-fuer-marketing-auszugeben/" title="Wir haben 1,5 Mio. Kunden gewonnen, ohne 1 Cent für Marketing auszugeben"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. Oktober 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wir haben 1,5 Mio. Kunden gewonnen, ohne 1 Cent für Marketing auszugeben </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment/" title="Mobile Payment: In China herrscht Alipay, in Deutschland Nachholbedarf"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 17. September 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: In China herrscht Alipay, in Deutschland Nachholbedarf </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Allgemein </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/laden-von-morgen-ki-gesichtserkennung-apps-und-kein-personal/" title="Laden von morgen: KI, Gesichtserkennung, Apps und kein Personal"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. November 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Laden von morgen: KI, Gesichtserkennung, Apps und kein Personal </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/digitales-bezahlen-77-der-europaeer-nutzen-ihre-smartphones-fuer-bankgeschaefte-und-einkaeufe/" title="Digitales Bezahlen: 77% der Europäer nutzen ihre Smartphones für Bankgeschäfte und Einkäufe"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. November 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Digitales Bezahlen: 77% der Europäer nutzen ihre Smartphones für Bankgeschäfte und Einkäufe </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-von-der-psychologie-des-bezahlens/" title="Mobile Payment: Von der Psychologie des Bezahlens"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Oktober 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Von der Psychologie des Bezahlens </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.mobile-zeitgeist.com/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com/markte/interviews/" itemprop="url"><span itemprop="title">Interviews</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Dr. Julia Brailovskaia: Wie Stress in die Facebooksucht führen kann</nav><article id="post-77629" class="post-77629 post type-post status-publish format-standard has-post-thumbnail hentry category-interviews tag-bochum tag-digital-media tag-facebooksucht tag-netzwerk tag-nutzer tag-social-media tag-stress"><header class="entry-header clearfix"><h1 class="entry-title">Dr. Julia Brailovskaia: Wie Stress in die Facebooksucht führen kann</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.mobile-zeitgeist.com/2019/06/">10. Juni 2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/carsten/">Carsten Thomas</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.mobile-zeitgeist.com/markte/interviews/" rel="category tag">Interviews</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.mobile-zeitgeist.com/stress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital/#mh-comments">0</a></span></p></header><div id="text-8" class="mh-widget mh-posts-1 widget_text"><div class="textwidget"></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/07131917/IMG_5419.jpg-678x381.jpg" alt="Freunde in sozialen Netzwerken wie Facebook können in Stressphasen eine große Hilfe sein. Fehlt es aber an Unterstützung offline, besteht die Gefahr einer Facebooksucht. Im Interview mit mobile zeitgeist erklärt Dr. Julia Brailovskaia, wie es zu solch einer Sucht kommen kann." title="IMG_5419" /><figcaption class="wp-caption-text">Quelle: Ruhr-Universität Bochum</figcaption></figure><p>Freunde in sozialen Netzwerken wie <a href="https://www.mobile-zeitgeist.com/tag/facebook/">Facebook</a> können in Stressphasen eine große Hilfe sein. Fehlt es aber an Unterstützung offline, besteht die Gefahr, dass gestresste Nutzerinnen und <a href="https://www.mobile-zeitgeist.com/tag/nutzer/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag nutzer">Nutzer</a> eine pathologische Bindung an das soziale <a href="https://www.mobile-zeitgeist.com/tag/netzwerk/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag Netzwerk">Netzwerk</a> entwickeln – eine Art <a href="https://www.mobile-zeitgeist.com/tag/facebooksucht/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag facebooksucht">Facebooksucht</a>. Zu diesem Ergebnis kommt ein Team des Forschungs- und Behandlungszentrums für psychische <a href="https://www.mobile-zeitgeist.com/tag/gesundheit/">Gesundheit</a> der Ruhr-Universität <a href="https://www.mobile-zeitgeist.com/tag/bochum/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag bochum">Bochum</a> (RUB) um Dr. Julia Brailovskaia. Im Interview mit mobile zeitgeist erklärt sie, wie es zu solch einer Facebooksucht kommen kann.</p><p><strong>mz: Was sind die Hauptgründe dafür, dass manche Nutzerinnen und Nutzer eine pathologische Bindung an ein soziales Netzwerk entwickeln, sodass es zur Sucht wird?</strong></p><p>Die soziale Netzwerkseite Facebook verzeichnet mehr als 2,37 Milliarden Mitglieder, von denen mehr als 1,56 Milliarden täglich online gehen. Die hohe Popularität von Facebook geht unter anderem darauf zurück, dass es seinen Mitgliedern zahlreiche Möglichkeiten zur sozialen Interaktion bietet, die ein wichtiges menschliches Bedürfnis darstellt. Im sozialen Austausch mit den Facebook-Freunden erfährt man häufig positiven Zuspruch in Form von „Likes“ und positiven Kommentaren. Diese angenehme Erfahrung fördert weitere Facebook-Nutzung und erhöht die Wahrscheinlichkeit der Entwicklung einer engen emotionalen Bindung an die soziale Plattform. Diese kann einen pathologischen Charakter annehmen, was insbesondere dann geschieht, wenn die Facebook-Nutzung zur einzigen wahrgenommenen Quelle positiver Emotionen wird. Dabei wird die blaue Welt häufig als ein Fluchtort vor den Problemen des offline Alltages betrachtet. Man taucht in diese ein, kann zumindest für eine gewisse Zeit dem stressreichen Alltag entkommen und findet online soziale Unterstützung. Diese ist besonderes dann wichtig, wenn man offline zu wenig soziale Unterstützung erfährt. Allerdings fördert genau diese positive Erfahrung längerfristig die Entwicklung einer Suchttendenz.</p><h2>Die Nutzung moderner digitaler Medien wird Teil des Alltags &#8211; und damit auch Teil des Problems</h2><p><strong>mz: Wir verbringen alle mehr Zeit an Bildschirmen. Inwieweit spielt unsere moderne, digitale Arbeits- und Lebenswelt bei der Entstehung einer Facebooksucht eine Rolle?</strong></p><p>Heute ist die Nutzung moderner digitaler Medien Teil des Alltags vieler Menschen. Sie ermöglichen einen schnellen Austausch – zeit- und ortsunabhängig. Dies fördert die Effizienz am Arbeitsplatz in zahlreichen Berufen und erleichtert viele Vorgänge im Alltagsleben. Allerdings trägt genau dies auch dazu bei, dass man sich immer abhängiger von den digitalen Diensten macht. So ist es heutzutage für viele – insbesondere jüngere Menschen – undenkbar, zumindest für ein paar Tage auf ihre Nutzung zu verzichten. Dies stellen wir immer wieder in einer unserer aktuell laufenden Untersuchungen fest, in der wir Probanden suchen, die bereit sind für den Zeitraum von einer Woche auf die <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="st_tag internal_tag" rel="tag" title="Alle Artikel mit diesem Tag Smartphone">Smartphone</a> Nutzung zu verzichten. Auch Facebook ist gehört zu den Diensten, die für Viele unverzichtbar zu sein scheinen. Denn hier werden unter anderem wichtige Informationen für die Schullaufbahn, das Studium und manchmal auch den Beruf ausgetauscht. Zugleich findet man auf Facebook häufig Ratschläge fürs Alltagsleben und kann auch seine eigene Meinung ausdrücken. Beteiligt man sich nicht am Facebook-Geschehen, entsteht oft das Gefühl, Wichtiges zu verpassen, an Popularität zu verlieren und nicht mehr Teil des Ganzen zu sein. Dies fördert negative Emotionen, die wiederum zur Flucht in die blaue Welt beitragen und auf diese Weise das Risiko für die pathologische Bindung steigern.</p><h2>Die pathologische Bindung an Facebook nennt sich &#8222;Facebook Addiction Disorder&#8220;</h2><p><strong>mz: Viele haben Facebook und andere soziale Netzwerke auch aus beruflichen Gründen nebenher laufen. Ab wann kann man hier von einem Suchtverhalten sprechen, welche Symptome sind dafür ausschlaggebend?</strong></p><p>Die pathologische emotionale Bindung an Facebook, die im Englischen auch als die „Facebook Addiction Disorder (FAD)“ bezeichnet wird, lässt sich mithilfe von sechs suchttypischen Merkmalen definieren. Hierzu gehört die Salienz (d.h. ständige aktive und kognitive Beschäftigung mit der Facebook-Nutzung), Toleranz (d.h. man verbringt immer mehr Zeit mit der Facebook-Nutzung um den gleichen positiven Effekt zu erzielen, wie zuvor bei einer geringeren Nutzungsdauer), Stimmungsmodifikation (d.h. Facebook wird immer dann aufgesucht, wenn man seine Stimmung verbessern möchte), Rückfälle (d.h. trotz bewusster Versuche die Facebook-Nutzung zu reduzieren, fällt man immer wieder in die alten Nutzungsmuster zurück), Entzugssymptome (d.h. man empfindet körperliches und psychisches Unbehagen, Ängstlichkeit, Nervosität, wenn man nicht in der Lage ist Facebook zu nutzen) und Konflikte (d.h. Auseinandersetzungen in der offline Welt, die aufgrund der hohen Nutzungsintensität von Facebook entstehen). Liegen diese Merkmale, die sich mithilfe der Bergen Facebook Addiction Scale erheben lassen, in einer erhöhten Ausprägung vor, spricht man von einer erhöhten FAD-Tendenz. Entsprechend der konservativen Betrachtungsweise müssen alle sechs Merkmale hoch ausgeprägt sein. Orientiert man sich an einer lockereren Sichtweise, sollte dies bei mindestens vier der Merkmale der Fall sein.</p><p><strong>mz: Vielen Dank für das Interview.</strong></p><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cxing" data-url="https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fstress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital%2F" data-timestamp="1559914709" data-backendurl="https://www.mobile-zeitgeist.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fstress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fstress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital%2F&text=Dr.%20Julia%20Brailovskaia%3A%20Wie%20Stress%20in%20die%20Facebooksucht%20f%C3%BChren%20kann&via=mobilezeitgeist" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fstress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fstress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital%2F&title=Dr.%20Julia%20Brailovskaia%3A%20Wie%20Stress%20in%20die%20Facebooksucht%20f%C3%BChren%20kann" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fstress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital%2F&subject=Dr.%20Julia%20Brailovskaia%3A%20Wie%20Stress%20in%20die%20Facebooksucht%20f%C3%BChren%20kann" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">E-Mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor" style="background-color:#5cbe4a"><a href="https://wa.me/?text=Dr.%20Julia%20Brailovskaia%3A%20Wie%20Stress%20in%20die%20Facebooksucht%20f%C3%BChren%20kann%20https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fstress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.mobile-zeitgeist.com/tag/bochum/" rel="tag">bochum</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/digital-media/" rel="tag">digital media</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/facebooksucht/" rel="tag">facebooksucht</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/netzwerk/" rel="tag">Netzwerk</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/nutzer/" rel="tag">nutzer</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/social-media/" rel="tag">Social Media</a></li><li><a href="https://www.mobile-zeitgeist.com/tag/stress/" rel="tag">stress</a></li></ul></div></article><div class="mh-author-box clearfix"><figure class="mh-author-box-avatar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/09/13164022/21551948_1521794697880659_8361643320028472552_o-1-150x150.jpg" width="125" height="125" alt="Carsten Thomas" class="lazy lazy-hidden avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/09/13164022/21551948_1521794697880659_8361643320028472552_o-1-150x150.jpg" width="125" height="125" alt="Carsten Thomas" class="avatar avatar-125 wp-user-avatar wp-user-avatar-125 alignnone photo" /></noscript></figure><div class="mh-author-box-header"> <span class="mh-author-box-name"> &Uuml;ber Carsten Thomas </span> <span class="mh-author-box-postcount"> <a href="https://www.mobile-zeitgeist.com/author/carsten/" title="Weitere Artikel von Carsten Thomas'"> 217 Artikel </a> </span></div><div class="mh-author-box-bio"> Autor und Gamingnerd. Stets interessiert an Tech-Innovationen, Medienwandel und Technikutopien. Redakteur bei mobile zeitgeist.</div></div><nav class="mh-post-nav mh-row clearfix" role="navigation"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.mobile-zeitgeist.com/auf-kickstarter-ein-gepaecktraeger-der-sich-mit-einem-handgriff-zum-fahrradanhaenger-ausklappt/" rel="prev"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-80x60.png"  alt="" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-80x60.png 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-678x497.png 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-80x60.png 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-678x497.png 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>Auf Kickstarter: Ein Gepäckträger der sich mit einem Handgriff zum Fahrradanhänger ausklappt</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><article class="post-76679 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/immersive-dienste-5g-virtual-reality/" title="Immersive Dienste der nächsten Generation: Virtual Reality trifft auf 5G"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/18093004/accessibility-3570138_1920-326x245.jpg"  alt="" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/18093004/accessibility-3570138_1920-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/18093004/accessibility-3570138_1920-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/18093004/accessibility-3570138_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/18093004/accessibility-3570138_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/18093004/accessibility-3570138_1920-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/18093004/accessibility-3570138_1920-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/18093004/accessibility-3570138_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> News</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/immersive-dienste-5g-virtual-reality/" title="Immersive Dienste der nächsten Generation: Virtual Reality trifft auf 5G" rel="bookmark"> Immersive Dienste der nächsten Generation: Virtual Reality trifft auf 5G </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22. April 2019</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/externer-autor/">Externer Autor</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/immersive-dienste-5g-virtual-reality/#mh-comments">1</a></span></div></article><article class="post-30919 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/slides-35-fakten-zu-mobile/" title="[Slides] 35 Mobile Fakten"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-326x245.png"  alt="mobile fakten" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-326x245.png 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-300x225.png 300w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-768x576.png 768w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-678x509.png 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-80x60.png 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35.png 954w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="mobile fakten" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-326x245.png 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-300x225.png 300w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-768x576.png 768w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-678x509.png 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35-80x60.png 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/11/bild_35.png 954w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Statistiken</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/slides-35-fakten-zu-mobile/" title="[Slides] 35 Mobile Fakten" rel="bookmark"> [Slides] 35 Mobile Fakten </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>7. November 2013</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/heike-scholz/">Heike Scholz</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/slides-35-fakten-zu-mobile/#mh-comments">2</a></span></div></article><article class="post-20450 format-standard mh-col-1-3 mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.mobile-zeitgeist.com/sicherheit-in-der-mobility-totaler-blodsinn/" title="Sicherheit in der Mobile? Totaler Blödsinn!"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/01/smartphone-sicherheit-326x245.jpg"  alt="sicherheit in mobile" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/01/smartphone-sicherheit-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/01/smartphone-sicherheit-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/01/smartphone-sicherheit-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="sicherheit in mobile" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/01/smartphone-sicherheit-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2013/01/smartphone-sicherheit-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-posts-grid-caption"> Devices</div></figure><h3 class="mh-posts-grid-title"> <a href="https://www.mobile-zeitgeist.com/sicherheit-in-der-mobility-totaler-blodsinn/" title="Sicherheit in der Mobile? Totaler Blödsinn!" rel="bookmark"> Sicherheit in der Mobile? Totaler Blödsinn! </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>15. Januar 2013</span> <span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/klaus-duell/">Klaus Düll</a></span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/sicherheit-in-der-mobility-totaler-blodsinn/#mh-comments">0</a></span></div></article></div></section><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.mobile-zeitgeist.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="ff07090361"  name="ff07090361"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac9854572b64047f89ff0444a630c208" );document.getElementById("ff07090361").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><input id="author" name="author" type="text" value="" size="30" tabindex="1" /></p><p class="comment-form-email"><label for="email">E-Mail</label><input id="email" name="email" type="text" value="" size="30"  tabindex="2" /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><div role="note" class="comment-form-policy-top-copy" style="font-size:80%"><p><span style="font-family: 'Xing Sans', 'Trebuchet MS', Verdana, sans-serif; font-size: 13px; font-variant-ligatures: common-ligatures;">Ich bestätige, dass die hier von mir eingegebenen persönlichen Daten in der von mobile zeitgeist genutzten Datenbank bis auf Widerruf gespeichert werden dürfen.</span></p></div><p class="comment-form-policy"> <label for="policy" style="display:block !important"> <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ich habe die <a href="https://www.mobile-zeitgeist.com/datenschutz/" target="_blank" class="comment-form-policy__see-more-link">Datenschutzrichtlinie</a> gelesen und aktzeptiert<span class="comment-form-policy__required required"> *</span> </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='77629' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='7681db792ac8a903cbf837bae7a4689d';
hf1V='eb88155688c7946760dad57335849649';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script><!--/noptimize--> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript></form></div></div><aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-20" class="mh-widget widget_text"><div class="textwidget"><div  class="pz_cont paszone-container-77288   " id="paszonecont_77288" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-77288 " id="77288" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   paszoneholder-77288" style="" ><div class="pasli pasli-77290 "  data-duration="5000" bid="77290" aid="77288"><a class="wppaslink" href="https://www.mobile-zeitgeist.com?pasID=NzcyOTA=&amp;pasZONE=NzcyODg=" target="_blank" rel="nofollow"><img class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/05/22170923/space3000_animiert_short.gif?pas=8734687951906100400" alt="space3000_gif" border="0"  /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/05/22170923/space3000_animiert_short.gif?pas=8734687951906100400" alt="space3000_gif" border="0"  /></noscript></a></div></div></div></div></div></div><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-66094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66094"><a href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-66095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66095"><a href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-66096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66096"><a href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-66097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66097"><a href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed"><div class="mh-tabbed-widget"><div class="mh-tab-buttons clearfix"> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1"> <span><i class="fa fa-newspaper-o"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2"> <span><i class="fa fa-tags"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3"> <span><i class="fa fa-comments-o"></i></span> </a></div><div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts"><li class="mh-tab-post-item post-77629 post type-post status-publish format-standard has-post-thumbnail category-interviews tag-bochum tag-digital-media tag-facebooksucht tag-netzwerk tag-nutzer tag-social-media tag-stress"> <a href="https://www.mobile-zeitgeist.com/stress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital/"> Dr. Julia Brailovskaia: Wie Stress in die Facebooksucht führen kann </a></li><li class="mh-tab-post-item post-77595 post type-post status-publish format-standard has-post-thumbnail category-news tag-fahrradanhaenger tag-gepaecktraeger tag-handgriff tag-kickstarter"> <a href="https://www.mobile-zeitgeist.com/auf-kickstarter-ein-gepaecktraeger-der-sich-mit-einem-handgriff-zum-fahrradanhaenger-ausklappt/"> Auf Kickstarter: Ein Gepäckträger der sich mit einem Handgriff zum Fahrradanhänger ausklappt </a></li><li class="mh-tab-post-item post-77589 post type-post status-publish format-standard has-post-thumbnail category-news tag-ai tag-forscherteam tag-gesundheit tag-ki tag-krankheit tag-kuenstliche-intelligenz tag-wissenschaftler"> <a href="https://www.mobile-zeitgeist.com/ki-ai-kunstliche-intelligenz-wissenschaftler-gesundheit-krankheit-forscherteam/"> So hilft Künstliche Intelligenz dabei, Krankheiten aufzuspüren </a></li><li class="mh-tab-post-item post-77583 post type-post status-publish format-standard has-post-thumbnail category-news tag-anmeldung tag-apple tag-facebook tag-google tag-konto tag-mailadresse tag-marketing tag-registrierung tag-service tag-website"> <a href="https://www.mobile-zeitgeist.com/apple-facebook-google-registrierung-anmeldung-service-konto-mailadresse-website-marketing/"> Apple tritt gegen Anmelde-Services von Facebook und Google an </a></li><li class="mh-tab-post-item post-77578 post type-post status-publish format-standard has-post-thumbnail category-news tag-arbeitgeber tag-eugh tag-mobile-arbeitszeiterfassung tag-stechuhr tag-system tag-unternehmen tag-urteil"> <a href="https://www.mobile-zeitgeist.com/mobile-arbeitszeiterfassung-stechuhr-eugh-urteil-arbeitgeber-unternehmen-system/"> EuGH-Urteil: Mobile Arbeitszeiterfassung statt Stechuhr? </a></li><li class="mh-tab-post-item post-77574 post type-post status-publish format-standard has-post-thumbnail category-news tag-batterie tag-benziner tag-brennstoffzelle tag-diesel tag-elektroauto tag-erderwaermung tag-klima tag-klimaschutz"> <a href="https://www.mobile-zeitgeist.com/batterie-klima-erderwarmung-diesel-brennstoffzelle-elektroauto-benziner-klimaschutz/"> Die Qual der Wahl: Batterie oder Brennstoffzelle &#8211; oder doch Diesel? </a></li><li class="mh-tab-post-item post-77571 post type-post status-publish format-standard has-post-thumbnail category-news tag-e-mobilitaet tag-elektrofahrzeug tag-fahrzeug tag-geladen tag-kunde tag-saeule"> <a href="https://www.mobile-zeitgeist.com/e-mobilitat-kunde-geladen-saule-fahrzeug-elektrofahrzeug/"> E-Mobilität: Der geladene Kunde </a></li><li class="mh-tab-post-item post-77567 post type-post status-publish format-standard has-post-thumbnail category-news tag-amoled tag-china tag-debitel tag-kamera tag-mobilcom tag-spitzengeraet tag-xiaomi tag-xiaomi-mi-9"> <a href="https://www.mobile-zeitgeist.com/xiaomi-mi-9-spitzengerat-china-mobilcom-debitel-amoled-kamera/"> Xiaomi Mi 9: Was kann das neue Spitzengerät des chinesischen Herstellers? </a></li><li class="mh-tab-post-item post-77560 post type-post status-publish format-standard has-post-thumbnail category-news tag-auto tag-china tag-elektrofahrzeug tag-solarradweg tag-solarstrasse tag-strasse tag-swiss tag-windenergie tag-zukunft"> <a href="https://www.mobile-zeitgeist.com/swiss-china-solarstrasse-solarradweg-strasse-zukunft-elektrofahrzeug-auto-windenergie/"> So sieht die Straße der Zukunft aus </a></li><li class="mh-tab-post-item post-77554 post type-post status-publish format-standard has-post-thumbnail category-news tag-ai tag-android tag-ki tag-kuenstliche-intelligenz tag-nokia tag-phone tag-preis tag-sicherheit"> <a href="https://www.mobile-zeitgeist.com/nokia-preis-ki-ai-kunstliche-intelligenz-phone-sicherheit-android/"> Günstig, leistungsstark und mit KI-Unterstützung: Das Nokia 3.2 </a></li></ul></div><div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud"><div class="tagcloud mh-tab-content-cloud"> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-1" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-3" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-4" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-5" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-6" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-7" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-8" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-9" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-10" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-11" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-12" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-13" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-14" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/microsoft/" class="tag-cloud-link tag-link-132 tag-link-position-15" style="font-size: 12px;">Microsoft</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-in-retail/" class="tag-cloud-link tag-link-1362 tag-link-position-16" style="font-size: 12px;">Mobile in Retail</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-17" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-18" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/paypal/" class="tag-cloud-link tag-link-475 tag-link-position-19" style="font-size: 12px;">PayPal</a> <a href="https://www.mobile-zeitgeist.com/tag/pos/" class="tag-cloud-link tag-link-545 tag-link-position-20" style="font-size: 12px;">POS</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-21" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-22" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-23" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/tablet/" class="tag-cloud-link tag-link-536 tag-link-position-24" style="font-size: 12px;">Tablet</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-25" style="font-size: 12px;">Wallet</a></div></div><div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="Avatar" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript> </span> <span class="mh-tab-comment-author"> Dr. Horst Henn: </span> <a href="https://www.mobile-zeitgeist.com/smart-reporting-ki-innovationswettbewerb-wirtschaft-energie-innovation-kunstliche-intelligenz-bmwi/#comment-95540"> <span class="mh-tab-comment-excerpt"> Das erste KI Produkt basierend auf einem Neuronalen Netzwerk zur Erkennung von Unterschriften im Bankenwesen wurde im IBM Labor Böblingen&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="Avatar" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript> </span> <span class="mh-tab-comment-author"> JO: </span> <a href="https://www.mobile-zeitgeist.com/smart-reporting-ki-innovationswettbewerb-wirtschaft-energie-innovation-kunstliche-intelligenz-bmwi/#comment-95539"> <span class="mh-tab-comment-excerpt"> Deutschland ist auf jeden Fall führend bei der Erzeugung heißer Luft. Wahrscheinlich halten gewisse Kreise das rausschmettern unhaltbarer Ankündigungen für&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="Avatar" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="Avatar" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript> </span> <span class="mh-tab-comment-author"> TG: </span> <a href="https://www.mobile-zeitgeist.com/smart-reporting-ki-innovationswettbewerb-wirtschaft-energie-innovation-kunstliche-intelligenz-bmwi/#comment-95538"> <span class="mh-tab-comment-excerpt"> Wird schwierig so einen Anspruch durchzusetzen wenn man so ziemlich der letzte im digitalen Zeitalter ist.    Ist&hellip; </span> </a></li></ul></div></div></div><div id="mh_magazine_posts_lineup-4" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.mobile-zeitgeist.com/podcast/" class="mh-widget-title-link">Podcasts</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-77420 post type-post status-publish format-standard has-post-thumbnail category-podcast tag-bits-pretzels tag-gastgeber tag-gruender tag-kevin-spacey tag-sexuelle-uebergriff"><figure class="mh-posts-lineup-thumb"> <a href="https://www.mobile-zeitgeist.com/gastgeber-bits-pretzels-grunder-kevin-spacey-grunder-sexuelle-ubergriff/" title="Podcast: &#8222;Our Job To Be Done&#8220;: Gastgeber &#8211; mit Bits &#038; Pretzels"><img  width="430" height="246"  style="display:none"  class="crazy_lazy attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/05/29100056/11111.jpeg"  alt="Was tun, wenn der frisch gewonnene Unternehmenspartner in einen Skandal involviert ist? Im Podcast sprechen Andreas Bruckschlögl und Felix Haas von dem Gründer-Event Bits &amp; Pretzels über ihre Erfahrungen als Gastgeber und den Fall Kevin Spacey." srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/05/29100056/11111.jpeg 430w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/05/29100056/11111-300x172.jpeg 300w" sizes="(max-width: 430px) 100vw, 430px" /><noscript><img width="430" height="246" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/05/29100056/11111.jpeg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Was tun, wenn der frisch gewonnene Unternehmenspartner in einen Skandal involviert ist? Im Podcast sprechen Andreas Bruckschlögl und Felix Haas von dem Gründer-Event Bits &amp; Pretzels über ihre Erfahrungen als Gastgeber und den Fall Kevin Spacey." srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/05/29100056/11111.jpeg 430w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/05/29100056/11111-300x172.jpeg 300w" sizes="(max-width: 430px) 100vw, 430px" /></noscript> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Podcast</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.mobile-zeitgeist.com/gastgeber-bits-pretzels-grunder-kevin-spacey-grunder-sexuelle-ubergriff/" title="Podcast: &#8222;Our Job To Be Done&#8220;: Gastgeber &#8211; mit Bits &#038; Pretzels" rel="bookmark"> Podcast: &#8222;Our Job To Be Done&#8220;: Gastgeber &#8211; mit Bits &#038; Pretzels </a></h2><div class="mh-excerpt">Was tun, wenn der frisch gewonnene Unternehmenspartner in einen Skandal involviert ist? Im Podcast sprechen Andreas Bruckschlögl und Felix Haas von dem Gründer-Event Bits &amp; Pretzels über ihre Erfahrungen als Gastgeber und den Fall Kevin <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/gastgeber-bits-pretzels-grunder-kevin-spacey-grunder-sexuelle-ubergriff/" title="Podcast: &#8222;Our Job To Be Done&#8220;: Gastgeber &#8211; mit Bits &#038; Pretzels">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-77103 post type-post status-publish format-standard has-post-thumbnail category-podcast tag-podcast-job-disruptor-benjamin-herrmann-commerce-sap"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/podcast-job-disruptor-benjamin-herrmann-commerce-sap/" title="Podcast: „Our Job To be Done“: Silent Disruptor (Benjamin Herrmann)" rel="bookmark"> Podcast: „Our Job To be Done“: Silent Disruptor (Benjamin Herrmann) </a></h3></li><li class="mh-posts-lineup-more-item post-76845 post type-post status-publish format-standard has-post-thumbnail category-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/podcast-mut-machen-sabine-kluge/" title="Podcast: Mut Machen (Sabine Kluge)" rel="bookmark"> Podcast: Mut Machen (Sabine Kluge) </a></h3></li><li class="mh-posts-lineup-more-item post-74874 post type-post status-publish format-standard has-post-thumbnail category-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/das-geschaeft-mit-der-desinformation-wie-fake-news-unsere-medienwelt-veraendern/" title="Podcast: Fake News &#8211; Oder das Geschäft mit der Desinformation" rel="bookmark"> Podcast: Fake News &#8211; Oder das Geschäft mit der Desinformation </a></h3></li><li class="mh-posts-lineup-more-item post-74674 post type-post status-publish format-standard has-post-thumbnail category-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/es-heisst-nicht-mehr-mobile-first-sondern-mobile-only-otto-de-bei-mobile-zeitgeist/" title="Es heißt nicht mehr mobile first sondern mobile only ! | otto.de bei mobile zeitgeist" rel="bookmark"> Es heißt nicht mehr mobile first sondern mobile only ! | otto.de bei mobile zeitgeist </a></h3></li></ul></div></div></article></div></div><div id="rss-6" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="https://www.mobile-zeitgeist.com/markte/statistiken/feed/atom/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.mobile-zeitgeist.com/">Lesetipp: Statistiken</a></span></h4><ul><li><a class='rsswidget' href='https://www.mobile-zeitgeist.com/das-ende-des-storytelling-nutzer-wollen-rabatte-keine-geschichten/'>Das Ende des Storytelling? Nutzer wollen Rabatte, keine Geschichten</a> <span class="rss-date">30. Januar 2019</span> <cite>Heike Scholz</cite></li><li><a class='rsswidget' href='https://www.mobile-zeitgeist.com/wie-weit-ist-eigentlich-mobile-first/'>Wie weit ist eigentlich &#8222;Mobile First&#8220;?</a> <span class="rss-date">14. November 2018</span> <cite>Heike Scholz</cite></li><li><a class='rsswidget' href='https://www.mobile-zeitgeist.com/groesste-tech-giganten/'>Die größten Tech-Giganten der Welt</a> <span class="rss-date">17. Oktober 2018</span> <cite>Heike Scholz</cite></li><li><a class='rsswidget' href='https://www.mobile-zeitgeist.com/infografik-104-fakten-zum-mobile-marketing/'>[Infografik] 104 Fakten zum Mobile Marketing</a> <span class="rss-date">15. September 2017</span> <cite>Heike Scholz</cite></li><li><a class='rsswidget' href='https://www.mobile-zeitgeist.com/erstmals-besitzen-mehr-deutsche-ein-smartphone-als-einen-pc/'>Erstmals besitzen mehr Deutsche ein Smartphone als einen PC</a> <span class="rss-date">31. August 2017</span> <cite>Heike Scholz</cite></li></ul></div><div id="mh_magazine_category_columns-2" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-77595 post type-post status-publish format-standard has-post-thumbnail category-news tag-fahrradanhaenger tag-gepaecktraeger tag-handgriff tag-kickstarter"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/auf-kickstarter-ein-gepaecktraeger-der-sich-mit-einem-handgriff-zum-fahrradanhaenger-ausklappt/" title="Auf Kickstarter: Ein Gepäckträger der sich mit einem Handgriff zum Fahrradanhänger ausklappt"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-326x245.png"  alt="" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-326x245.png 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-326x245.png 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/06150821/Bildschirmfoto-2019-06-06-um-15.07.49-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> News</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/auf-kickstarter-ein-gepaecktraeger-der-sich-mit-einem-handgriff-zum-fahrradanhaenger-ausklappt/" title="Auf Kickstarter: Ein Gepäckträger der sich mit einem Handgriff zum Fahrradanhänger ausklappt" rel="bookmark"> Auf Kickstarter: Ein Gepäckträger der sich mit einem Handgriff zum Fahrradanhänger ausklappt </a></h3></li><li class="mh-category-column-item post-77589 post type-post status-publish format-standard has-post-thumbnail category-news tag-ai tag-forscherteam tag-gesundheit tag-ki tag-krankheit tag-kuenstliche-intelligenz tag-wissenschaftler"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/ki-ai-kunstliche-intelligenz-wissenschaftler-gesundheit-krankheit-forscherteam/" title="So hilft Künstliche Intelligenz dabei, Krankheiten aufzuspüren" rel="bookmark"> So hilft Künstliche Intelligenz dabei, Krankheiten aufzuspüren </a></h3></li><li class="mh-category-column-item post-77583 post type-post status-publish format-standard has-post-thumbnail category-news tag-anmeldung tag-apple tag-facebook tag-google tag-konto tag-mailadresse tag-marketing tag-registrierung tag-service tag-website"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/apple-facebook-google-registrierung-anmeldung-service-konto-mailadresse-website-marketing/" title="Apple tritt gegen Anmelde-Services von Facebook und Google an" rel="bookmark"> Apple tritt gegen Anmelde-Services von Facebook und Google an </a></h3></li><li class="mh-category-column-item post-77578 post type-post status-publish format-standard has-post-thumbnail category-news tag-arbeitgeber tag-eugh tag-mobile-arbeitszeiterfassung tag-stechuhr tag-system tag-unternehmen tag-urteil"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-arbeitszeiterfassung-stechuhr-eugh-urteil-arbeitgeber-unternehmen-system/" title="EuGH-Urteil: Mobile Arbeitszeiterfassung statt Stechuhr?" rel="bookmark"> EuGH-Urteil: Mobile Arbeitszeiterfassung statt Stechuhr? </a></h3></li><li class="mh-category-column-item post-77574 post type-post status-publish format-standard has-post-thumbnail category-news tag-batterie tag-benziner tag-brennstoffzelle tag-diesel tag-elektroauto tag-erderwaermung tag-klima tag-klimaschutz"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/batterie-klima-erderwarmung-diesel-brennstoffzelle-elektroauto-benziner-klimaschutz/" title="Die Qual der Wahl: Batterie oder Brennstoffzelle &#8211; oder doch Diesel?" rel="bookmark"> Die Qual der Wahl: Batterie oder Brennstoffzelle &#8211; oder doch Diesel? </a></h3></li></ul></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-76391 post type-post status-publish format-standard has-post-thumbnail category-studien tag-abhaengig tag-autonom tag-fahren tag-smartphone tag-studie tag-telefonsuechtig tag-zendrive"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/studie-smartphone-suechtige-sind-wie-betrunkene-autofahrer/" title="Studie: Smartphone-Süchtige sind wie betrunkene Autofahrer"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/10103221/smartphone-1285344_1920-326x245.jpg"  alt="Einer Studie von Zendrive zufolge ist das Problem unaufmerksamer Autofahrer hauptsächlich durch Smartphone-User verursacht, die von ihrem Gerät abhängig sind. Genauer setzt die Studie Telefonabhängige unverblümt mit betrunkenen Fahrern gleich." srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/10103221/smartphone-1285344_1920-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/10103221/smartphone-1285344_1920-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/10103221/smartphone-1285344_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/10103221/smartphone-1285344_1920-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Einer Studie von Zendrive zufolge ist das Problem unaufmerksamer Autofahrer hauptsächlich durch Smartphone-User verursacht, die von ihrem Gerät abhängig sind. Genauer setzt die Studie Telefonabhängige unverblümt mit betrunkenen Fahrern gleich." srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/10103221/smartphone-1285344_1920-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/10103221/smartphone-1285344_1920-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/04/10103221/smartphone-1285344_1920-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Studien</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/studie-smartphone-suechtige-sind-wie-betrunkene-autofahrer/" title="Studie: Smartphone-Süchtige sind wie betrunkene Autofahrer" rel="bookmark"> Studie: Smartphone-Süchtige sind wie betrunkene Autofahrer </a></h3></li><li class="mh-category-column-item post-65462 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/" title="Mobile Studien: 12+1 Quellen zum Mobile Commerce [Update]" rel="bookmark"> Mobile Studien: 12+1 Quellen zum Mobile Commerce [Update] </a></h3></li><li class="mh-category-column-item post-72070 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-studien tag-hype tag-internet-of-things tag-virtual-reality tag-voice-assistants"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/" title="Mobile mehr Flaute als Innovation?" rel="bookmark"> Mobile mehr Flaute als Innovation? </a></h3></li><li class="mh-category-column-item post-71878 post type-post status-publish format-standard has-post-thumbnail category-mobile-webnutzung category-nutzerverhalten category-statistiken category-studien tag-smartphone tag-smartwatch tag-tablet tag-wearables"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/erstmals-besitzen-mehr-deutsche-ein-smartphone-als-einen-pc/" title="Erstmals besitzen mehr Deutsche ein Smartphone als einen PC" rel="bookmark"> Erstmals besitzen mehr Deutsche ein Smartphone als einen PC </a></h3></li><li class="mh-category-column-item post-63021 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken category-studien tag-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-die-20-besten-quellen/" title="Mobile Studien: Die 24 besten Quellen" rel="bookmark"> Mobile Studien: Die 24 besten Quellen </a></h3></li></ul></div></div></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio"><div class="mh-author-bio-widget"><h4 class="mh-author-bio-title"> Über mobile zeitgeist</h4><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="https://www.mobile-zeitgeist.com/author/mobile-zeitgeist/"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/05/03133228/MZ-LOGO_ORANGE_180sw-150x150.jpg" width="120" height="120" alt="mobile zeitgeist" class="lazy lazy-hidden avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/05/03133228/MZ-LOGO_ORANGE_180sw-150x150.jpg" width="120" height="120" alt="mobile zeitgeist" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></noscript> </a></figure><div class="mh-author-bio-text"> Seit August 2018 ist das Online Magazin mobile zeitgeist in die Hände von Tanja Goldstein übergegangen, die sich mit Ihrem Team die Weiterführung und Weiterentwicklung des Formats im Sinne seiner ursprünglichen Werte zur Aufgabe gemacht hat. mobile zeitgeist ist das führende Online-Magazin rund um das Mobile Business im deutschsprachigen Raum. Zu den täglichen Lesern gehören sowohl Entscheider der Medien, des Handels, der Finanzwirtschaft und der werbetreibenden Industrie als auch der Mobile Branche in Deutschland, Österreich und der Schweiz. Wir sind in der Social Media Welt fest verankert und bieten unseren Sponsoren einen direkten und kompetenten Zugang zu Entscheidern und Meinungsbildnern. Sprechen Sie uns an: <a href="mailto:info@mobile-zeitgeist.com">info@mobile-zeitgeist.com</a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Links</span></h6><div class="menu-wichtige-links-container"><ul id="menu-wichtige-links" class="menu"><li id="menu-item-61584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61584"><a target="_blank" href="http://zukunftdeseinkaufens.de">ZUKUNFT DES EINKAUFENS</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="mh_magazine_posts_large-2" class="mh-footer-widget mh_magazine_posts_large"><div class="mh-posts-large-widget"><article class="mh-posts-large-item post-77510 post type-post status-publish format-standard has-post-thumbnail category-partner tag-betrieb tag-erfahrungen tag-hoster tag-hostpress tag-mobile-business tag-webhoster tag-webseite tag-wordpress"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/hostpress-erfahrungen-wordpress-webhoster-hoster-mobile-business-betrieb-webseite/" title="HostPress – Unsere Erfahrungen mit dem auf WordPress spezialisierten Webhoster"><img  width="678" height="381"  style="display:none"  class="crazy_lazy attachment-mh-magazine-content size-mh-magazine-content wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/03154441/hostpress-managed-wordpress-hosting-678x381.png"  alt="Wir berichten über unsere Erfahrungen mit dem Webhoster HostPress &amp; erläutern, worauf es uns bei einem Webhoster ankommt." /><noscript><img width="678" height="381" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2019/06/03154441/hostpress-managed-wordpress-hosting-678x381.png" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Wir berichten über unsere Erfahrungen mit dem Webhoster HostPress &amp; erläutern, worauf es uns bei einem Webhoster ankommt." /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Partner</div></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title"> <a href="https://www.mobile-zeitgeist.com/hostpress-erfahrungen-wordpress-webhoster-hoster-mobile-business-betrieb-webseite/" title="HostPress – Unsere Erfahrungen mit dem auf WordPress spezialisierten Webhoster" rel="bookmark"> HostPress – Unsere Erfahrungen mit dem auf WordPress spezialisierten Webhoster </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. Juni 2019</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/hostpress-erfahrungen-wordpress-webhoster-hoster-mobile-business-betrieb-webseite/#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"><p>Mobile zeitgeist bietet Usern seit 2006 immer wieder neue Informationen rund um das Thema Mobile Business. Wir erreichen mit unseren Beiträgen täglich tausende Menschen – eine Leistung, auf die wir stolz sind und für die <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/hostpress-erfahrungen-wordpress-webhoster-hoster-mobile-business-betrieb-webseite/" title="HostPress – Unsere Erfahrungen mit dem auf WordPress spezialisierten Webhoster">[&#8230;]</a></p></div></div></div></article></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div id="tag_cloud-4" class="mh-footer-widget widget_tag_cloud"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Schlagwörter</span></h6><div class="tagcloud"><a href="https://www.mobile-zeitgeist.com/tag/amazon/" class="tag-cloud-link tag-link-303 tag-link-position-1" style="font-size: 12px;">amazon</a> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-2" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-3" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-4" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-5" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/augmented-reality/" class="tag-cloud-link tag-link-362 tag-link-position-6" style="font-size: 12px;">Augmented Reality</a> <a href="https://www.mobile-zeitgeist.com/tag/beacons/" class="tag-cloud-link tag-link-1278 tag-link-position-7" style="font-size: 12px;">Beacons</a> <a href="https://www.mobile-zeitgeist.com/tag/bluetooth/" class="tag-cloud-link tag-link-129 tag-link-position-8" style="font-size: 12px;">Bluetooth</a> <a href="https://www.mobile-zeitgeist.com/tag/browser/" class="tag-cloud-link tag-link-295 tag-link-position-9" style="font-size: 12px;">Browser</a> <a href="https://www.mobile-zeitgeist.com/tag/cloud-computing/" class="tag-cloud-link tag-link-1410 tag-link-position-10" style="font-size: 12px;">Cloud Computing</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-11" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-12" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/datenschutz/" class="tag-cloud-link tag-link-923 tag-link-position-13" style="font-size: 12px;">Datenschutz</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-14" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/digitalisierung/" class="tag-cloud-link tag-link-16468 tag-link-position-15" style="font-size: 12px;">digitalisierung</a> <a href="https://www.mobile-zeitgeist.com/tag/downloads/" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 12px;">Downloads</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-17" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-18" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-19" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-20" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/interview/" class="tag-cloud-link tag-link-776 tag-link-position-21" style="font-size: 12px;">Interview</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-22" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/ipad/" class="tag-cloud-link tag-link-394 tag-link-position-23" style="font-size: 12px;">iPad</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-24" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/itunes/" class="tag-cloud-link tag-link-346 tag-link-position-25" style="font-size: 12px;">iTunes</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-26" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/location-based-services/" class="tag-cloud-link tag-link-124 tag-link-position-27" style="font-size: 12px;">Location Based Services</a> <a href="https://www.mobile-zeitgeist.com/tag/loyalty/" class="tag-cloud-link tag-link-1012 tag-link-position-28" style="font-size: 12px;">Loyalty</a> <a href="https://www.mobile-zeitgeist.com/tag/mastercard/" class="tag-cloud-link tag-link-930 tag-link-position-29" style="font-size: 12px;">Mastercard</a> <a href="https://www.mobile-zeitgeist.com/tag/microsoft/" class="tag-cloud-link tag-link-132 tag-link-position-30" style="font-size: 12px;">Microsoft</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-in-retail/" class="tag-cloud-link tag-link-1362 tag-link-position-31" style="font-size: 12px;">Mobile in Retail</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-32" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/navigation/" class="tag-cloud-link tag-link-918 tag-link-position-33" style="font-size: 12px;">Navigation</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-34" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/paypal/" class="tag-cloud-link tag-link-475 tag-link-position-35" style="font-size: 12px;">PayPal</a> <a href="https://www.mobile-zeitgeist.com/tag/pos/" class="tag-cloud-link tag-link-545 tag-link-position-36" style="font-size: 12px;">POS</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-37" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/samsung/" class="tag-cloud-link tag-link-279 tag-link-position-38" style="font-size: 12px;">Samsung</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-39" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/social-media/" class="tag-cloud-link tag-link-375 tag-link-position-40" style="font-size: 12px;">Social Media</a> <a href="https://www.mobile-zeitgeist.com/tag/startups/" class="tag-cloud-link tag-link-1275 tag-link-position-41" style="font-size: 12px;">Startups</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-42" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/tablet/" class="tag-cloud-link tag-link-536 tag-link-position-43" style="font-size: 12px;">Tablet</a> <a href="https://www.mobile-zeitgeist.com/tag/trends/" class="tag-cloud-link tag-link-1462 tag-link-position-44" style="font-size: 12px;">Trends</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-45" style="font-size: 12px;">Wallet</a></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-56354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56354"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-77267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77267"><a href="https://www.mobile-zeitgeist.com/mediadaten/">Mediadaten</a></li><li id="menu-item-61809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61809"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-72899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72899"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-73186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73186"><a href="https://www.mobile-zeitgeist.com/beitrag-einreichen/">Beitrag einreichen</a></li><li id="menu-item-56355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56355"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-50454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50454"><a href="https://www.mobile-zeitgeist.com/datenschutz/">Datenschutz</a></li><li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://www.mobile-zeitgeist.com/impressum/">Impressum</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">Copyright mobile zeitgeist 2006-2019</p></div></div><!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='7681db792ac8a903cbf837bae7a4689d';
hf4V='eb88155688c7946760dad57335849649';
cm4S="form[action='https://www.mobile-zeitgeist.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script><!--/noptimize-->
 <script type="text/javascript">var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.mobile-zeitgeist.com/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();</script> <style id='wppas_php_style-inline-css' type='text/css'>/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }</style> <script defer  type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_dbfe278bb78158eaf06be75133c031d9.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_9fe8c9825623704a6624811428cd937c.js'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_c3d3f547c460e70297de2805d2bcdf2b.js?ver=5.3.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/comment-reply.min.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript'>/* <![CDATA[ */ var popwid = {"postid":"77629","ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_ca1d3259d907a7709c17ede9799a5dd5.js?ver=1.7.0'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_f2bc0804920974cdb94feca2936b668c.js?ver=3.0.3'></script> <script type='text/javascript'>try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#f49711","text":"#ffffff"}},"theme":"classic","position":"bottom-left","static":false,"content":{"message":"Mit Cookies verstehen wir, welche Inhalte Ihr mehr m\u00f6gt und welche weniger. Das hilft uns, Euch interessante Inhalte anzubieten. Du kannst Cookies erlauben oder ablehnen.","dismiss":"Cookies ablehnen","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":"Mehr erfahren","href":"https:\/\/www.mobile-zeitgeist.com\/datenschutz\/"},"type":"opt-in","revokable":true,"revokeBtn":"<div class=\"cc-revoke {{classes}}\">Cookie Policy<\/div>","onStatusChange":function(){ window.location.href = "https://www.mobile-zeitgeist.com/stress-facebooksucht-nutzer-bochum-netzwerk-social-media-digital?cookie-state-change=" + Date.now(); }})}); } catch(err) { console.error(err.message); }</script> <script type='text/javascript'>/* <![CDATA[ */ var gaoptoutSettings = {"ua":"UA-511654-4","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"}; /* ]]> */</script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_single_222418b8c5b5439a81c8768f1b8cec0a.js?ver=1.5.0'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/crazy-lazy/js/jquery.unveil.min.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/shariff/js/shariff.min.js?ver=4.6.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_ajax_script = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=a91ff3d97875d9b46f43914df0176e7b'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1560139231 -->