<!DOCTYPE html><html class="no-js mh-one-sb" lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.mobile-zeitgeist.com/xmlrpc.php" /><meta name="p:domain_verify" content="119e7ece365881c8375bccb7bbe8429c"/><meta name="yandex-verification" content="63d946a508c6ab93" /> <script type="text/javascript">/* Google Analytics Opt-Out WordPress by WP-Buddy | https://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-511654-4';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}

		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Vielen Dank. Wir haben ein Cookie gesetzt damit Google Analytics bei Ihrem nächsten Besuch keine Daten mehr sammeln kann.');		}</script> <style type="text/css" media="all">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</style><title>Good News!</title><link rel="canonical" href="https://www.mobile-zeitgeist.com/good-news/" /><link rel="publisher" href="https://www.google.com/Mobile-zeitgeist"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Good News!" /><meta property="og:url" content="https://www.mobile-zeitgeist.com/good-news/" /><meta property="og:site_name" content="mobile zeitgeist" /><meta property="article:publisher" content="https://www.facebook.com/mobilezeitgeist" /><meta property="article:section" content="Allgemein" /><meta property="article:published_time" content="2018-08-06T17:50:24+02:00" /><meta property="og:image" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10.jpg" /><meta property="og:image:secure_url" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10.jpg" /><meta property="og:image:width" content="678" /><meta property="og:image:height" content="381" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Good News!" /><meta name="twitter:site" content="@mobilezeitgeist" /><meta name="twitter:image" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10.jpg" /><meta name="twitter:creator" content="@mobilezeitgeist" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.mobile-zeitgeist.com\/","sameAs":["https:\/\/www.facebook.com\/mobilezeitgeist","https:\/\/www.google.com\/Mobile-zeitgeist","https:\/\/www.youtube.com\/user\/mobilezeitgeist","https:\/\/www.pinterest.com\/mobilezeitgeist\/","https:\/\/twitter.com\/mobilezeitgeist"],"@id":"https:\/\/www.mobile-zeitgeist.com\/#organization","name":"mobile zeitgeist","logo":"https:\/\/www.mobile-zeitgeist.com\/wp-content\/uploads\/2014\/04\/MZ-LOGO_ORANGE_180.png"}</script> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.mobile-zeitgeist.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.mobile-zeitgeist.com\/mobilezeitgeist\/","name":"Mobile Zeitgeist"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.mobile-zeitgeist.com\/mobilezeitgeist\/allgemein\/","name":"Allgemein"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.mobile-zeitgeist.com\/good-news\/","name":"Good News!"}}]}</script> <link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Feed" href="https://www.mobile-zeitgeist.com/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Kommentar-Feed" href="https://www.mobile-zeitgeist.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="mobile zeitgeist &raquo; Good News! Kommentar-Feed" href="https://www.mobile-zeitgeist.com/good-news/feed/" /> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var sdm_ajax_script = {"ajaxurl":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.mobile-zeitgeist.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mobile-zeitgeist.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mobile-zeitgeist.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.mobile-zeitgeist.com/?p=72302' /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 {  margin: 0 auto; }
	.g-6 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><style type="text/css">/** Google Analytics Opt Out Custom CSS **/.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; } .gaoop { background-color: #071317; }</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-511654-4"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-511654-4');</script><style type="text/css">.sdm_download_thumbnail_image{
width: 200px !important;
height: 150px !important;
}

.mh-ticker-item-date { display: none; }</style><style type="text/css">.mh-widget-layout4 .mh-widget-title { background: #f49711; background: rgba(244, 151, 17, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #f49711; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #f49711; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #f49711; }
.entry-content a, .mh-comment-content a { color: #f49711; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #f49711; }</style><!--[if lt IE 9]> <script src="https://www.mobile-zeitgeist.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" media="screen"></style><link rel="amphtml" href="https://www.mobile-zeitgeist.com/good-news/amp/"><link rel="icon" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-180x180.jpg" /><meta name="msapplication-TileImage" content="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2016/08/cropped-MZ-LOGO_ORANGE_512-270x270.jpg" /><style type="text/css" id="wp-custom-css">/*
Welcome to Custom CSS!

CSS (Cascading Style Sheets) is a kind of code that tells the browser how
to render a web page. You may delete these comments and get started with
your customizations.

By default, your stylesheet will be loaded after the theme stylesheets,
which means that your rules can take precedence and override the theme CSS
rules. Just write here what you want to change, you don't need to copy all
your theme's stylesheet content.
*/
body {
	color: #3A3A3A;
}

#header {
	height: 165px;
}

#heading {
	background: none;
	border-top: none;
	position: relative;
	left: 10px;
	top: 147px;
}

#heading h1 {
	color: #1C1C1F;
	font-size: 18px;
	font-weight: bold;
	margin-bottom: 10px;
	font-family: Helvetica, sans-serif;
}

.post h2 a:hover {
	color: #003366;
}

.post .heading {
	font-size: 13px;
	font-weight: bold;
	text-align: left;
	text-shadow: 0 1px 0 #6D7D82;
	text-transform: none;
}

#searchheading {
	left: 10px;
	top: 57px;
}

.catdescr {
	font-size: 12px;
	width: 640px;
	padding: 7px 10px;
	background-color: #FFF;
	margin-bottom: 10px;
	margin-top: 16px;
	color: #564B4B;
	border: solid;
	border-width: 1px;
	border-color: #999999;
}

.catdescr p {
	margin: 0;
}

.newsletter-subscription input[type="submit"] {
	background: -moz-linear-gradient(center top,#F5A023 0,#F3960B 100%);
	background: -webkit-gradient(linear,left top,left bottom,color-stop(0,#F5A023),color-stop(1,#F3960B));
	background: -moz-linear-gradient(center top,#F5A023 0,#F3960B 100%);
	font-family: "Arial", "Helvetica", sans-serif;
	-moz-border-radius: 3px;
	-webkit-border-radius: 3px;
	border-radius: 3px;
	border: 1px solid #CC7C00;
	color: black;
	padding: 7px 14px;
	font-weight: normal;
	font-size: 12px;
	cursor: pointer;
	border-image: initial;
	width: 100%;
	margin: 6px 0;
}</style></head><body id="mh-mobile" class="post-template-default single single-post postid-72302 single-format-image wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 mh-header-transparent" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-topbar-container"><ul id="menu-topbar" class="menu"><li id="menu-item-10429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10429"><a href="https://www.mobile-zeitgeist.com/">Home</a></li><li id="menu-item-50913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50913"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-60738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60738"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-51189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51189"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-19744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19744"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-61559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61559"><a title="Like uns auf Facebook" target="_blank" href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-61560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61560"><a title="Folge uns auf Twitter" target="_blank" href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-67886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67886"><a href="https://www.xing.com/profile/Heike_Scholz"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li><li id="menu-item-61562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61562"><a title="Folge uns auf Pinterest" target="_blank" href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-61563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61563"><a title="Abonniere unseren YT Channel" target="_blank" href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li><li id="menu-item-61561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61561"><a title="Kreis uns auf G+ ein" target="_blank" href="http://plus.google.com/106900174174683489891"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google Plus</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner"> <a href="https://www.mobile-zeitgeist.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="110" height="110" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2012/08/cropped-MZ-LOGO_ORANGE_110-1.png" class="custom-logo" alt="mobile zeitgeist" itemprop="logo" /></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="text-11" class="mh-widget mh-header-2 widget_text"><div class="textwidget"></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-themen-container"><ul id="menu-themen" class="menu"><li id="menu-item-29265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29265"><a href="https://www.mobile-zeitgeist.com/marketing/">Mobile Marketing</a><ul class="sub-menu"><li id="menu-item-29266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29266"><a href="https://www.mobile-zeitgeist.com/marketing/mobileadvertising/">Mobile Advertising</a></li><li id="menu-item-50298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.mobile-zeitgeist.com/marketing/mobilemarketing/">Mobile Marketing</a></li><li id="menu-item-61547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61547"><a href="https://www.mobile-zeitgeist.com/marketing/mobile-seo/">Mobile SEO</a></li><li id="menu-item-61548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61548"><a href="https://www.mobile-zeitgeist.com/marketing/mobilesearch/">Mobile Search</a></li></ul></li><li id="menu-item-29246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29246"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/">mCommerce</a><ul class="sub-menu"><li id="menu-item-29250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29250"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilepayment/">Mobile Payment</a></li><li id="menu-item-29249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29249"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-couponing/">Mobile Couponing &#038; Loyalty</a></li><li id="menu-item-29248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29248"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobilecommerce/">Mobile Commerce</a></li><li id="menu-item-29251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29251"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-shopping/">Mobile Shopping</a></li></ul></li><li id="menu-item-29244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29244"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/">Web &#038; Apps</a><ul class="sub-menu"><li id="menu-item-29235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29235"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-webseiten/">Mobile Webseiten</a></li><li id="menu-item-29245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29245"><a href="https://www.mobile-zeitgeist.com/mobile-apps-und-web/mobile-applications/">Mobile Applications</a></li></ul></li><li id="menu-item-29211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-29211"><a href="https://www.mobile-zeitgeist.com/markte/">Märkte</a><ul class="sub-menu"><li id="menu-item-61553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61553"><a href="https://www.mobile-zeitgeist.com/markte/mobile-plattformen/">Mobile Plattformen</a></li><li id="menu-item-29220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29220"><a href="https://www.mobile-zeitgeist.com/markte/studien/">Studien</a></li><li id="menu-item-29219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29219"><a href="https://www.mobile-zeitgeist.com/markte/statistiken/">Statistiken</a></li><li id="menu-item-29234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29234"><a href="https://www.mobile-zeitgeist.com/markte/nutzerverhalten/">Nutzerverhalten</a></li><li id="menu-item-29218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29218"><a href="https://www.mobile-zeitgeist.com/markte/start-ups/">Start-ups</a></li><li id="menu-item-29221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29221"><a href="https://www.mobile-zeitgeist.com/markte/unternehmen/">Unternehmen</a></li><li id="menu-item-29212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29212"><a href="https://www.mobile-zeitgeist.com/markte/interviews/">Interviews</a></li><li id="menu-item-29222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29222"><a href="https://www.mobile-zeitgeist.com/markte/whitepaper/">Whitepaper</a></li></ul></li><li id="menu-item-61543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61543"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/">Mobile Entertainment</a><ul class="sub-menu"><li id="menu-item-61546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61546"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobile-social-networks/">Mobile Social Networks</a></li><li id="menu-item-61545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61545"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilepublishing/">Mobile Publishing</a></li><li id="menu-item-61544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61544"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilegaming/">Mobile Gaming</a></li><li id="menu-item-61554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61554"><a href="https://www.mobile-zeitgeist.com/mobileentertainment/mobilevideo/">Mobile Video</a></li></ul></li><li id="menu-item-61549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61549"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/">Mobile Solutions</a><ul class="sub-menu"><li id="menu-item-62939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62939"><a href="https://www.mobile-zeitgeist.com/mobile-commerce/mobile-banking/">Mobile Banking</a></li><li id="menu-item-61552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61552"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobile-recruiting/">Mobile Recruiting</a></li><li id="menu-item-61551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61551"><a href="https://www.mobile-zeitgeist.com/mobilesolutions/mobilelearning/">Mobile Learning</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class="menu"><li id="menu-item-61529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61529"><a href="https://www.mobile-zeitgeist.com/dossiers/">Online Dossiers</a><ul class="sub-menu"><li id="menu-item-61532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61532"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-strategy/">Dossier: Mobile Strategy</a></li><li id="menu-item-61531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61531"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobile-applications/">Dossier: Mobile Applications</a></li><li id="menu-item-61534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61534"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-mobiles-nutzerverhalten/">Dossier: Nutzerverhalten</a></li><li id="menu-item-62961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62961"><a href="https://www.mobile-zeitgeist.com/dossier-bots/">Dossier: Bots</a></li><li id="menu-item-61533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61533"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-nfc/">Dossier: NFC</a></li><li id="menu-item-61530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61530"><a href="https://www.mobile-zeitgeist.com/dossiers/dossier-beacons/">Dossier: Beacons</a></li></ul></li><li id="menu-item-61535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61535"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-2/">Mobile Trendreport</a><ul class="sub-menu"><li id="menu-item-65727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65727"><a href="https://www.mobile-zeitgeist.com/mobile-trendreport-download/">Mobile Trendreport Download</a></li></ul></li><li id="menu-item-61537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61537"><a href="https://www.mobile-zeitgeist.com/premium-content/">Premium Content</a><ul class="sub-menu"><li id="menu-item-61538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61538"><a href="https://www.mobile-zeitgeist.com/premium-content/buch-social-goes-mobile-kunden-gezielt-erreichen/">Buch: Social goes Mobile – Kunden gezielt erreichen</a></li><li id="menu-item-61539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61539"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-couponing/">Dossier Mobile Couponing</a></li><li id="menu-item-61540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61540"><a href="https://www.mobile-zeitgeist.com/premium-content/dossier-mobile-payment/">Dossier Mobile Payment</a></li></ul></li><li id="menu-item-61556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61556"><a href="https://www.mobile-zeitgeist.com/podcast/">Podcasts</a></li><li id="menu-item-61536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61536"><a href="https://www.mobile-zeitgeist.com/mobile-world/">Mobile World</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Mobile Payment<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/laden-von-morgen-ki-gesichtserkennung-apps-und-kein-personal/" title="Laden von morgen: KI, Gesichtserkennung, Apps und kein Personal"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. November 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Laden von morgen: KI, Gesichtserkennung, Apps und kein Personal </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/digitales-bezahlen-77-der-europaeer-nutzen-ihre-smartphones-fuer-bankgeschaefte-und-einkaeufe/" title="Digitales Bezahlen: 77% der Europäer nutzen ihre Smartphones für Bankgeschäfte und Einkäufe"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. November 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Digitales Bezahlen: 77% der Europäer nutzen ihre Smartphones für Bankgeschäfte und Einkäufe </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-von-der-psychologie-des-bezahlens/" title="Mobile Payment: Von der Psychologie des Bezahlens"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Oktober 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Von der Psychologie des Bezahlens </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/artificial-intelligence-in-mobile-payment-definitions/" title="Artificial Intelligence in Mobile Payment: Definitions"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 18. September 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Artificial Intelligence in Mobile Payment: Definitions </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/p2p-payment-wunderwaffe-im-wettkampf-der-digitalen-bezahlverfahren-teil-13/" title="P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3 &#8211; Update)"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 11. September 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> P2P Payment &#8211; Wunderwaffe im Wettkampf der digitalen Bezahlverfahren? (Teil 1/3 &#8211; Update) </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/die-liebe-der-deutschen-zum-bargeld/" title="Die Liebe der Deutschen zum Bargeld"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 28. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Die Liebe der Deutschen zum Bargeld </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutsche-mit-sicherheitsbedenken/" title="Mobile Payment: Deutsche mit Sicherheitsbedenken"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 16. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Deutsche mit Sicherheitsbedenken </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/how-to-humanize-mobile-payments/" title="How to humanize mobile payments?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 10. August 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> How to humanize mobile payments? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/payback-zuendet-beim-mobile-payment-die-naechste-stufe/" title="Payback zündet beim Mobile Payment die nächste Stufe"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 18. Juli 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Payback zündet beim Mobile Payment die nächste Stufe </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/dinge-bezahlen-fuer-uns-infografik/" title="Dinge bezahlen für uns [Infografik]"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 4. Juli 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Dinge bezahlen für uns [Infografik] </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/apple-oeffnet-die-nfc-schnittstelle-ein-bisschen/" title="Apple öffnet die NFC Schnittstelle – Ein Bisschen!"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 8. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Apple öffnet die NFC Schnittstelle – Ein Bisschen! </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-11-quellen-zum-mobile-payment/" title="Mobile Studien: 11 Quellen zum Mobile Payment"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 6. Juni 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Studien: 11 Quellen zum Mobile Payment </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Banking </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutschland-wer-war-wirklich-der-erste/" title="Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 17. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment in Deutschland &#8211; Wer war wirklich der Erste? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Payment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/studie-bargeld-bleibt-dominierende-zahlungsart/" title="Studie: Bargeld bleibt dominierende Zahlungsart"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 15. Mai 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Studie: Bargeld bleibt dominierende Zahlungsart </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Commerce </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-welches-zahlverfahren-will-der-handel/" title="Mobile Payment: Welches Zahlverfahren will der Handel?"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 3. April 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Mobile Payment: Welches Zahlverfahren will der Handel? </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Mobile Couponing &amp; Loyalty </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.mobile-zeitgeist.com/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.mobile-zeitgeist.com/mobilezeitgeist/">Mobile Zeitgeist</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.mobile-zeitgeist.com/mobilezeitgeist/allgemein/" itemprop="url"><span itemprop="title">Allgemein</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Good News!</nav><article id="post-72302" class="post-72302 post type-post status-publish format-image has-post-thumbnail hentry category-allgemein post_format-post-format-image"><header class="entry-header clearfix"><h1 class="entry-title">Good News!</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.mobile-zeitgeist.com/2018/08/">6. August 2018</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.mobile-zeitgeist.com/author/tanja-goldstein/">Tanja Goldstein</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.mobile-zeitgeist.com/mobilezeitgeist/allgemein/" rel="category tag">Allgemein</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.mobile-zeitgeist.com/good-news/#mh-comments">0</a></span></p></header><div id="text-8" class="mh-widget mh-posts-1 widget_text"><div class="textwidget"></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10.jpg" alt="" title="BLOG-VERKAUFT-678x381-V10" /></figure><div class="shariff shariff-align-flex-start shariff-widget-align-flex-start" data-services="facebook%7Ctwitter%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fgood-news%2F" data-timestamp="1533577824" data-backendurl="https://www.mobile-zeitgeist.com/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-small"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fgood-news%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fgood-news%2F&text=Good%20News%21&via=mobilezeitgeist" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;</a></li><li class="shariff-button xing shariff-nocustomcolor" style="background-color:#29888a"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fgood-news%2F" title="Bei XING teilen" aria-label="Bei XING teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#126567; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path fill="#126567" d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button linkedin shariff-nocustomcolor" style="background-color:#1488bf"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fgood-news%2F&title=Good%20News%21" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#0077b5; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path fill="#0077b5" d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;</a></li><li class="shariff-button mailto shariff-nocustomcolor" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fgood-news%2F&subject=Good%20News%21" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#999; color:#fff"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#999" d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"/></svg></span><span class="shariff-text">e-mail</span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Good%20News%21%20https%3A%2F%2Fwww.mobile-zeitgeist.com%2Fgood-news%2F" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div></div></article><nav class="mh-post-nav mh-row clearfix" role="navigation"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.mobile-zeitgeist.com/wie-sich-kunden-ihre-apps-selber-versauen/" rel="prev"><img  width="80" height="60"  style="display:none"  class="crazy_lazy attachment-mh-magazine-small size-mh-magazine-small wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-80x60.png"  alt="Kaputte App" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-80x60.png 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-678x509.png 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /><noscript><img width="80" height="60" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Kaputte App" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-80x60.png 80w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-678x509.png 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Vorheriger</span><p>Wie sich Kunden ihre Apps selber versauen</p></a></div></nav><h4 id="mh-comments" class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/good-news/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://www.mobile-zeitgeist.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="93f2807c45"  name="b09700b09a"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "407c2b640e32eb97e1954f079b609103" );document.getElementById("93f2807c45").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><br/><input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">E-Mail</label><br/><input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='72302' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='b25bda86439bd2ba8d81aa87ab0460da';
hf1V='6d8217b018cca7acaf92b93645a6d791';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script><!--/noptimize--> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Derzeit hast du JavaScript deaktiviert. Um Kommentare zu schreiben, stelle bitte sicher, dass JavaScript und Cookies aktiviert sind, und lade Sie die Seite neu.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Klicke hier für eine Anleitung die dir zeigt, wie du JavaScript in deinem Browser aktivierst.</a></p></noscript></form></div></div><aside class="mh-widget-col-1 mh-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_social-2" class="mh-widget mh_magazine_social"><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-66094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66094"><a href="https://www.facebook.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li id="menu-item-66095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66095"><a href="http://twitter.com/mobilezeitgeist"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li id="menu-item-66096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66096"><a href="http://www.pinterest.com/mobilezeitgeist/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Pinterest</span></a></li><li id="menu-item-66097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66097"><a href="https://www.youtube.com/c/mobilezeitgeist?hl=de&#038;gl=DE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Youtube</span></a></li></ul></div></nav></div><div id="mh_magazine_tabbed-4" class="mh-widget mh_magazine_tabbed"><div class="mh-tabbed-widget"><div class="mh-tab-buttons clearfix"> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-1"> <span><i class="fa fa-newspaper-o"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-2"> <span><i class="fa fa-tags"></i></span> </a> <a class="mh-tab-button" href="#tab-mh_magazine_tabbed-4-3"> <span><i class="fa fa-comments-o"></i></span> </a></div><div id="tab-mh_magazine_tabbed-4-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts"><li class="mh-tab-post-item post-72302 post type-post status-publish format-image has-post-thumbnail category-allgemein post_format-post-format-image"> <a href="https://www.mobile-zeitgeist.com/good-news/"> Good News! </a></li><li class="mh-tab-post-item post-71884 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-android tag-app-store-optimization tag-apps tag-developer tag-ios"> <a href="https://www.mobile-zeitgeist.com/wie-sich-kunden-ihre-apps-selber-versauen/"> Wie sich Kunden ihre Apps selber versauen </a></li><li class="mh-tab-post-item post-72162 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing tag-customer-journey tag-datenschutz tag-kampagne tag-smartphone tag-wifi"> <a href="https://www.mobile-zeitgeist.com/mobile-marketing-fuer-filialisten-2-2-kundenverhalten-messen-und-verstehen/"> Mobile Marketing für Filialisten (2/2): Kundenverhalten messen und verstehen </a></li><li class="mh-tab-post-item post-65950 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten tag-android tag-smartphone"> <a href="https://www.mobile-zeitgeist.com/10-hacks-fuer-ruhe-vor-dem-smartphone/"> 10 Tipps für einen gesunden Umgang mit dem Smartphone </a></li><li class="mh-tab-post-item post-72103 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-mobilepayment category-mobile-shopping tag-apps tag-checkout tag-codes tag-kuenstliche-intelligenz tag-location-based-services tag-messenger tag-mobile-in-retail tag-omnichannel tag-pos tag-qr-code tag-rfid tag-smartphone tag-solomo"> <a href="https://www.mobile-zeitgeist.com/laden-von-morgen-ki-gesichtserkennung-apps-und-kein-personal/"> Laden von morgen: KI, Gesichtserkennung, Apps und kein Personal </a></li><li class="mh-tab-post-item post-72099 post type-post status-publish format-standard has-post-thumbnail category-mobile-banking category-mobilepayment"> <a href="https://www.mobile-zeitgeist.com/digitales-bezahlen-77-der-europaeer-nutzen-ihre-smartphones-fuer-bankgeschaefte-und-einkaeufe/"> Digitales Bezahlen: 77% der Europäer nutzen ihre Smartphones für Bankgeschäfte und Einkäufe </a></li><li class="mh-tab-post-item post-72081 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-microsoft tag-smartphone"> <a href="https://www.mobile-zeitgeist.com/office-remote-das-smartphone-als-presenter/"> Office Remote: Das Smartphone als Presenter </a></li><li class="mh-tab-post-item post-62724 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-app-marketing tag-apps tag-whatsapp"> <a href="https://www.mobile-zeitgeist.com/80-app-nutzer-verlieren-normal/"> Apps verlieren 80 % der Nutzer in den ersten drei Tagen </a></li><li class="mh-tab-post-item post-72070 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-studien tag-hype tag-internet-of-things tag-virtual-reality tag-voice-assistants"> <a href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/"> Mobile mehr Flaute als Innovation? </a></li><li class="mh-tab-post-item post-72058 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing tag-mobile-in-retail tag-pos"> <a href="https://www.mobile-zeitgeist.com/mobile-marketing-fuer-filialisten-12-steigerung-der-filialbesuche/"> Mobile Marketing für Filialisten (1/2): Steigerung der Filialbesuche </a></li></ul></div><div id="tab-mh_magazine_tabbed-4-2" class="mh-tab-content mh-tab-cloud"><div class="tagcloud mh-tab-content-cloud"> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-1" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-2" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-3" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-4" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/beacons/" class="tag-cloud-link tag-link-1278 tag-link-position-5" style="font-size: 12px;">Beacons</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-6" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-7" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-8" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-9" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-10" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-11" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-12" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-13" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-14" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-15" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-in-retail/" class="tag-cloud-link tag-link-1362 tag-link-position-16" style="font-size: 12px;">Mobile in Retail</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-17" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-18" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/paypal/" class="tag-cloud-link tag-link-475 tag-link-position-19" style="font-size: 12px;">PayPal</a> <a href="https://www.mobile-zeitgeist.com/tag/pos/" class="tag-cloud-link tag-link-545 tag-link-position-20" style="font-size: 12px;">POS</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-21" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-22" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-23" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/tablet/" class="tag-cloud-link tag-link-536 tag-link-position-24" style="font-size: 12px;">Tablet</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-25" style="font-size: 12px;">Wallet</a></div></div><div id="tab-mh_magazine_tabbed-4-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments"><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript> </span> <span class="mh-tab-comment-author"> ONMA Hannover: </span> <a href="https://www.mobile-zeitgeist.com/pwc-studie-hamburg-spitzenreiter-bei-digitalisierung-der-mobilitaet/#comment-95495"> <span class="mh-tab-comment-excerpt"> Kein Wunder dass Hamburg ganz vorne liegt. Hamburg hat sich in den letzten Jahren ja zu einer der modernsten Städte&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript> </span> <span class="mh-tab-comment-author"> SindSieDummOderSoWas?E2: </span> <a href="https://www.mobile-zeitgeist.com/95-prozent-der-weltbevolkerung-besitzen-mindestens-ein-handy/#comment-95494"> <span class="mh-tab-comment-excerpt"> Sehr geehrte Frau Scholz,    dieser Artikel ist zwar schon 7 Jahre alt aber bei diesem Schwachsinn muss&hellip; </span> </a></li><li class="mh-tab-comment-item"> <span class="mh-tab-comment-avatar"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="" class="lazy lazy-hidden avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /><noscript><img src="https://www.mobile-zeitgeist.com/wp-content/plugins/wp-user-avatar/images/wpua-32x32.png" width="24" height="24" alt="" class="avatar avatar-24 wp-user-avatar wp-user-avatar-24 photo avatar-default" /></noscript> </span> <span class="mh-tab-comment-author"> Fab: </span> <a href="https://www.mobile-zeitgeist.com/digitales-bezahlen-77-der-europaeer-nutzen-ihre-smartphones-fuer-bankgeschaefte-und-einkaeufe/#comment-95493"> <span class="mh-tab-comment-excerpt"> Danke für diesen interessanten Artikel. Mobile-Banking und digitalen Bezahlen sind immer wichtiger aber Sicherheit und Datenschutz sind auch immer ein&hellip; </span> </a></li></ul></div></div></div><div id="rss-6" class="mh-widget widget_rss"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a class="rsswidget" href="https://zukunftdeseinkaufens.de/feed/atom/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.mobile-zeitgeist.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://zukunftdeseinkaufens.de/">Lesetipp: zukunft des einkaufens</a></span></h4><ul><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/rr38/'>Relevant Retail Podcast Folge 38: Innenstadt und Handel</a> <span class="rss-date">29. August 2018</span> <cite>Frank Rehme</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/buchhandel-wandel-kaeuferschwund/'>Buchhandel im Wandel: Käuferschwund zwingt zum Handeln</a> <span class="rss-date">28. August 2018</span> <cite>Heike Scholz</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/die-zukunft-der-logistik-ocado-macht-es-vor/'>Die Zukunft der Logistik: Ocado macht es vor</a> <span class="rss-date">28. August 2018</span> <cite>Karin Wunderlich</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/retail-shoppability/'>Einkaufsattraktivität im stationären Handel: Retail Shoppability</a> <span class="rss-date">27. August 2018</span> <cite>Gerd Wolfram</cite></li><li><a class='rsswidget' href='https://zukunftdeseinkaufens.de/shopping-lab-aachen/'>Die Digitalisierung braucht Räume &#8211; Das Shopping Lab Aachen</a> <span class="rss-date">24. August 2018</span> <cite>Gast-Autor</cite></li></ul></div><div id="mh_magazine_posts_lineup-4" class="mh-widget mh_magazine_posts_lineup"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.mobile-zeitgeist.com/podcast/" class="mh-widget-title-link">Podcasts</a></span></h4><div class="mh-posts-lineup-widget mh-posts-lineup-large clearfix"><article class="mh-posts-lineup-item clearfix post-65966 post type-post status-publish format-standard has-post-thumbnail category-mobilemarketing category-mobile-plattformen category-mobile-social-networks category-podcast tag-bots"><figure class="mh-posts-lineup-thumb"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen"><img  width="1024" height="438"  style="display:none"  class="crazy_lazy attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-1024x438.jpg"  alt="Chatbots" /><noscript><img width="1024" height="438" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/04/Bots-1024x438.jpg" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="Chatbots" /></noscript> </a></figure><div class="mh-image-caption mh-posts-lineup-category"> Mobile Marketing</div><div class="mh-posts-lineup-caption"><div class="mh-posts-lineup-content"><h2 class="mh-posts-lineup-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen" rel="bookmark"> mobile zeitgeist Podcast #8: Chatbots und die Deutschen </a></h2><div class="mh-excerpt">Anfang April 2017 veröffentlichte Johannes Lenz, Corporate Blogger bei akom360, einen Artikel, in dem er &#8222;uns Deutsche&#8220; unter die Lupe nahm, wie wir mit Bots umgehen würden. Dieser Beitrag, der eine gehörige Portion Sarkasmus enthielt, <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-8-chatbots-und-die-deutschen/" title="mobile zeitgeist Podcast #8: Chatbots und die Deutschen">[...]</a></div><ul class="mh-posts-lineup-more"><li class="mh-posts-lineup-more-item post-65870 post type-post status-publish format-standard has-post-thumbnail category-mobile-recruiting category-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/podcast-7-mobile-recruiting/" title="mobile zeitgeist Podcast #7: Mobile Recruiting" rel="bookmark"> mobile zeitgeist Podcast #7: Mobile Recruiting </a></h3></li><li class="mh-posts-lineup-more-item post-62917 post type-post status-publish format-standard has-post-thumbnail category-mobile-couponing category-mobilecrm category-podcast tag-loyalty"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-6-mobile-loyalty-und-das-ende-von-shopkick-in-deutschland/" title="mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland" rel="bookmark"> mobile zeitgeist Podcast #6: Mobile Loyalty und das Ende von Shopkick in Deutschland </a></h3></li><li class="mh-posts-lineup-more-item post-62045 post type-post status-publish format-standard has-post-thumbnail category-mobileadvertising category-mobilemarketing category-podcast tag-japan tag-messenger tag-podcast"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-5-japan/" title="mobile zeitgeist Podcast #5: Japan" rel="bookmark"> mobile zeitgeist Podcast #5: Japan </a></h3></li><li class="mh-posts-lineup-more-item post-60228 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-podcast tag-apple-pay tag-nfc tag-paypal"><h3 class="mh-posts-lineup-more-title"> <a href="https://www.mobile-zeitgeist.com/mobile-zeitgeist-podcast-4-mobile-payment-in-deutschland-eine-bestandsaufnahme/" title="mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme" rel="bookmark"> mobile zeitgeist Podcast #4: Mobile Payment in Deutschland &#8211; Eine Bestandsaufnahme </a></h3></li></ul></div></div></article></div></div><div id="mh_magazine_category_columns-2" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-67796 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-cross-platform-development"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/" title="Das Jahr 2017 für Hybrid Apps"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg"  alt="hybrid apps" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="hybrid apps" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/06/hybrid-apps-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Mobile Webseiten</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/das-jahr-2017-fuer-hybrid-apps/" title="Das Jahr 2017 für Hybrid Apps" rel="bookmark"> Das Jahr 2017 für Hybrid Apps </a></h3></li><li class="mh-category-column-item post-56569 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobilemarketing category-mobile-webseiten tag-apps tag-mobile-strategy"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/der-weg-zu-einer-mobile-strategie/" title="Der Weg zu einer Mobile Strategie" rel="bookmark"> Der Weg zu einer Mobile Strategie </a></h3></li><li class="mh-category-column-item post-62872 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-seo"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/so-machen-sie-mobilen-web-anwendungen-beine/" title="So machen Sie mobilen Web Anwendungen Beine" rel="bookmark"> So machen Sie mobilen Web Anwendungen Beine </a></h3></li><li class="mh-category-column-item post-58115 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications category-mobile-webseiten tag-apps tag-in-app-purchase tag-mobile-strategy"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/app-vs-web-entweder-oder-oder-sowohl-als-auch/" title="App vs. mobile Webseite?" rel="bookmark"> App vs. mobile Webseite? </a></h3></li><li class="mh-category-column-item post-60984 post type-post status-publish format-standard has-post-thumbnail category-interviews category-mobile-webseiten tag-adaptive-content tag-responsive-design"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/interview-karen-mcgrane/" title="Karen McGrane: &#8222;Viele Unternehmen haben den großen Richtungswechsel im Kundenverhalten noch immer nicht verstanden.&#8220;" rel="bookmark"> Karen McGrane: &#8222;Viele Unternehmen haben den großen Richtungswechsel im Kundenverhalten noch immer nicht verstanden.&#8220; </a></h3></li></ul></div></div></div></div><div id="mh_magazine_category_columns-3" class="mh-widget mh_magazine_category_columns"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix"><div class="mh-row clearfix mh-category-columns mh-category-columns-start"><div class="mh-col-1-2 mh-category-column clearfix"><ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item post-72070 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-studien tag-hype tag-internet-of-things tag-virtual-reality tag-voice-assistants"><figure class="mh-category-column-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/" title="Mobile mehr Flaute als Innovation?"><img  width="326" height="245"  style="display:none"  class="crazy_lazy attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-326x245.jpg"  alt="Deloitte-Global-Mobile-Consumer-Survey" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /><noscript><img width="326" height="245" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Deloitte-Global-Mobile-Consumer-Survey" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-326x245.jpg 326w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-678x509.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/10/12101510/Deloitte-Global-Mobile-Consumer-Survey-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /></noscript> </a><div class="mh-image-caption mh-category-column-caption"> Studien</div></figure><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-mehr-flaute-als-innovation/" title="Mobile mehr Flaute als Innovation?" rel="bookmark"> Mobile mehr Flaute als Innovation? </a></h3></li><li class="mh-category-column-item post-71878 post type-post status-publish format-standard has-post-thumbnail category-mobile-webnutzung category-nutzerverhalten category-statistiken category-studien tag-smartphone tag-smartwatch tag-tablet tag-wearables"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/erstmals-besitzen-mehr-deutsche-ein-smartphone-als-einen-pc/" title="Erstmals besitzen mehr Deutsche ein Smartphone als einen PC" rel="bookmark"> Erstmals besitzen mehr Deutsche ein Smartphone als einen PC </a></h3></li><li class="mh-category-column-item post-65462 post type-post status-publish format-standard has-post-thumbnail category-mobilecommerce category-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-mobile-commerce/" title="Mobile Studien: 12+2 Quellen zum Mobile Commerce [Update]" rel="bookmark"> Mobile Studien: 12+2 Quellen zum Mobile Commerce [Update] </a></h3></li><li class="mh-category-column-item post-63021 post type-post status-publish format-standard has-post-thumbnail category-nutzerverhalten category-statistiken category-studien tag-studien"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-studien-die-20-besten-quellen/" title="Mobile Studien: Die 24 besten Quellen" rel="bookmark"> Mobile Studien: Die 24 besten Quellen </a></h3></li><li class="mh-category-column-item post-71816 post type-post status-publish format-standard has-post-thumbnail category-mobilepayment category-nutzerverhalten category-studien tag-pos"><h3 class="mh-category-column-title"> <a href="https://www.mobile-zeitgeist.com/mobile-payment-deutsche-mit-sicherheitsbedenken/" title="Mobile Payment: Deutsche mit Sicherheitsbedenken" rel="bookmark"> Mobile Payment: Deutsche mit Sicherheitsbedenken </a></h3></li></ul></div></div></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="mh_magazine_author_bio-2" class="mh-footer-widget mh_magazine_author_bio"><div class="mh-author-bio-widget"><h4 class="mh-author-bio-title"> Über mobile zeitgeist</h4><figure class="mh-author-bio-avatar mh-author-bio-image-frame"> <a href="https://www.mobile-zeitgeist.com/author/mobile-zeitgeist/"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/05/03133228/MZ-LOGO_ORANGE_180sw-150x150.jpg" width="120" height="120" alt="mobile zeitgeist" class="lazy lazy-hidden avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /><noscript><img src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/05/03133228/MZ-LOGO_ORANGE_180sw-150x150.jpg" width="120" height="120" alt="mobile zeitgeist" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /></noscript> </a></figure><div class="mh-author-bio-text"> Im Mai 2006 von Heike Scholz gegründet, ist mobile zeitgeist heute das führende Online-Magazin rund um das Mobile Business im deutschsprachigen Raum.  Zu den täglichen Lesern gehören sowohl Entscheider der Medien, des Handels, der Finanzwirtschaft und der werbetreibenden Industrie als auch der Mobile Branche in Deutschland, Österreich und der Schweiz.  Wir sind in der Social Media Welt fest verankert und bieten unseren Sponsoren einen direkten und kompetenten Zugang zu Entscheidern und Meinungsbildner. Sprechen Sie uns an: <a href="mailto:info@mobile-zeitgeist.com"> info@mobile-zeitgeist.com</a></div></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Links</span></h6><div class="menu-wichtige-links-container"><ul id="menu-wichtige-links" class="menu"><li id="menu-item-61584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61584"><a target="_blank" href="http://zukunftdeseinkaufens.de">ZUKUNFT DES EINKAUFENS</a></li><li id="menu-item-61586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61586"><a target="_blank" href="http://thedignifiedself.com">THE DIGNIFIED SELF</a></li><li id="menu-item-61585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61585"><a target="_blank" href="http://apps-marketing.com">APPS MARKETING</a></li><li id="menu-item-61807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61807"><a target="_blank" href="http://tarcgn.de/">TAR Cologne</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3"><div id="mh_magazine_posts_large-2" class="mh-footer-widget mh_magazine_posts_large"><div class="mh-posts-large-widget"><article class="mh-posts-large-item post-72302 post type-post status-publish format-image has-post-thumbnail category-allgemein post_format-post-format-image"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/good-news/" title="Good News!"><img  width="678" height="381"  style="display:none"  class="crazy_lazy attachment-mh-magazine-content size-mh-magazine-content wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10.jpg"  alt="" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /><noscript><img width="678" height="381" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="" srcset="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10.jpg 678w, https://cdn.mobile-zeitgeist.com/wp-content/uploads/2018/08/06174447/BLOG-VERKAUFT-678x381-V10-300x169.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Allgemein</div></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title"> <a href="https://www.mobile-zeitgeist.com/good-news/" title="Good News!" rel="bookmark"> Good News! </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. August 2018</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/good-news/#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"></div></div></div></article><article class="mh-posts-large-item post-71884 post type-post status-publish format-standard has-post-thumbnail category-mobile-applications tag-android tag-app-store-optimization tag-apps tag-developer tag-ios"><figure class="mh-posts-large-thumb"> <a class="mh-thumb-icon" href="https://www.mobile-zeitgeist.com/wie-sich-kunden-ihre-apps-selber-versauen/" title="Wie sich Kunden ihre Apps selber versauen"><img  width="678" height="381"  style="display:none"  class="crazy_lazy attachment-mh-magazine-content size-mh-magazine-content wp-post-image" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   data-src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-678x381.png"  alt="Kaputte App" /><noscript><img width="678" height="381" src="https://cdn.mobile-zeitgeist.com/wp-content/uploads/2017/09/01145950/App_kaputt-678x381.png" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Kaputte App" /></noscript> </a><div class="mh-image-caption mh-posts-large-caption"> Mobile Applications</div></figure><div class="mh-posts-large-content"><header class="mh-posts-large-header"><h3 class="mh-posts-large-title"> <a href="https://www.mobile-zeitgeist.com/wie-sich-kunden-ihre-apps-selber-versauen/" title="Wie sich Kunden ihre Apps selber versauen" rel="bookmark"> Wie sich Kunden ihre Apps selber versauen </a></h3><div class="mh-meta mh-posts-large-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17. April 2018</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.mobile-zeitgeist.com/wie-sich-kunden-ihre-apps-selber-versauen/#mh-comments">0</a></span></div></header><div class="mh-posts-large-excerpt clearfix"><div class="mh-excerpt"><p>Der Kunde ist König Kunden sind ja eigentlich die besten Menschen der Welt. Sie haben tolle Ideen, Produkte, Services und sind gewillt, Geld auszugeben, um all das in schicke Apps zu packen. Bravo, lang lebe <a class="mh-excerpt-more" href="https://www.mobile-zeitgeist.com/wie-sich-kunden-ihre-apps-selber-versauen/" title="Wie sich Kunden ihre Apps selber versauen">[&#8230;]</a></p></div></div></div></article></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4"><div id="tag_cloud-4" class="mh-footer-widget widget_tag_cloud"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Schlagwörter</span></h6><div class="tagcloud"><a href="https://www.mobile-zeitgeist.com/tag/amazon/" class="tag-cloud-link tag-link-303 tag-link-position-1" style="font-size: 12px;">amazon</a> <a href="https://www.mobile-zeitgeist.com/tag/android/" class="tag-cloud-link tag-link-212 tag-link-position-2" style="font-size: 12px;">Android</a> <a href="https://www.mobile-zeitgeist.com/tag/apple/" class="tag-cloud-link tag-link-165 tag-link-position-3" style="font-size: 12px;">Apple</a> <a href="https://www.mobile-zeitgeist.com/tag/apps/" class="tag-cloud-link tag-link-435 tag-link-position-4" style="font-size: 12px;">Apps</a> <a href="https://www.mobile-zeitgeist.com/tag/app-store/" class="tag-cloud-link tag-link-254 tag-link-position-5" style="font-size: 12px;">App Store</a> <a href="https://www.mobile-zeitgeist.com/tag/augmented-reality/" class="tag-cloud-link tag-link-362 tag-link-position-6" style="font-size: 12px;">Augmented Reality</a> <a href="https://www.mobile-zeitgeist.com/tag/barcode/" class="tag-cloud-link tag-link-935 tag-link-position-7" style="font-size: 12px;">Barcode</a> <a href="https://www.mobile-zeitgeist.com/tag/beacons/" class="tag-cloud-link tag-link-1278 tag-link-position-8" style="font-size: 12px;">Beacons</a> <a href="https://www.mobile-zeitgeist.com/tag/bluetooth/" class="tag-cloud-link tag-link-129 tag-link-position-9" style="font-size: 12px;">Bluetooth</a> <a href="https://www.mobile-zeitgeist.com/tag/browser/" class="tag-cloud-link tag-link-295 tag-link-position-10" style="font-size: 12px;">Browser</a> <a href="https://www.mobile-zeitgeist.com/tag/cloud-computing/" class="tag-cloud-link tag-link-1410 tag-link-position-11" style="font-size: 12px;">Cloud Computing</a> <a href="https://www.mobile-zeitgeist.com/tag/codes/" class="tag-cloud-link tag-link-119 tag-link-position-12" style="font-size: 12px;">Codes</a> <a href="https://www.mobile-zeitgeist.com/tag/coupons/" class="tag-cloud-link tag-link-127 tag-link-position-13" style="font-size: 12px;">Coupons</a> <a href="https://www.mobile-zeitgeist.com/tag/developer/" class="tag-cloud-link tag-link-1460 tag-link-position-14" style="font-size: 12px;">Developer</a> <a href="https://www.mobile-zeitgeist.com/tag/downloads/" class="tag-cloud-link tag-link-160 tag-link-position-15" style="font-size: 12px;">Downloads</a> <a href="https://www.mobile-zeitgeist.com/tag/ebooks/" class="tag-cloud-link tag-link-289 tag-link-position-16" style="font-size: 12px;">eBooks</a> <a href="https://www.mobile-zeitgeist.com/tag/facebook/" class="tag-cloud-link tag-link-243 tag-link-position-17" style="font-size: 12px;">facebook</a> <a href="https://www.mobile-zeitgeist.com/tag/google/" class="tag-cloud-link tag-link-121 tag-link-position-18" style="font-size: 12px;">Google</a> <a href="https://www.mobile-zeitgeist.com/tag/infografik/" class="tag-cloud-link tag-link-426 tag-link-position-19" style="font-size: 12px;">Infografik</a> <a href="https://www.mobile-zeitgeist.com/tag/interview/" class="tag-cloud-link tag-link-776 tag-link-position-20" style="font-size: 12px;">Interview</a> <a href="https://www.mobile-zeitgeist.com/tag/ios/" class="tag-cloud-link tag-link-433 tag-link-position-21" style="font-size: 12px;">iOS</a> <a href="https://www.mobile-zeitgeist.com/tag/ipad/" class="tag-cloud-link tag-link-394 tag-link-position-22" style="font-size: 12px;">iPad</a> <a href="https://www.mobile-zeitgeist.com/tag/iphone/" class="tag-cloud-link tag-link-217 tag-link-position-23" style="font-size: 12px;">iPhone</a> <a href="https://www.mobile-zeitgeist.com/tag/itunes/" class="tag-cloud-link tag-link-346 tag-link-position-24" style="font-size: 12px;">iTunes</a> <a href="https://www.mobile-zeitgeist.com/tag/kampagne/" class="tag-cloud-link tag-link-250 tag-link-position-25" style="font-size: 12px;">Kampagne</a> <a href="https://www.mobile-zeitgeist.com/tag/location-based-services/" class="tag-cloud-link tag-link-124 tag-link-position-26" style="font-size: 12px;">Location Based Services</a> <a href="https://www.mobile-zeitgeist.com/tag/loyalty/" class="tag-cloud-link tag-link-1012 tag-link-position-27" style="font-size: 12px;">Loyalty</a> <a href="https://www.mobile-zeitgeist.com/tag/mastercard/" class="tag-cloud-link tag-link-930 tag-link-position-28" style="font-size: 12px;">Mastercard</a> <a href="https://www.mobile-zeitgeist.com/tag/microsoft/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 12px;">Microsoft</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-in-retail/" class="tag-cloud-link tag-link-1362 tag-link-position-30" style="font-size: 12px;">Mobile in Retail</a> <a href="https://www.mobile-zeitgeist.com/tag/mobile-wallet/" class="tag-cloud-link tag-link-983 tag-link-position-31" style="font-size: 12px;">Mobile Wallet</a> <a href="https://www.mobile-zeitgeist.com/tag/navigation/" class="tag-cloud-link tag-link-918 tag-link-position-32" style="font-size: 12px;">Navigation</a> <a href="https://www.mobile-zeitgeist.com/tag/nfc/" class="tag-cloud-link tag-link-122 tag-link-position-33" style="font-size: 12px;">NFC</a> <a href="https://www.mobile-zeitgeist.com/tag/paypal/" class="tag-cloud-link tag-link-475 tag-link-position-34" style="font-size: 12px;">PayPal</a> <a href="https://www.mobile-zeitgeist.com/tag/pos/" class="tag-cloud-link tag-link-545 tag-link-position-35" style="font-size: 12px;">POS</a> <a href="https://www.mobile-zeitgeist.com/tag/qr-code/" class="tag-cloud-link tag-link-490 tag-link-position-36" style="font-size: 12px;">QR Code</a> <a href="https://www.mobile-zeitgeist.com/tag/samsung/" class="tag-cloud-link tag-link-279 tag-link-position-37" style="font-size: 12px;">Samsung</a> <a href="https://www.mobile-zeitgeist.com/tag/scanner/" class="tag-cloud-link tag-link-442 tag-link-position-38" style="font-size: 12px;">Scanner</a> <a href="https://www.mobile-zeitgeist.com/tag/smartphone/" class="tag-cloud-link tag-link-305 tag-link-position-39" style="font-size: 12px;">Smartphone</a> <a href="https://www.mobile-zeitgeist.com/tag/sms/" class="tag-cloud-link tag-link-112 tag-link-position-40" style="font-size: 12px;">SMS</a> <a href="https://www.mobile-zeitgeist.com/tag/startups/" class="tag-cloud-link tag-link-1275 tag-link-position-41" style="font-size: 12px;">Startups</a> <a href="https://www.mobile-zeitgeist.com/tag/studien/" class="tag-cloud-link tag-link-1459 tag-link-position-42" style="font-size: 12px;">Studien</a> <a href="https://www.mobile-zeitgeist.com/tag/tablet/" class="tag-cloud-link tag-link-536 tag-link-position-43" style="font-size: 12px;">Tablet</a> <a href="https://www.mobile-zeitgeist.com/tag/trends/" class="tag-cloud-link tag-link-1462 tag-link-position-44" style="font-size: 12px;">Trends</a> <a href="https://www.mobile-zeitgeist.com/tag/wallet/" class="tag-cloud-link tag-link-626 tag-link-position-45" style="font-size: 12px;">Wallet</a></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-unten-container"><ul id="menu-unten" class="menu"><li id="menu-item-56354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56354"><a href="https://www.mobile-zeitgeist.com/das-magazin/">Über uns</a></li><li id="menu-item-61809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61809"><a href="https://www.mobile-zeitgeist.com/unsere-autoren/">Unsere Autoren</a></li><li id="menu-item-56357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56357"><a href="https://www.mobile-zeitgeist.com/autorenschaft/">Autor werden</a></li><li id="menu-item-56355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56355"><a href="https://www.mobile-zeitgeist.com/newsletter/">Newsletter</a></li><li id="menu-item-50454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50454"><a href="https://www.mobile-zeitgeist.com/datenschutz/">Datenschutz</a></li><li id="menu-item-50455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50455"><a href="https://www.mobile-zeitgeist.com/impressum/">Impressum</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright">Copyright mobile zeitgeist 2006-2018</p></div></div>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://www.mobile-zeitgeist.com/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');
            window[ 'ga-disable-UA-511654-4' ] = false;
        ga('create', 'UA-511654-4',
        {
            'cookieName':   'caosLocalGa',
            'cookieDomain': 'www.mobile-zeitgeist.com',
            'cookieExpires':'0',
        });
            ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
        setTimeout("ga('send', 'event', 'adjusted bounce rate', '30 seconds')", 30000);</script> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='b25bda86439bd2ba8d81aa87ab0460da';
hf4V='6d8217b018cca7acaf92b93645a6d791';
cm4S="form[action='https://www.mobile-zeitgeist.com/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script><!--/noptimize--> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.mobile-zeitgeist.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#edeff5","text":"#838391"},"button":{"background":"#f49711","text":"#ffffff"}},"theme":"classic","position":"bottom-left","static":false,"content":{"message":"Mit Cookies verstehen wir, welche Inhalte Ihr mehr m\u00f6gt und welche weniger. Das hilft uns, Euch interessante Inhalte anzubieten. Du kannst Cookies erlauben oder ablehnen.","dismiss":"Cookies ablehnen","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":"Mehr erfahren","href":"https:\/\/www.mobile-zeitgeist.com\/datenschutz\/"},"type":"opt-in","onStatusChange":function(){ window.location.href = "https://www.mobile-zeitgeist.com/good-news?cookie-state-change=" + Date.now(); }})}); } catch(err) { console.error(err.message); }</script> <script type='text/javascript'>var gaoptoutSettings = {"ua":"UA-511654-4","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};</script> <script type='text/javascript' src='https://www.mobile-zeitgeist.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script> <script type="text/javascript" defer src="https://www.mobile-zeitgeist.com/wp-content/cache/autoptimize/js/autoptimize_aa798cb28a4c1dd41919cfdb078366ac.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1535814827 -->